
<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" content="Torino-Atalanta: Ilicic firma lo 0-4 con un gol su punizione da centrocampo. Guarda il video della rete dell&#39;attaccante e l&#39;incredibile gol.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo">
<meta property="og:description" content="Torino-Atalanta: Ilicic firma lo 0-4 con un gol su punizione da centrocampo. Guarda il video della rete dell&#39;attaccante e l&#39;incredibile gol.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0f5c0b4c-61c1-4440-89b1-7d4d835664df/ilicic-8-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0f5c0b4c-61c1-4440-89b1-7d4d835664df/ilicic-8-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo" name="twitter:title" />
<meta content="Torino-Atalanta: Ilicic firma lo 0-4 con un gol su punizione da centrocampo. Guarda il video della rete dell&#39;attaccante e l&#39;incredibile gol." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0f5c0b4c-61c1-4440-89b1-7d4d835664df/ilicic-8-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/"/>

<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=Yj-QO7EAdZrEbCXNh6dbfTKjbQMZgr8nHOcX_mphLx41" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=IKbxil_A86QYX5O5yV860R3VtStEE1DPpktEhoQ07NE1" rel="stylesheet"/>

<!--<![endif]-->

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;     
</script>
  <script>
    var allowMasthead = false;
    var vastAdUnit = "foxsports.it/calcio";
  </script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>



  
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2020-01-25T21:04:00Z">
        <meta property="article:modified_time" content="2020-01-25T21:48:07Z">
      <meta property="article:section" content="Calcio">
  

  
  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Atalanta",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-100x100.png",
      "url": "https://www.foxsports.it/calcio/atalanta/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Torino",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/757035c0-1ef2-4b54-872d-fac9b6c35a1e/torino-100x100.png",
      "url": "https://www.foxsports.it/calcio/torino/"
    },
    "location": {
      "@type": "Place",
      "name": "Olimpico Grande Torino",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Torino"
      }
    },
    "startDate": "2020-01-25T19:45:00Z",
    "name": "Torino vs Atalanta",
    "url": "https://www.foxsports.it/calcio/2020-01-25/tno-ata-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo",
    "description": "Torino-Atalanta: Ilicic firma lo 0-4 con un gol su punizione da centrocampo. Guarda il video della rete dell'attaccante e l'incredibile gol.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/4038676f-a73a-4691-91a8-a97c22e4a5b2/gasperini-vittoria-per-bergamo-e-per-il-calcio-italiano-1280x720.jpg",
    "uploadDate": "2020-01-25T21:04:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": null,
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/4038676f-a73a-4691-91a8-a97c22e4a5b2/gasperini-vittoria-per-bergamo-e-per-il-calcio-italiano-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/"
    },
    "headline": "Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0f5c0b4c-61c1-4440-89b1-7d4d835664df/ilicic-8-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2020-01-25T21:04:00Z",
    "dateModified": "2020-01-25T21:48:07Z",
    "author": {
      "@type": "Person",
      "name": "Redazione Fox Sports",
      "url": "https://www.foxsports.it/redazione/redazione/"
    },
    "description": "Torino-Atalanta: Ilicic firma lo 0-4 con un gol su punizione da centrocampo. Guarda il video della rete dell'attaccante e l'incredibile gol.",
    "alternativeHeadline": null,
    "articleSection": "Calcio",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard  temp-new" >
<div class="md-modal md-effect-19" id="modal-19">
  <div class="md-content">
    <iframe></iframe>
  </div>
</div>
<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->

  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>


  <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
  <div class="container  container--transparent  container--flex">
    <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
    <ul class="fascia-sites__list">
      <li class="fascia-sites__item">
        <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
      </li>
      <li class="fascia-sites__item">
        <a href="https://www.foxtv.it" target="_blank">FOX</a>
      </li>
      <li class="fascia-sites__item">
        <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
      </li>
      <li class="fascia-sites__item">
        <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
      </li>
      <li class="fascia-sites__item  fascia-sites__item--this">
        <a href="https://www.foxsports.it" target="_blank">Fox Sports</a>
      </li>
    </ul>
  </div>
</div>




<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">EPL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>


</header>


    <div class="container  container--flex  container--shadow" id="page-content" data-uid="096e68a2-eed7-48dc-b607-d784dd60cc1b">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo" data-gallery-content-url="/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/">



<h1 class="articolo__title">Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo</h1>

  <p class="articolo__lede">Gol pazzesco per lo sloveno di Gasperini.</p>

    <div class="articolo__data">
      <div class="articolo__video"><ins data-revive-videoid="560665" data-revive-zoneid="9194" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
    </div>

<p class="articolo__bar">
  <span class="icon-comment">0 commenti</span>
  <span class="icon-watch"></span>
  <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-128x128.png"
                width="128" height="128" alt="Calcio"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/risultati/">Risultati</a>
                    </li>                                                           <li class="swiper-slide">
                        <a href="/calcio/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo" data-page-url="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
        </div>        
    </div>
</div>

<p class="articolo__info">
     di     <a href="/redazione/redazione/" rel="author">Redazione Fox Sports</a>
 - 
  <time datetime="2020-01-25T21:04:00Z">25/01/2020 22:04</time>
     | aggiornato <time datetime="2020-01-25T21:48:07Z">25/01/2020 22:48</time>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1197706"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo" data-page-url="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
  <p>È il 53' di <strong>Torino-Atalanta</strong>, il risultato è sul 3-0 per la Dea a fine primo tempo, ed è in questo momento che <strong>Ilicic</strong> si inventa la magia. Fallo a centrocampo per un anticipo errato di Djidji ed ecco che lo sloveno arriva sulla palla correndo, vedere Sirigu fuori dai pali e decide di concludere in porta. Il risultato è un tiro a palombella che si insacca all'incrocio con Sirigu che corre impotente verso la sua porta.</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="fr" dir="ltr">Ilicic 👌🏼 <a href="https://twitter.com/hashtag/torata?src=hash&amp;ref_src=twsrc%5Etfw">#torata</a> <a href="https://t.co/pJjv1cW9gD">pic.twitter.com/pJjv1cW9gD</a></p>&mdash; 🅒🅗🅐🅡🅛! (@charlbroere) <a href="https://twitter.com/charlbroere/status/1221176168533065742?ref_src=twsrc%5Etfw">January 25, 2020</a></blockquote>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Un minuto dopo Ilicic segna anche il terzo gol personale, portando il risultato sul 5-0. Assist di Gomez e Ilicic che batte Sirigu per la terza volta con un tocco semplice di sinistro, arrivando a quota 13 gol in stagione, a una lunghezza da Lukaku e a 3 da Cristiano Ronaldo.</p><div class="adv-fluid"><ins data-revive-zoneid="9196" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1197706"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo" data-page-url="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2020%2F01%2F25%2Ftorino-atalanta-ilicic-0-4-gol-centrocampo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Torino-Atalanta%3A%20Ilicic%20firma%20lo%200-4%20con%20un%20gol%20da%20centrocampo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

  <section class="articolo__section  articolo__section--tags">
    <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/torino/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/757035c0-1ef2-4b54-872d-fac9b6c35a1e/torino-38x38.png" /><span><strong>Torino</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/atalanta/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-38x38.png" /><span><strong>Atalanta</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/josip-ilicic/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bae41502-2eb6-4702-9056-df7465cb92de/josip-ilicic-38x38.png" /><span><strong>Josip Ilicic</strong> scopri di più</span></a>  </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1197706"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/" data-numposts="1" data-width="100%"></div></section>


  <section class="articolo__section  only-wide-menu">
    <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>    
    <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2020/01/25/manchester-city-guardiola-silva-bastardo/">
    <div class="w-content__container">
        <img alt="Guardiola: &quot;Come definirei David Silva? Un po&#39; bastardo&quot;" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a9ce3a7b-6258-40b4-98d2-cecb590d82c9/champions-league-tra-i-migliori-centrocampisti-della-fase-a-gruppi-2018-19-c-e-david-silva-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a9ce3a7b-6258-40b4-98d2-cecb590d82c9/champions-league-tra-i-migliori-centrocampisti-della-fase-a-gruppi-2018-19-c-e-david-silva-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a9ce3a7b-6258-40b4-98d2-cecb590d82c9/champions-league-tra-i-migliori-centrocampisti-della-fase-a-gruppi-2018-19-c-e-david-silva-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2020-01-25T20:21:00Z">un'ora fa</time>
            <p class="w-content__title">Guardiola: &quot;Come definirei David Silva? Un po&#39; bastardo&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-comment">0 commenti</span>
    </p></a>
</li><li class="w-content  w-content--small">
<a href="/2020/01/25/calciomercato-milan-agente-piatek-colloquio/">
    <div class="w-content__container">
        <img alt="Calciomercato Milan, l&#39;agente di Piatek a colloquio con la dirigenza" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/690f976e-752f-4f20-aab9-6de9055eae24/milan-e-udinese-possibile-scambio-tra-piatek-e-de-paul-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/690f976e-752f-4f20-aab9-6de9055eae24/milan-e-udinese-possibile-scambio-tra-piatek-e-de-paul-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/690f976e-752f-4f20-aab9-6de9055eae24/milan-e-udinese-possibile-scambio-tra-piatek-e-de-paul-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2020-01-25T20:10:00Z">un'ora fa</time>
            <p class="w-content__title">Calciomercato Milan, l&#39;agente di Piatek a colloquio con la dirigenza</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-comment">0 commenti</span>
    </p></a>
</li><li class="w-content  w-content--small">
<a href="/2020/01/25/napoli-giuntoli-rilancia-per-amrabat/">
    <div class="w-content__container">
        <img alt="Calciomercato Napoli: Giuntoli rilancia per Amrabat" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42f28f79-4e66-4f22-a9f3-c40722d2f623/amrabat-napoli-brusca-frenata-l-agente-aspetta-inter-e-fiorentina-1-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42f28f79-4e66-4f22-a9f3-c40722d2f623/amrabat-napoli-brusca-frenata-l-agente-aspetta-inter-e-fiorentina-1-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42f28f79-4e66-4f22-a9f3-c40722d2f623/amrabat-napoli-brusca-frenata-l-agente-aspetta-inter-e-fiorentina-1-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2020-01-25T18:41:00Z">3 ore fa</time>
            <p class="w-content__title">Calciomercato Napoli: Giuntoli rilancia per Amrabat</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-comment">0 commenti</span>
    </p></a>
</li>      </ul>
      
  </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1197706" data-uid="096e68a2-eed7-48dc-b607-d784dd60cc1b" data-type="content" data-url="/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/" data-page-title="Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo | Fox Sports">
<a href="/2020/01/25/torino-atalanta-ilicic-0-4-gol-centrocampo/">    
    <img alt="Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0f5c0b4c-61c1-4440-89b1-7d4d835664df/ilicic-8-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2020-01-25T21:04:00Z">46 minuti fa</time>
    <p class="news-list__item-title">Torino-Atalanta: Ilicic firma lo 0-4 con un gol da centrocampo</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1197649" data-uid="abe17a4e-b389-4e5c-a84a-2c2163cc5593" data-type="content" data-url="/2020/01/25/manchester-city-guardiola-silva-bastardo/" data-page-title="Guardiola: &quot;Come definirei David Silva? Un po&#39; bastardo&quot; | Fox Sports">
<a href="/2020/01/25/manchester-city-guardiola-silva-bastardo/">    
    <img alt="Guardiola: &quot;Come definirei David Silva? Un po&#39; bastardo&quot;" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a9ce3a7b-6258-40b4-98d2-cecb590d82c9/champions-league-tra-i-migliori-centrocampisti-della-fase-a-gruppi-2018-19-c-e-david-silva-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2020-01-25T20:21:00Z">un'ora fa</time>
    <p class="news-list__item-title">Guardiola: &quot;Come definirei David Silva? Un po&#39; bastardo&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="1197646" data-uid="662f745f-38e7-4b39-b9c8-9a7cd3d6911e" data-type="content" data-url="/2020/01/25/calciomercato-milan-agente-piatek-colloquio/" data-page-title="Calciomercato Milan, l&#39;agente di Piatek a colloquio con la dirigenza | Fox Sports">
<a href="/2020/01/25/calciomercato-milan-agente-piatek-colloquio/">    
    <img alt="Calciomercato Milan, l&#39;agente di Piatek a colloquio con la dirigenza" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/690f976e-752f-4f20-aab9-6de9055eae24/milan-e-udinese-possibile-scambio-tra-piatek-e-de-paul-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2020-01-25T20:10:00Z">un'ora fa</time>
    <p class="news-list__item-title">Calciomercato Milan, l&#39;agente di Piatek a colloquio con la dirigenza</p>
    </a>

                </li><li class="news-list__item" data-id="1197531" data-uid="70b74472-7ada-4fc4-ae49-02e8f2c74d49" data-type="content" data-url="/2020/01/25/napoli-giuntoli-rilancia-per-amrabat/" data-page-title="Calciomercato Napoli: Giuntoli rilancia per Amrabat | Fox Sports">
<a href="/2020/01/25/napoli-giuntoli-rilancia-per-amrabat/">    
    <img alt="Calciomercato Napoli: Giuntoli rilancia per Amrabat" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42f28f79-4e66-4f22-a9f3-c40722d2f623/amrabat-napoli-brusca-frenata-l-agente-aspetta-inter-e-fiorentina-1-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2020-01-25T18:41:00Z">3 ore fa</time>
    <p class="news-list__item-title">Calciomercato Napoli: Giuntoli rilancia per Amrabat</p>
    </a>

                </li>        </ul>
    </aside>
</div>


<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2020/01/25/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2020/01/">Archivio di gennaio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/12/">Archivio di dicembre</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank">Google News</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Informativa Privacy aggiornata</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>        
      </ul>
      <div class="footer__info">
        <a href="http://optasports.com/" rel="nofollow" target="_blank">
          <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
        </a>      
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>


<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '1722a64e451b3bf0e6b46a597c1d01b6',
    language: 'it_IT',
    timezone: 'Europe/Rome'
  };
</script>

<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>

<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->

<script src="/bundles/scripts?v=-ryO18xNSPOc2gTibb5a4wkkDF6IeHdCZr0qIcJ77Ac1"></script>









  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
