
<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Calciomercato Lazio: chi arriva se parte Milinkovic-Savic?</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Calciomercato Lazio: la trattativa col Manchester United per Milinkovic-Savic non si sblocca ma il club deve pensare al sostituto.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Calciomercato Lazio: chi arriva se parte Milinkovic-Savic?">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52a17d3b-cba0-4c45-85c5-818365eb8aaf/milinkovic-savic-7-1-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52a17d3b-cba0-4c45-85c5-818365eb8aaf/milinkovic-savic-7-1-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Calciomercato Lazio: chi arriva se parte Milinkovic-Savic?" name="twitter:title" />
<meta content="Calciomercato Lazio: la trattativa col Manchester United per Milinkovic-Savic non si sblocca ma il club deve pensare al sostituto." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52a17d3b-cba0-4c45-85c5-818365eb8aaf/milinkovic-savic-7-1-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/"/>

<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=DKPBZ1ZkcGMPQZeSpU3pbViMtcMpuLbD8iakjMX7EZ01" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=BbV8gdImbTcWXUnpIDXF-msPV7kMQppwTOW1Z03PVuQ1" rel="stylesheet"/>

<!--<![endif]-->

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;     
</script>
  <script>
    var allowMasthead = false;
    var vastAdUnit = "foxsports.it/calcio";
  </script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>



  
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2019-08-01T16:36:00Z">
        <meta property="article:modified_time" content="2019-08-01T16:41:32Z">
      <meta property="article:section" content="Lazio">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/">



  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto",
    "description": "Calciomercato Lazio: la trattativa col Manchester United per Milinkovic-Savic non si sblocca ma il club deve pensare al sostituto.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0c16c2dd-a796-4bcd-8187-827845b7c215/lotito-milinkovic-valuteremo-eventuali-offerte-1280x720.jpg",
    "uploadDate": "2019-08-01T16:36:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M31S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0c16c2dd-a796-4bcd-8187-827845b7c215/lotito-milinkovic-valuteremo-eventuali-offerte-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/lazio/",
          "name": "Lazio"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/"
    },
    "headline": "Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52a17d3b-cba0-4c45-85c5-818365eb8aaf/milinkovic-savic-7-1-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2019-08-01T16:36:00Z",
    "dateModified": "2019-08-01T16:41:32Z",
    "author": {
      "@type": "Person",
      "name": "Alberto Casella",
      "url": "https://www.foxsports.it/redazione/alberto-casella/"
    },
    "description": "Calciomercato Lazio: la trattativa col Manchester United per Milinkovic-Savic non si sblocca ma il club deve pensare al sostituto.",
    "alternativeHeadline": null,
    "articleSection": "Lazio",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard  temp-new" >
<div class="md-modal md-effect-19" id="modal-19">
  <div class="md-content">
    <iframe></iframe>
  </div>
</div>
<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->

  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>


  <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">EPL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>


</header>


    <div class="container  container--flex  container--shadow" id="page-content" data-uid="770a02dc-ee9f-4288-abaa-8da2979a7750">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto" data-gallery-content-url="/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/">



<h1 class="articolo__title">Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto</h1>

  <p class="articolo__lede">La trattativa col Manchester United attraversa una fase di stallo ma Tare e Lotito seguono due piste. Una punta in Premier League e l&#39;altra in Turchia, ma il tempo non aiuta.</p>

    <div class="articolo__data">
      <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/MTA1NDY4OMKnMTA1NTY2Mg==?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
    </div>

<p class="articolo__bar">
  <span class="icon-share">0 condivisioni</span>
  <span class="icon-comment">0 commenti</span>
  <span class="icon-watch"></span>
  <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/lazio/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4a88d7a2-9f25-484e-a3da-fdf27aecb0d9/lazio-128x128.png"
                width="128" height="128" alt="Lazio"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="77" data-title="Lazio" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="77" data-title="Lazio" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/lazio/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/lazio/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/lazio/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/lazio/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/lazio/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/lazio/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d39f5d-888e-453e-8a0d-214bf249ef66/serie-a-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d39f5d-888e-453e-8a0d-214bf249ef66/serie-a-maxh-42.png 2x" height="21" alt="Serie A">Serie A</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%20Lazio%3A%20chi%20arriva%20se%20parte%20Milinkovic-Savic%3F" data-page-url="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%20Lazio%3A%20chi%20arriva%20se%20parte%20Milinkovic-Savic%3F&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
     di     <a href="/redazione/alberto-casella/" rel="author">Alberto Casella</a>
 - 
  <time datetime="2019-08-01T16:36:00Z">01/08/2019 18:36</time>
     | aggiornato <time datetime="2019-08-01T16:41:32Z">01/08/2019 18:41</time>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1055662"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Lazio%3A%20Milinkovic-Savic%20non%20si%20sblocca%20ma%20il%20club%20pensa%20al%20sostituto" data-page-url="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Lazio%3A%20Milinkovic-Savic%20non%20si%20sblocca%20ma%20il%20club%20pensa%20al%20sostituto&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
  <p>Lotito ostenta la massima serenità. Chissà in realtà quale tempesta lo attraversa: in ballo c'è quello che sarebbe di gran lunga il più grande affare di <a title="calciomercato: tutte le news" href="https://www.foxsports.it/calciomercato/">mercato</a> della sua gestione, la <strong>cessione di Sergej Milinkovic-Savic al Manchester United per una cifra prevista intorno agli 80 milioni di euro</strong>.</p>
<p>Lotito ha preso le redini della Lazio nell'estate del 2004 e ha sempre mantenuto una linea chiara: gli acquisti si finanziano con le cessioni, niente voli pindarici. Fin dal primo anno, quando, appena insediatosi, cedette Stefano Fiore e Bernardo Corradi al Valencia e Jaap Stam al Milan, raggranellando complessivamente quasi 38 milioni e investendone meno di 10, gran parte dovuti all'acquisto di Pandev dall'Inter.</p>
<p>La specialità della casa è sempre stata valorizzare giocatori presi quando erano sconosciuti o in un momento poco brillante della loro carriera. Fra i tanti affari della sua gestione si ricordano fra gli altri Kolarov al Manchester City per 24 milioni, Candreva all'Inter per 22, Keita al Monaco per 30 fino al suo "career-high", per il momento: Felipe Anderson ceduto un anno fa al West Ham in cambio di 38 milioni di euro.</p>
<figure><div class="articolo__data"><img alt="Milinkovic-Savic Lazio" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cf30bd78-4e5a-48bf-b9e2-6275c42b6d21/milinkovic-savic-maxw-814.jpg" title="Milinkovic-Savic" width="814"><span class="articolo__credits"> </span></div><figcaption class="articolo__caption">Milinkovic-Savic potrebbe lasciare la Lazio per il Manchester United</figcaption></figure>
<h2>Calciomercato Lazio: chi arriva se parte Milinkovic-Savic?</h2>
<p>Chiaro, dunque, che la possibilità di un "lascia o raddoppia" tramite il serbo - arrivato quattro stagioni fa dal Genk per 18 milioni - non può lasciarlo indifferente. Questione di pochi giorni, comunque, visto che in Premier League il <strong>calciomercato</strong> chiude venerdì 8 agosto e i Red Devils dovrebbero prima piazzare Pogba al Real Madrid. Ma anche se la trattativa con gli inglesi attraversa una fase di stand-by <strong>la Lazio sta comunque pensando all'eventuale sostituto del serbo</strong>.</p><div class="adv-fluid"><ins data-revive-zoneid="9196" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
<figure><div class="articolo__data"><img alt="Yusuf Yazici" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d9fcd84a-880a-4752-b39a-19c078ad9033/yazici-maxw-814.jpg" title="Yazici" width="814"><span class="articolo__credits"> </span></div><figcaption class="articolo__caption">Yusuf Yazici &#232; uno degli osservati speciali dalla Lazio</figcaption></figure>
<p>Sfumato, pare, l'ungherese Szoboszlai che, nel frattempo ha cominciato la stagione col Salisburgo, il club aveva mostrato interesse per il giovane trequartista turco Yusuf Yazici del Trabzonspor. Fino a una settimana fa avrebbe potuto arrivare per 15-16 milioni, ma l'irruzione nella trattativa del Lilla ha fatto salire le pretese del club di Trebisonda a oltre 20 milioni, 24 stando al Corriere dello Sport secondo il quale <strong>Igli Tare starebbe seguendo dunque anche un'altra pista che porta in Premier </strong><strong>Leagu</strong>e.</p>
<figure><div class="articolo__data"><img alt="Luka Milivojevic Crystal Palace" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c70a2f5c-c77d-4a5d-890e-26ca5d478f97/luka-milivojevic-maxw-814.jpg" title="Luka Milivojevic " width="814"><span class="articolo__credits"> </span></div><figcaption class="articolo__caption">Luka Milivojevic del Crystal Palace insieme al suo tecnico Roy Hodgson</figcaption></figure>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Sotto la lente, e <strong>in pole position, per la successione a Milinkovic-Savic, infatti, ci sarebbe Luka Milivojevic</strong>, centrocampista tuttofare e capitano del Crystal Palace. Serbo come Sergej, Luka non è un trequartista ma è forte fisicamente e ha il vizio del gol: in due stagioni e mezza a Londra ne ha segnati 24. Ha 28 anni e una discreta esperienza internazionale - fra Anderlecht, Olimpiacos e Stella Rossa Belgrado ha frequentato tanto la Champions League quanto l'Europa League e con la Nazionale ha giocato gli ultimi Mondiali - una valutazione intorno ai 20 milioni e un contratto in scadenza nel 2020, circostanza che potrebbe indurre il suo club a ridurre le pretese.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1055662"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Lazio%3A%20Milinkovic-Savic%20non%20si%20sblocca%20ma%20il%20club%20pensa%20al%20sostituto" data-page-url="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F08%2F01%2Fcalciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Lazio%3A%20Milinkovic-Savic%20non%20si%20sblocca%20ma%20il%20club%20pensa%20al%20sostituto&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

  <section class="articolo__section  articolo__section--tags">
    <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/lazio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4a88d7a2-9f25-484e-a3da-fdf27aecb0d9/lazio-38x38.png" /><span><strong>Lazio</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/sergej-milinkovic-savic/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/83acd562-5a7a-4dbc-a585-b36cfc4e1f34/sergej-milinkovic-savic-38x38.png" /><span><strong>Sergej Milinkovic-Savic</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/luka-milivojevic/"><img src="/img/player.jpg" /><span><strong>Luka Milivojevic</strong> scopri di più</span></a><a class="tag" href="/calciomercato/"><span><strong>Calciomercato</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d39f5d-888e-453e-8a0d-214bf249ef66/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/crystal-palace/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/58955b8f-f1bc-4c28-92bf-19c7a9dd509c/crystal-palace-38x38.png" /><span><strong>Crystal Palace</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/premier-league/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2d41a21c-6e65-463d-8839-7d684ff7123f/premier-league-maxh-38.png" /><span><strong>EPL</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>  </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1055662"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/" data-numposts="1" data-width="100%"></div></section>


  <section class="articolo__section  only-wide-menu">
    <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>    
    <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/07/29/calendario-lazio-2019-2020/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="La Lazio durante un&#39;amichevole estiva" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a915d71f-2f35-4e4b-9462-525de27ee64a/lazio-il-calendario-biancoceleste-1-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a915d71f-2f35-4e4b-9462-525de27ee64a/lazio-il-calendario-biancoceleste-1-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a915d71f-2f35-4e4b-9462-525de27ee64a/lazio-il-calendario-biancoceleste-1-340x288.jpg 340w" title="Lazio, il calendario biancoceleste" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-29T19:47:00Z">29 lug 2019</time>
            <p class="w-content__title">Il calendario della Lazio: l&#39;avvio &#232; in salita e il derby &#232; gi&#224; storia</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/07/27/lazio-inzaghi-milinkovic-giusto-club-valuti-certe-offerte/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Lazio, Inzaghi in allenamento" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/67ec08d1-6bf6-4faf-9258-3331b96a0ca1/lazio-inzaghi-parla-anche-di-milinkovic-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/67ec08d1-6bf6-4faf-9258-3331b96a0ca1/lazio-inzaghi-parla-anche-di-milinkovic-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/67ec08d1-6bf6-4faf-9258-3331b96a0ca1/lazio-inzaghi-parla-anche-di-milinkovic-340x288.jpg 340w" title="Lazio, Inzaghi parla anche di Milinkovic" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-27T16:04:27Z">27 lug 2019</time>
            <p class="w-content__title">Lazio, Inzaghi: &quot;Milinkovic? Giusto che il club valuti certe offerte&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">4 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/07/24/calciomercato-lazio-milinkovic-savic-manchester-united-80-milioni/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Milinkovic-Savic verso il Manchester United: affare da 80 milioni" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/234fd2ed-e085-4228-a509-4220aa7d34bd/milinkovic-savic-verso-lo-united-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/234fd2ed-e085-4228-a509-4220aa7d34bd/milinkovic-savic-verso-lo-united-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/234fd2ed-e085-4228-a509-4220aa7d34bd/milinkovic-savic-verso-lo-united-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-24T09:44:00Z">24 lug 2019</time>
            <p class="w-content__title">Milinkovic-Savic verso il Manchester United: affare da 80 milioni</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">4 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>      </ul>
      
  </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1055662" data-uid="770a02dc-ee9f-4288-abaa-8da2979a7750" data-type="content" data-url="/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/" data-page-title="Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto | Fox Sports">
<a href="/2019/08/01/calciomercato-lazio-milinkovic-savic-non-sblocca-club-pensa-sostituto/">    
    <img alt="Milinkovic-Savic Lazio" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52a17d3b-cba0-4c45-85c5-818365eb8aaf/milinkovic-savic-7-1-83x83.jpg" title="Milinkovic-Savic" width="83" />
    <time class="news-list__item-date" datetime="2019-08-01T16:36:00Z">2 ore fa</time>
    <p class="news-list__item-title">Lazio: Milinkovic-Savic non si sblocca ma il club pensa al sostituto</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1054539" data-uid="c9bbe8f8-511a-4c3e-8620-3d35e9b3ba63" data-type="content" data-url="/2019/07/29/calendario-lazio-2019-2020/" data-page-title="Il calendario della Lazio: l&#39;avvio &#232; in salita e il derby &#232; gi&#224; storia | Fox Sports">
<a href="/2019/07/29/calendario-lazio-2019-2020/">    
    <img alt="La Lazio durante un&#39;amichevole estiva" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a915d71f-2f35-4e4b-9462-525de27ee64a/lazio-il-calendario-biancoceleste-1-83x83.jpg" title="Lazio, il calendario biancoceleste" width="83" />
    <time class="news-list__item-date" datetime="2019-07-29T19:47:00Z">29 lug 2019</time>
    <p class="news-list__item-title">Il calendario della Lazio: l&#39;avvio &#232; in salita e il derby &#232; gi&#224; storia</p>
    </a>

                </li><li class="news-list__item" data-id="1053945" data-uid="15df8782-7139-4957-a2f0-a4dfffee5759" data-type="content" data-url="/2019/07/27/lazio-inzaghi-milinkovic-giusto-club-valuti-certe-offerte/" data-page-title="Lazio, Inzaghi: &quot;Milinkovic? Giusto che il club valuti certe offerte&quot; | Fox Sports">
<a href="/2019/07/27/lazio-inzaghi-milinkovic-giusto-club-valuti-certe-offerte/">    
    <img alt="Lazio, Inzaghi in allenamento" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/67ec08d1-6bf6-4faf-9258-3331b96a0ca1/lazio-inzaghi-parla-anche-di-milinkovic-83x83.jpg" title="Lazio, Inzaghi parla anche di Milinkovic" width="83" />
    <time class="news-list__item-date" datetime="2019-07-27T16:04:27Z">27 lug 2019</time>
    <p class="news-list__item-title">Lazio, Inzaghi: &quot;Milinkovic? Giusto che il club valuti certe offerte&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="1052769" data-uid="b9beb328-989a-4779-ac62-26999430ba50" data-type="content" data-url="/2019/07/24/calciomercato-lazio-milinkovic-savic-manchester-united-80-milioni/" data-page-title="Milinkovic-Savic verso il Manchester United: affare da 80 milioni | Fox Sports">
<a href="/2019/07/24/calciomercato-lazio-milinkovic-savic-manchester-united-80-milioni/">    
    <img alt="Milinkovic-Savic verso il Manchester United: affare da 80 milioni" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/234fd2ed-e085-4228-a509-4220aa7d34bd/milinkovic-savic-verso-lo-united-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-07-24T09:44:00Z">24 lug 2019</time>
    <p class="news-list__item-title">Milinkovic-Savic verso il Manchester United: affare da 80 milioni</p>
    </a>

                </li>        </ul>
    </aside>
</div>


<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2019/08/01/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/08/">Archivio di agosto</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/07/">Archivio di luglio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank">Google News</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Informativa Privacy aggiornata</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>        
      </ul>
      <div class="footer__info">
        <a href="http://optasports.com/" rel="nofollow" target="_blank">
          <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
        </a>      
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>


<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '1722a64e451b3bf0e6b46a597c1d01b6',
    language: 'it_IT',
    timezone: 'Europe/Rome'
  };
</script>

<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>

<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->

<script src="/bundles/scripts?v=-ryO18xNSPOc2gTibb5a4wkkDF6IeHdCZr0qIcJ77Ac1"></script>









  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
