
<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Il Real Madrid vuole 40 milioni per James Rodriguez</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Calciomercato, il Real Madrid non fa sconti per James Rodriguez: i Blancos vogliono 40 milioni di euro.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Il Real Madrid vuole 40 milioni per James Rodriguez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7d0045c7-7f93-437b-b790-1844ebcf6a0a/real-madrid-niente-sconti-per-james-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7d0045c7-7f93-437b-b790-1844ebcf6a0a/real-madrid-niente-sconti-per-james-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Il Real Madrid vuole 40 milioni per James Rodriguez" name="twitter:title" />
<meta content="Calciomercato, il Real Madrid non fa sconti per James Rodriguez: i Blancos vogliono 40 milioni di euro." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7d0045c7-7f93-437b-b790-1844ebcf6a0a/real-madrid-niente-sconti-per-james-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/"/>

<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=DKPBZ1ZkcGMPQZeSpU3pbViMtcMpuLbD8iakjMX7EZ01" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=BbV8gdImbTcWXUnpIDXF-msPV7kMQppwTOW1Z03PVuQ1" rel="stylesheet"/>

<!--<![endif]-->

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;     
</script>
  <script>
    var allowMasthead = false;
    var vastAdUnit = "foxsports.it/calcio";
  </script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>



  
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2019-07-20T17:01:00Z">
        <meta property="article:modified_time" content="2019-07-20T17:06:31Z">
      <meta property="article:section" content="James Rodr&#237;guez">
  


  
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Il Real Madrid non molla: per James Rodriguez servono 40 milioni",
    "description": "Calciomercato, il Real Madrid non fa sconti per James Rodriguez: i Blancos vogliono 40 milioni di euro.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5fcb4893-7f4b-4c63-b8f6-b11b35267e06/napoli-l-atletico-si-inserisce-per-james-il-punto-1280x720.jpg",
    "uploadDate": "2019-07-20T17:01:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": null,
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5fcb4893-7f4b-4c63-b8f6-b11b35267e06/napoli-l-atletico-si-inserisce-per-james-il-punto-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/bundesliga/",
          "name": "Bundesliga"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/bayern-monaco/",
          "name": "Bayern Monaco"
        }
      },
      {
        "@type": "ListItem",
        "position": 5,
        "item": {
          "@id": "https://www.foxsports.it/calcio/james-rodriguez/",
          "name": "James Rodríguez"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/"
    },
    "headline": "Il Real Madrid non molla: per James Rodriguez servono 40 milioni",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7d0045c7-7f93-437b-b790-1844ebcf6a0a/real-madrid-niente-sconti-per-james-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2019-07-20T17:01:00Z",
    "dateModified": "2019-07-20T17:06:31Z",
    "author": {
      "@type": "Person",
      "name": "Redazione Fox Sports",
      "url": "https://www.foxsports.it/redazione/redazione/"
    },
    "description": "Calciomercato, il Real Madrid non fa sconti per James Rodriguez: i Blancos vogliono 40 milioni di euro.",
    "alternativeHeadline": null,
    "articleSection": "James Rodríguez",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


</head>
<body class=" with-leaderboard  temp-new" >
<div class="md-modal md-effect-19" id="modal-19">
  <div class="md-content">
    <iframe></iframe>
  </div>
</div>
<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->

  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>


  <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">EPL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" rel="noopener noreferrer" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" rel="noopener noreferrer" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" rel="noopener noreferrer" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" rel="noopener noreferrer" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" rel="noopener noreferrer" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" rel="noopener noreferrer" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>


</header>


    <div class="container  container--flex  container--shadow" id="page-content" data-uid="0b24eed8-0aca-4e6b-b271-56ba52d8c7ec">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Il Real Madrid non molla: per James Rodriguez servono 40 milioni" data-gallery-content-url="/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/">



<h1 class="articolo__title">Il Real Madrid non molla: per James Rodriguez servono 40 milioni</h1>

  <p class="articolo__lede">Ultimatum a Mendes dei Blancos che non hanno intenzione di indietreggiare dalla loro richiesta iniziale: il Napoli si allontana, l&#39;Atletico Madrid spinge.</p>

    <div class="articolo__data">
      <div class="articolo__video"><ins data-revive-videoid="524341" data-revive-zoneid="9194" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
    </div>

<p class="articolo__bar">
  <span class="icon-share">0 condivisioni</span>
  <span class="icon-comment">0 commenti</span>
  <span class="icon-watch"></span>
  <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/james-rodriguez/" class="sidebar__logo sidebar__logo--calciatore"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2cc93bff-35fd-45b6-9313-49cd3f204c38/james-rodriguez-128x128.png"
                width="128" height="128" alt="James Rodr&#237;guez"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="839" data-title="James Rodríguez" data-type="SoccerPlayer" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="839" data-title="James Rodríguez" data-type="SoccerPlayer" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/james-rodriguez/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/james-rodriguez/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/james-rodriguez/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/bayern-monaco/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9823fca0-0404-4e0d-a1da-049959f8b489/bayern-monaco-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9823fca0-0404-4e0d-a1da-049959f8b489/bayern-monaco-maxh-42.png 2x" height="21" alt="Bayern Monaco">Bayern Monaco</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Il%20Real%20Madrid%20vuole%2040%20milioni%20per%20James%20Rodriguez" data-page-url="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Il%20Real%20Madrid%20vuole%2040%20milioni%20per%20James%20Rodriguez&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
     di     <a href="/redazione/redazione/" rel="author">Redazione Fox Sports</a>
 - 
  <time datetime="2019-07-20T17:01:00Z">20/07/2019 19:01</time>
     | aggiornato <time datetime="2019-07-20T17:06:31Z">20/07/2019 19:06</time>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1051463"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Il%20Real%20Madrid%20non%20molla%3A%20per%20James%20Rodriguez%20servono%2040%20milioni" data-page-url="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Il%20Real%20Madrid%20non%20molla%3A%20per%20James%20Rodriguez%20servono%2040%20milioni&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
  <p><strong>Il Real Madrid non molla la presa su James Rodriguez</strong>: nonostante le dichiarazioni di De Laurentiis sull'argomento, i Blancos non aprono alla possibile partenza del giocatore colombiano con la formula del prestito.</p>
<p>Per questo, secondo Marca, ci sarebbe stato un ultimatum del club all'agente Jorge Mendes: trovare un club al suo assistito entro il 29 luglio (giorno del suo rientro dalla Copa America) e di farlo portando almeno 40 milioni di euro.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Il Napoli non arriverà a questa cifra, motivo per cui l'Atletico Madrid sembra il candidato principale per prendere <a title="Le ultime news su James Rodriguez" href="https://www.foxsports.it/calcio/james-rodriguez/">James Rodriguez</a>. Il Real non metterà un veto sulla cessione ai Colchoneros visto che ormai Zidane ha tagliato fuori il giocatore dal progetto. Entro pochi giorni il suo destino si deciderà e il club partenopeo si allontana sempre di più.</p><div class="adv-fluid"><ins data-revive-zoneid="9196" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-1051463"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Il%20Real%20Madrid%20non%20molla%3A%20per%20James%20Rodriguez%20servono%2040%20milioni" data-page-url="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F07%2F20%2Fcalciomercato-real-madrid-james-rodriguez-40-milioni%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Il%20Real%20Madrid%20non%20molla%3A%20per%20James%20Rodriguez%20servono%2040%20milioni&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

  <section class="articolo__section  articolo__section--tags">
    <h2 class="visuallyhidden">Tag</h2>
<a class="tag--char tag" href="/calcio/james-rodriguez/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2cc93bff-35fd-45b6-9313-49cd3f204c38/james-rodriguez-38x38.png" /><span><strong>James Rodr&#237;guez</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/napoli/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/53254d91-ffda-4ccf-b507-bc8ac13f72ae/napoli-38x38.png" /><span><strong>Napoli</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/real-madrid/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaff6aa2-5365-4a88-bff8-f7d4f27f5324/real-madrid-38x38.png" /><span><strong>Real Madrid</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/atletico-madrid/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6f7ab528-1e55-46e4-ba67-4362fb04bf88/atletico-madrid-38x38.png" /><span><strong>Atletico Madrid</strong> scopri di più</span></a><a class="tag" href="/calciomercato/"><span><strong>Calciomercato</strong> scopri di più</span></a><a class="tag" href="/calciomercato-napoli/"><span><strong>Calciomercato Napoli</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/liga-bbva/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-38.png" /><span><strong>Liga</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>  </section>

<section class="articolo__section--commenti articolo__section" id="commenti-1051463"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/" data-numposts="1" data-width="100%"></div></section>


  <section class="articolo__section  only-wide-menu">
    <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>    
    <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/07/20/real-madrid-zidane-fiducioso-pogba-sappiamo-quello-che-vogliamo/">
    <div class="w-content__container">
            <p class="w-content__cat">Liga</p>
        <img alt="L&#39;allenatore del Real Madrid Zinedine Zidane" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ee619fed-9c7b-476d-9ccb-98d6c80635ad/real-madrid-zidane-aspetta-pogba-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ee619fed-9c7b-476d-9ccb-98d6c80635ad/real-madrid-zidane-aspetta-pogba-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ee619fed-9c7b-476d-9ccb-98d6c80635ad/real-madrid-zidane-aspetta-pogba-340x288.jpg 340w" title="Real Madrid, Zidane aspetta Pogba" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-20T12:29:00Z">20 lug 2019</time>
            <p class="w-content__title">Real Madrid, Zidane &#232; fiducioso: &quot;Pogba? Sappiamo quello che vogliamo&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/07/18/real-madrid-marcelo-forma-smagliante-prove-leader/">
    <div class="w-content__container">
            <p class="w-content__cat">Liga</p>
        <img alt="Real Madrid Marcelo" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/06b56dc5-d4bf-48e7-85db-082b3c691822/marcelo-22-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/06b56dc5-d4bf-48e7-85db-082b3c691822/marcelo-22-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/06b56dc5-d4bf-48e7-85db-082b3c691822/marcelo-22-340x288.jpg 340w" title="Real Madrid" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-18T10:16:00Z">18 lug 2019</time>
            <p class="w-content__title">Real Madrid: Marcelo &#232; in forma smagliante e fa prove da leader</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">3 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/07/17/calciomercato-real-madrid-ceballos-prestito-arsenal/">
    <div class="w-content__container">
            <p class="w-content__cat">EPL</p>
        <img alt="Real Madrid, Ceballos verso il prestito all&#39;Arsenal" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f5b633aa-c2b0-4b95-a54c-a444d9972ac7/ceballos-4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f5b633aa-c2b0-4b95-a54c-a444d9972ac7/ceballos-4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f5b633aa-c2b0-4b95-a54c-a444d9972ac7/ceballos-4-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-07-17T13:08:00Z">17 lug 2019</time>
            <p class="w-content__title">Real Madrid, Ceballos verso il prestito all&#39;Arsenal</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>      </ul>
      
  </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="1051463" data-uid="0b24eed8-0aca-4e6b-b271-56ba52d8c7ec" data-type="content" data-url="/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/" data-page-title="Il Real Madrid non molla: per James Rodriguez servono 40 milioni | Fox Sports">
<a href="/2019/07/20/calciomercato-real-madrid-james-rodriguez-40-milioni/">    
    <img alt="Il Real Madrid non molla: per James Rodriguez servono 40 milioni" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7d0045c7-7f93-437b-b790-1844ebcf6a0a/real-madrid-niente-sconti-per-james-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-07-20T17:01:00Z">20 lug 2019</time>
    <p class="news-list__item-title">Il Real Madrid non molla: per James Rodriguez servono 40 milioni</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="1051419" data-uid="2ada06be-a299-4fa5-9e21-bdaa0fa34144" data-type="content" data-url="/2019/07/20/real-madrid-zidane-fiducioso-pogba-sappiamo-quello-che-vogliamo/" data-page-title="Real Madrid, Zidane &#232; fiducioso: &quot;Pogba? Sappiamo quello che vogliamo&quot; | Fox Sports">
<a href="/2019/07/20/real-madrid-zidane-fiducioso-pogba-sappiamo-quello-che-vogliamo/">    
    <img alt="L&#39;allenatore del Real Madrid Zinedine Zidane" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ee619fed-9c7b-476d-9ccb-98d6c80635ad/real-madrid-zidane-aspetta-pogba-83x83.jpg" title="Real Madrid, Zidane aspetta Pogba" width="83" />
    <time class="news-list__item-date" datetime="2019-07-20T12:29:00Z">20 lug 2019</time>
    <p class="news-list__item-title">Real Madrid, Zidane &#232; fiducioso: &quot;Pogba? Sappiamo quello che vogliamo&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="1050665" data-uid="098431c8-84dc-49ab-b08f-a893cde5ced3" data-type="content" data-url="/2019/07/18/real-madrid-marcelo-forma-smagliante-prove-leader/" data-page-title="Real Madrid: Marcelo &#232; in forma smagliante e fa prove da leader | Fox Sports">
<a href="/2019/07/18/real-madrid-marcelo-forma-smagliante-prove-leader/">    
    <img alt="Real Madrid Marcelo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/06b56dc5-d4bf-48e7-85db-082b3c691822/marcelo-22-83x83.jpg" title="Real Madrid" width="83" />
    <time class="news-list__item-date" datetime="2019-07-18T10:16:00Z">18 lug 2019</time>
    <p class="news-list__item-title">Real Madrid: Marcelo &#232; in forma smagliante e fa prove da leader</p>
    </a>

                </li><li class="news-list__item" data-id="1050283" data-uid="1d6c0b74-ce9a-428a-ad81-58b0cb6923d7" data-type="content" data-url="/2019/07/17/calciomercato-real-madrid-ceballos-prestito-arsenal/" data-page-title="Real Madrid, Ceballos verso il prestito all&#39;Arsenal | Fox Sports">
<a href="/2019/07/17/calciomercato-real-madrid-ceballos-prestito-arsenal/">    
    <img alt="Real Madrid, Ceballos verso il prestito all&#39;Arsenal" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f5b633aa-c2b0-4b95-a54c-a444d9972ac7/ceballos-4-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-07-17T13:08:00Z">17 lug 2019</time>
    <p class="news-list__item-title">Real Madrid, Ceballos verso il prestito all&#39;Arsenal</p>
    </a>

                </li>        </ul>
    </aside>
</div>


<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2019/07/21/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/07/">Archivio di luglio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/06/">Archivio di giugno</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank">Google News</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Informativa Privacy aggiornata</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>        
      </ul>
      <div class="footer__info">
        <a href="http://optasports.com/" rel="nofollow" target="_blank">
          <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
        </a>      
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="/bundles/playerjs?v=3gjXO_Po8QvFo237E12LGMl-02ZV1_D7cl4mMR4Bo2s1"></script>

<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>


<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '1722a64e451b3bf0e6b46a597c1d01b6',
    language: 'it_IT',
    timezone: 'Europe/Rome'
  };
</script>

<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>

<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->

<script src="/bundles/scripts?v=-ryO18xNSPOc2gTibb5a4wkkDF6IeHdCZr0qIcJ77Ac1"></script>









  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
