
<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Liverpoo-Porto: probabili formazioni, curiosità, dove vederla in TV</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Champions League, Liverpool-Porto: scopri le probabili formazioni e dove vederla in TV e streaming. Leggi le quote e il pronostico del quarto di finale.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Liverpoo-Porto: probabili formazioni, curiosit&#224;, dove vederla in TV">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dc8211a7-ce5b-4a43-890d-b1ca9357fb48/liverpool-porto-probabili-formazioni-dove-vederla-tv-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>
<!-- MondoFox Cinema -->
<meta property="fb:pages" content="561780790998406"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dc8211a7-ce5b-4a43-890d-b1ca9357fb48/liverpool-porto-probabili-formazioni-dove-vederla-tv-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Liverpoo-Porto: probabili formazioni, curiosità, dove vederla in TV" name="twitter:title" />
<meta content="Champions League, Liverpool-Porto: scopri le probabili formazioni e dove vederla in TV e streaming. Leggi le quote e il pronostico del quarto di finale." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dc8211a7-ce5b-4a43-890d-b1ca9357fb48/liverpool-porto-probabili-formazioni-dove-vederla-tv-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=DuBj_1yP3karKmABjNYEHlyPZVUe8oB5zaT0OQJVfgA1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=9Sb_Y1NyKDYhUaskNTJO5E7dQD7DwGGlnIg9HPMRrM01" rel="stylesheet"/>

<!--<![endif]-->

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;     
</script>
  <script>
    var allowMasthead = true;
    var vastAdUnit = "foxsports.it/calcio";
  </script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>



  
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2019-04-08T13:47:00Z">
        <meta property="article:modified_time" content="2019-04-08T13:52:34Z">
      <meta property="article:section" content="Champions League Season 2018/2019">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/">



  
            <script type="application/ld+json">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</script>   


</head>
<body class=" with-leaderboard  temp-new" >
<div class="md-modal md-effect-19" id="modal-19">
  <div class="md-content">
    <iframe></iframe>
  </div>
</div>
<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->

  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>


  <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">EPL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

</header>


    <div class="container  container--flex  container--shadow" id="page-content" data-uid="39fbda24-a610-493f-ba18-d424c3e8aaa0">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Liverpool-Porto: probabili formazioni, curiosit&#224; e dove vederla in TV" data-gallery-content-url="/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/">



<h1 class="articolo__title">Liverpool-Porto: probabili formazioni, curiosit&#224; e dove vederla in TV</h1>

  <p class="articolo__lede">Ad Anfield va in scena il primo quarto di finale della Champions League.</p>

    <div class="articolo__data">
      <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/OTYyODQ4wqc5NjI4NDU=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
    </div>

<p class="articolo__bar">
  <span class="icon-share">0 condivisioni</span>
  <span class="icon-comment">0 commenti</span>
  <span class="icon-watch"></span>
  <span class="articolo__stelle"></span>
</p>





<p class="articolo__info">
     di     <a href="/redazione/redazione/" rel="author">Redazione Fox Sports</a>
 - 
  <time datetime="2019-04-08T13:47:00Z">08/04/2019 15:47</time>
     | aggiornato <time datetime="2019-04-08T13:52:34Z">08/04/2019 15:52</time>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-962845"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F04%2F08%2Fliverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liverpool-Porto%3A%20probabili%20formazioni%2C%20curiosit%C3%A0%20e%20dove%20vederla%20in%20TV" data-page-url="https://www.foxsports.it/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F04%2F08%2Fliverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liverpool-Porto%3A%20probabili%20formazioni%2C%20curiosit%C3%A0%20e%20dove%20vederla%20in%20TV&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
  <p><strong>Liverpool-Porto</strong> è il primo quarto di finale di Champions League. Il match tra Reds e portoghesi è in programma martedì 9 aprile alle 21 ad Anfield.</p>
<p>Ad arbitrare il match ci sarà lo spagnolo Lahoz, mentre gli assistenti saranno Cebrián Devís e Díaz Pérez. Il quarto uomo è il romeno Hategan, mentre al VAR ci sarà Manzano coadiuvato da Sánchez Martínez. </p>
<h2>Curiosità e statistiche su Liverpool-Porto</h2>
<figure><div class="articolo__data"><img alt="Liverpool-Porto: dove vederla in TV, probabili formazioni" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/081d6d2c-d3b6-48c3-8572-1d9362604809/liverpool-porto-dove-vederla-in-tv-probabili-formazioni-maxw-644.jpg" title="Liverpool-Porto: dove vederla in TV, probabili formazioni" width="644"><span class="articolo__credits">Getty Images</span></div><figcaption class="articolo__caption">Sadio Mane potrebbe disputare la sua 20&#170; presenza in Champions League avendo segnato 13 reti in 19 partite disputate.</figcaption></figure>
<ul>
<li>Sadio Mane potrebbe disputare la sua 20ª presenza in Champions League avendo segnato 13 reti in 19 partite disputate. Soltanto cinque giocatori hanno realizzato più di 13 gol nei primi 20 match nella storia della competizione (Alessandro Del Piero (14), Ruud van Nistelrooy (16), Andriy Shevchenko (14), Jari Litmanen (14) and Roberto Soldado (16).</li>
<li>L’attaccante del Liverpool Sadio Mane ha segnato il 69% dei suoi gol in Champions League nella fase a eliminazione diretta della competizione (9/13); dei giocatori con almeno 10 reti all’attivo solo Ivica Olic (7/10 – 70%) ha una percentuale più alta nella storia della Champions League.</li>
<li>L’attaccante del Porto Moussa Marega potrebbe diventare il quarto giocatore nella storia della Champions League a segnare in sette match consecutivi nella competizione, dopo Edinson Cavani, Ruud van Nistelrooy e Cristiano Ronaldo.</li>
<li>Il centrocampista del Liverpool James Milner ha servito 10 assist dall’inizio della scorsa Champions League, più di qualsiasi altro giocatore. Dal 2003/04, solo tre inglesi sono andati in doppia cifra di assist nella competizione con una singola maglia (Frank Lampard col Chelsea, Wayne Rooney col Manchester United e Steven Gerrard col Liverpool).</li>
<li>Il Porto non è riuscito a vincere nessuna delle ultime 12 gare a eliminazione diretta di Champions League (quattro pareggi e otto sconfitte) dall’1-0 contro il Deportivo La Coruna nel maggio 2004. In quell’edizione arrivarono alla conquista del trofeo sotto la guida di Jose Mourinho.</li>
<li>Tutti i 12 gol del Liverpool in questa Champions League sono arrivati da dentro l’area di rigore. È l’unica squadra ancora nella competizione a non aver segnato da fuori area. Inoltre, ognuno dei nove gol concessi dal Porto in questa Champions League, sono arrivati da dentro l’area di rigore.</li>
<li>Il Porto non è riuscito a vincere nei quattro precedenti confronti di Champions League contro il Liverpool. I portoghesi non hanno mai incontrato più volte un avversario senza ottenere almeno un successo nella competizione (Zenit San Pietroburgo e Juventus in quattro occasioni).</li>
<li>Il Liverpool ha superato quattro dei suoi ultimi quarti di finale di Champions League tra il 2004/05 e il 2017/18 – solo nel 2008/09 uscì in questa fase della competizione, con un punteggio totale di 5-7 contro il Chelsea.</li>
<li>Il Porto è stato eliminato dal Liverpool nella scorsa edizione della Champions League, nella fase degli ottavi di finale, perdendo con un punteggio totale di 5-0, anche se il ritorno ad Anfield, terminò a reti inviolate.</li>
<li>Il Liverpool non ha mai perso un match in una competizione europea contro il Porto nei sei precedenti incontri (tre vittorie e tre pareggi).</li>
</ul>
<h2>Liverpool-Porto: probabili formazioni</h2>
<ul>
<li><strong>Liverpool (4-3-3): </strong>Alisson; Alexander-Arnold, Lovren, van Dijk, Milner; Wijnaldum, Henderson, Fabinho; Salah, Firmino, Mane.</li>
<li><strong>Porto (4-4-2): </strong>Casillas; Maxi Pereira, Felipe, Militao, Alex Telles; Otavio, Óliver Torres, Pereira, Brahimi; Marega, Soares.</li>
</ul>
<h2>Dove vedere Liverpool-Porto in TV e streaming</h2>
<p>Liverpool-Porto è un'esclusiva Sky e sarà trasmessa sui canali Sky Sport Football (canale 203) e Sky Sport 253. Per vedere Liverpool-Porto in streaming occorre collegarsi a Sky Go, servizio che è riservato agli abbonati Sky, oppure in abbonamento su NOW TV.</p>
<h2>Liverpool-Porto: quote e pronostico</h2>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Per l'andata dei quarti di finale di Anfield tra Liverpool e Porto, il pronostico dei bookmaker è in favore dei padroni di casa. La quota del Liverpool infatti varia da 1.29 di William Hill a 1.31 di Unibet. Il 2 del Porto passa invece da 10 di Bwin a 11 di Bet365. Ma ecco le quote di Liverpool-Porto:</p>
<h3>Bwin</h3>
<ul>
<li>1: 1.3</li>
<li>X: 5.5</li>
<li>2: 10</li>
</ul>
<h3>Bet365</h3>
<ul>
<li>1: 1.3</li>
<li>X: 6</li>
<li>2: 11</li>
</ul>
<h3>Unibet</h3>
<ul>
<li>1: 1.31</li>
<li>X: 5.9</li>
<li>2: 11</li>
</ul>
<h3>William Hill</h3>
<ul>
<li>1: 1.29</li>
<li>X: 5.5</li>
<li>2: 11</li>
</ul>
<h3>betway</h3>
<ul>
<li>1: 1.3</li>
<li>X: 5.75</li>
<li>2: 11</li>
</ul>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-962845"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F04%2F08%2Fliverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liverpool-Porto%3A%20probabili%20formazioni%2C%20curiosit%C3%A0%20e%20dove%20vederla%20in%20TV" data-page-url="https://www.foxsports.it/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F04%2F08%2Fliverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liverpool-Porto%3A%20probabili%20formazioni%2C%20curiosit%C3%A0%20e%20dove%20vederla%20in%20TV&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

  <section class="articolo__section  articolo__section--tags">
    <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/liverpool/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6a344198-a53b-4d76-9b83-2929db14db14/liverpool-38x38.png" /><span><strong>Liverpool</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/fc-porto/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7ea5bfee-2bf3-4cc5-bd6a-7bf17d6c26f7/fc-porto-38x38.png" /><span><strong>FC Porto</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/champions-league/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/382d2a3f-b422-4b26-ac68-dc83a62046f7/champions-league-maxh-38.png" /><span><strong>Champions League </strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>  </section>

<section class="articolo__section--commenti articolo__section" id="commenti-962845"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/" data-numposts="1" data-width="100%"></div></section>


  <section class="articolo__section  only-wide-menu">
    <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>    
    <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/04/08/juventus-milan-mandzukic-scalcia-romagnoli-chiesta-prova-tv/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Juventus-Milan, Mandzukic scalcia Romagnoli: chiesta la prova TV" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/18f22783-48e5-4b71-b4b9-d9bd4cac8c0f/1140834186-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/18f22783-48e5-4b71-b4b9-d9bd4cac8c0f/1140834186-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/18f22783-48e5-4b71-b4b9-d9bd4cac8c0f/1140834186-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-04-08T11:54:00Z">2 ore fa</time>
            <p class="w-content__title">Juventus-Milan, Mandzukic scalcia Romagnoli: chiesta la prova TV</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">2 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/04/08/calciomercato-squadra-italiana-offerto-70-milioni-pepe/">
    <div class="w-content__container">
            <p class="w-content__cat">Ligue 1 </p>
        <img alt="Dalla Francia: una squadra italiana ha offerto 70 mln per Pépé" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff40f1a2-2dd9-4f91-aad2-614c77e1a9fc/nicolas-pepe-2-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff40f1a2-2dd9-4f91-aad2-614c77e1a9fc/nicolas-pepe-2-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff40f1a2-2dd9-4f91-aad2-614c77e1a9fc/nicolas-pepe-2-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-04-08T10:48:00Z">3 ore fa</time>
            <p class="w-content__title">Dalla Francia: una squadra italiana ha offerto 70 mln per P&#233;p&#233;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">10 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/04/08/ajax-juventus-curiosita-probabili-formazioni-dove-vederla-tv/">
    <div class="w-content__container">
            <p class="w-content__cat">Champions League </p>
        <img alt="Ajax-Juventus: curiosità, probabili formazioni, dove vederla in TV" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebb06b3a-0197-4f42-adbc-e00aa84f8fa5/ajax-juventus-probabili-formazioni-dove-vederla-tv-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebb06b3a-0197-4f42-adbc-e00aa84f8fa5/ajax-juventus-probabili-formazioni-dove-vederla-tv-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebb06b3a-0197-4f42-adbc-e00aa84f8fa5/ajax-juventus-probabili-formazioni-dove-vederla-tv-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-04-08T10:25:00Z">3 ore fa</time>
            <p class="w-content__title">Ajax-Juventus: curiosit&#224;, probabili formazioni, dove vederla in TV</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">4 condivisioni</span> <span class="icon-comment">1 commento</span>
    </p></a></li>      </ul>
      
  </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="962845" data-uid="39fbda24-a610-493f-ba18-d424c3e8aaa0" data-type="content" data-url="/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/" data-page-title="Liverpool-Porto: probabili formazioni, curiosit&#224; e dove vederla in TV | Fox Sports">
<a href="/2019/04/08/liverpool-porto-probabili-formazioni-curiosita-dove-vederla-tv/">    
    <img alt="Liverpool-Porto: probabili formazioni, curiosità e dove vederla in TV" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dc8211a7-ce5b-4a43-890d-b1ca9357fb48/liverpool-porto-probabili-formazioni-dove-vederla-tv-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-04-08T13:47:00Z">22 minuti fa</time>
    <p class="news-list__item-title">Liverpool-Porto: probabili formazioni, curiosit&#224; e dove vederla in TV</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="962764" data-uid="86dc5e1c-fc9a-4820-8bc0-4c556df961c7" data-type="content" data-url="/2019/04/08/juventus-milan-mandzukic-scalcia-romagnoli-chiesta-prova-tv/" data-page-title="Juventus-Milan, Mandzukic scalcia Romagnoli: chiesta la prova TV | Fox Sports">
<a href="/2019/04/08/juventus-milan-mandzukic-scalcia-romagnoli-chiesta-prova-tv/">    
    <img alt="Juventus-Milan, Mandzukic scalcia Romagnoli: chiesta la prova TV" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/18f22783-48e5-4b71-b4b9-d9bd4cac8c0f/1140834186-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-04-08T11:54:00Z">2 ore fa</time>
    <p class="news-list__item-title">Juventus-Milan, Mandzukic scalcia Romagnoli: chiesta la prova TV</p>
    </a>

                </li><li class="news-list__item" data-id="962693" data-uid="00aed07b-57c9-440a-a167-99ec964409e7" data-type="content" data-url="/2019/04/08/calciomercato-squadra-italiana-offerto-70-milioni-pepe/" data-page-title="Dalla Francia: una squadra italiana ha offerto 70 mln per P&#233;p&#233; | Fox Sports">
<a href="/2019/04/08/calciomercato-squadra-italiana-offerto-70-milioni-pepe/">    
    <img alt="Dalla Francia: una squadra italiana ha offerto 70 mln per Pépé" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff40f1a2-2dd9-4f91-aad2-614c77e1a9fc/nicolas-pepe-2-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-04-08T10:48:00Z">3 ore fa</time>
    <p class="news-list__item-title">Dalla Francia: una squadra italiana ha offerto 70 mln per P&#233;p&#233;</p>
    </a>

                </li><li class="news-list__item" data-id="962670" data-uid="7b181c3e-42ec-48ba-8f31-52b396523c93" data-type="content" data-url="/2019/04/08/ajax-juventus-curiosita-probabili-formazioni-dove-vederla-tv/" data-page-title="Ajax-Juventus: curiosit&#224;, probabili formazioni, dove vederla in TV | Fox Sports">
<a href="/2019/04/08/ajax-juventus-curiosita-probabili-formazioni-dove-vederla-tv/">    
    <img alt="Ajax-Juventus: curiosità, probabili formazioni, dove vederla in TV" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebb06b3a-0197-4f42-adbc-e00aa84f8fa5/ajax-juventus-probabili-formazioni-dove-vederla-tv-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-04-08T10:25:00Z">3 ore fa</time>
    <p class="news-list__item-title">Ajax-Juventus: curiosit&#224;, probabili formazioni, dove vederla in TV</p>
    </a>

                </li>        </ul>
    </aside>
</div>


<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2019/04/08/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/04/">Archivio di aprile</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/03/">Archivio di marzo</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank">Google News</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Informativa Privacy aggiornata</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>        
      </ul>
      <div class="footer__info">
        <a href="http://optasports.com/" rel="nofollow" target="_blank">
          <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
        </a>      
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>


<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '1722a64e451b3bf0e6b46a597c1d01b6',
    language: 'it_IT',
    timezone: 'Europe/Rome'
  };
</script>

<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>

<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->

<script src="/bundles/scripts?v=5xdKYFi8Mon48FTjx52RDdXBY2UR4uP8qC3nlwg1inY1"></script>






  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
