
<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>L'Italia U21 batte 2-0 la Croazia</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="L&#39;Italia Under 21 pareggia 2-2 con la Croazia: reti di  Bastoni e Locatelli nel primo tempo, nella ripresa Halilovic e Kalaica pareggiano i conti">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="L&#39;Italia U21 batte 2-0 la Croazia">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3e7f6988-3bf7-44e4-91a6-2ab39d992eaa/locatelli-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3e7f6988-3bf7-44e4-91a6-2ab39d992eaa/locatelli-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="L&#39;Italia U21 batte 2-0 la Croazia" name="twitter:title" />
<meta content="L&#39;Italia Under 21 pareggia 2-2 con la Croazia: reti di  Bastoni e Locatelli nel primo tempo, nella ripresa Halilovic e Kalaica pareggiano i conti" name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2404cafc-bf03-4899-b239-5b1fd4b79b1a/230319-it-perform-mancini-italia-verratti-quagliarella-rv-2-1553384732109-1724-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=DuBj_1yP3karKmABjNYEHlyPZVUe8oB5zaT0OQJVfgA1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=9Sb_Y1NyKDYhUaskNTJO5E7dQD7DwGGlnIg9HPMRrM01" rel="stylesheet"/>

<!--<![endif]-->

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;     
</script>
  <script>
    var allowMasthead = true;
    var vastAdUnit = "foxsports.it/calcio";
  </script>
  <script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>



  
        <meta property="article:author" content="https://www.facebook.com/leonardo.mazzeo.12">
        <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2019-03-25T19:22:00Z">
        <meta property="article:modified_time" content="2019-03-25T19:27:20Z">
      <meta property="article:section" content="Calcio">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/">



  
            <script type="application/ld+json">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</script>   


</head>
<body class=" with-leaderboard  temp-new" >
<div class="md-modal md-effect-19" id="modal-19">
  <div class="md-content">
    <iframe></iframe>
  </div>
</div>
<div class="contenitore">
  <!--[if lte IE 8]>
    <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
  <![endif]-->

  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>


  <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook" title="Facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter" title="Twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram" title="Instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank" class="icon-google" title="Google News"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard" title="Flipboard"></a>
          </li>
        <li class="fascia-hot__social">
          <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank" title="Messenger"></a>
        </li>
      </ul>
    </section>
  </div>
</div>

</header>


    <div class="container  container--flex  container--shadow" id="page-content" data-uid="a3128bd4-7e2b-4650-a6c7-9d132100a466">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Italia U21, pareggio amaro per gli Azzurrini: &#232; 2-2 con la Croazia" data-gallery-content-url="/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/">



<h1 class="articolo__title">Italia U21, pareggio amaro per gli Azzurrini: &#232; 2-2 con la Croazia</h1>

  <p class="articolo__lede">Doppio vantaggio azzurro nel primo tempo, nella ripresa Halilovic accorcia le distanze e gli ospiti riescono a pareggiarla. </p>

    <div class="articolo__data">
      <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/ODk5NzExwqc5MDA3NDA=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
    </div>

<p class="articolo__bar">
  <span class="icon-share">0 condivisioni</span>
  <span class="icon-comment">0 commenti</span>
  <span class="icon-watch"></span>
  <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-128x128.png"
                width="128" height="128" alt="Calcio"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/risultati/">Risultati</a>
                    </li>                                                           <li class="swiper-slide">
                        <a href="/calcio/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="L%27Italia%20U21%20batte%202-0%20la%20Croazia" data-page-url="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=L%27Italia%20U21%20batte%202-0%20la%20Croazia&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
     di     <a href="/redazione/leonardo-mazzeo/" rel="author">Leonardo Mazzeo</a>
 - 
  <time datetime="2019-03-25T19:22:00Z">25/03/2019 20:22</time>
     | aggiornato <time datetime="2019-03-25T19:27:20Z">25/03/2019 20:27</time>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-900740"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Italia%20U21%2C%20pareggio%20amaro%20per%20gli%20Azzurrini%3A%20%C3%A8%202-2%20con%20la%20Croazia" data-page-url="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Italia%20U21%2C%20pareggio%20amaro%20per%20gli%20Azzurrini%3A%20%C3%A8%202-2%20con%20la%20Croazia&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
  <p>Mentre la Nazionale maggiore è impegnata nelle qualificazioni per EURO 2020, <strong>l'Italia Under 21</strong> scende in campo per un nuovo incontro amichevole in vista degli Europei di categoria in programma questa estate. I ragazzi di Di Biagio cercano certezze dopo il grigio pareggio 0-0 contro l'Austria, al Benito Stirpe di Frosinone arriva la Croazia di Halilovic. Il CT voleva risposte, e sicuramente le ha avute: gli Azzurrini sono stati fermati sul 2-2, è vero, ma la prestazione nel complesso è stata convincente.</p>
<p>Primi 25 minuti di grande livello, giovani azzurri scatenati con Di Marco e Locatelli tra i protagonisti. Bene anche Bastoni, autore del gol del vantaggio, ok tutta la squadra che ha giocato con ritmo e intensità senza rischiare praticamente nulla. <strong>Gran primo tempo</strong> dell'<em>Italia U21</em>, peccato per la ripresa piuttosto distratta che è costata il pareggio croato.</p>
<p>Un pizzico di superficialità, un pizzico di ingenuità: il pareggio sta stretto all'Italia, che però può prendersela solo con se stessa. La partita poteva essere chiusa prima, non è successo e gli Azzurrini sono stati puniti. Sicuramente questo risultato servirà da monito per il futuro, nella speranza che certi errori non vengano più commessi. <strong>Soprattutto nelle gare ufficiali</strong>. Di Biagio, comunque, può sorridere: i segnali di ripresa ci sono stati eccome.</p>
<figure><div class="articolo__data"><img alt="Italia U21, l&#39;esultanza di Di Marco con Locatelli" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4580a53f-5a5a-4d44-9efc-196106d578b0/italia-u21-di-marco-esulta-con-locatelli-maxw-644.jpg" title="Italia U21, Di Marco esulta con Locatelli" width="644"><span class="articolo__credits"> </span></div></figure>
<h2>Under 21, Italia-Croazia 2-0: assolo azzurro nel primo tempo</h2>
<p>Di Biagio sceglie il 4-3-3 e, orfano di Kean, affida il centro dell'attacco a Patrick Cutrone supportato ai suoi lati da Orsolini e Parigini. Il primo squillo è della Croazia, Meret è bravo a respingere il tentativo col sinistro di Basic. Poi, però, gli Azzurrini salgono in cattedra: ci prova Di Marco su punizione (fuori di poco), ci prova Mandragora da fuori (stessa sorte), ci prova Locatelli sempre dalla distanza. E da quest'ultimo tiro deviato nasce di fatto<strong> il vantaggio dell'Italia Under 21</strong>.</p>
<p>Dala bandierina va Di Marco, che fa sibilare il suo velenoso sinistro al centro dell'area pescando alla perfezione Bastoni, che la insacca di testa al 20'. Cinque minuti più tardi <strong>arriva il raddoppi</strong>o: Orsolini sfonda sulla destra e la mette in mezzo, Parigini controlla in area ma non riesce a superare la difesa, poi arriva Locatelli che ha seguito l'azione ed è lesto nel calciare verso la porta da distanza ravvicinata. Un 2-0 più che meritato, con l'Italia che poi si limita a gestire il risultato con ordine. Squillo di Cutrone sul tramonto della prima frazione: l'attaccante del Milan è abile a muoversi in area, ma il suo assist non raggiunge Orsolini (che si lamenta per un presunto fallo).</p>
<figure><div class="articolo__data"><img alt="Italia U21, il raddoppio di Locatelli" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a87ed1f9-d779-4f69-aa3d-17a1a3783e11/italia-u21-il-tiro-di-locatelli-maxw-644.jpg" title="Italia U21, il tiro di Locatelli" width="644"><span class="articolo__credits"> </span></div></figure>
<h2>Secondo tempo: ingenuità azzurra, rimonta croata</h2>
<p>L'Italia continua a tenere le redini del match anche all'inizio della ripresa, provando a far male in contropiede nei primi 10': Parigini spreca tutto incartandosi al limite dell'area, il tentativo di Orsolini invece viene stoppato magistralmente da Posavec. Poi a sopresa la Croazia accorcia le distanze: disattenzione dell'Italia al 58', <strong>Halilovic </strong>ne apprfitta e segna un bel gol da fuori area.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Gli Azzurrini però non si scompongono e proseguono il match come se nulla fosse successo. Atteggiamento corretto, Tonali e compagni continuano a giocare allo stesso modo e vanno anche vicini al terzo gol. Poi, però, il gol di Kalaica dopo una mischia in area gela il Benito Stirpe. Il 2-2 va stretto all'Italia, che si riversa in attacco nei minuti finali ma gli errori sottoporta (Cutrone su tutti) non permettono agli azzurri di tornare avanti. Finisce così, con<strong> un pareggio piuttosto amaro e ingenuo</strong>, accompagnato però da un primo tempo di spessore.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-900740"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Italia%20U21%2C%20pareggio%20amaro%20per%20gli%20Azzurrini%3A%20%C3%A8%202-2%20con%20la%20Croazia" data-page-url="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F03%2F25%2Fitalia-u21-croazia-risultato-2-2-bastoni-locatelli%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Italia%20U21%2C%20pareggio%20amaro%20per%20gli%20Azzurrini%3A%20%C3%A8%202-2%20con%20la%20Croazia&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

  <section class="articolo__section  articolo__section--tags">
    <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>  </section>

<section class="articolo__section--commenti articolo__section" id="commenti-900740"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/" data-numposts="1" data-width="100%"></div></section>


  <section class="articolo__section  only-wide-menu">
    <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>    
    <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2019/03/25/prandelli-genoa-mia-rinascita-italia-capro-espiatorio/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Il tecnico del Genoa, Cesare Prandelli: ha preso il posto di Ivan Juric" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9881771a-2348-43d1-b55c-6472a8ddb5a6/080319-it-perform-prandelli-8marzo-pv-2-1552057846173-1724-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9881771a-2348-43d1-b55c-6472a8ddb5a6/080319-it-perform-prandelli-8marzo-pv-2-1552057846173-1724-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9881771a-2348-43d1-b55c-6472a8ddb5a6/080319-it-perform-prandelli-8marzo-pv-2-1552057846173-1724-mp4-340x288.jpg 340w" title="Cesare Prandelli si è raccontato in un&#39;intervista al Corriere dello Sport: Genoa e Nazionale i temi principali" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-03-25T10:19:00Z">10 ore fa</time>
            <p class="w-content__title">Prandelli: &quot;Genoa la mia rinascita. Italia? Ero il capro espiatorio&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/03/25/non-solo-liechtenstein-5-storie-talia-contro-piccolissime/">
    <div class="w-content__container">
        <img alt="Non solo Liechtenstein: 5 storie dell’Italia contro le “piccolissime”" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0d1e3aa-bc42-43e1-af41-29aef4aa90df/italia-1974-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0d1e3aa-bc42-43e1-af41-29aef4aa90df/italia-1974-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0d1e3aa-bc42-43e1-af41-29aef4aa90df/italia-1974-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-03-25T15:01:00Z">6 ore fa</time>
            <p class="w-content__title">Non solo Liechtenstein: 5 storie dell’Italia contro le “piccolissime”</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2019/03/24/kean-dopo-italia-adesso-anche-juventus-deve-trovargli-posto/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Moise Kean con la maglia dell&#39;Italia" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c578fadc-a98a-4f59-8062-8a588c5ad88e/moise-kean-conquista-italia-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c578fadc-a98a-4f59-8062-8a588c5ad88e/moise-kean-conquista-italia-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c578fadc-a98a-4f59-8062-8a588c5ad88e/moise-kean-conquista-italia-340x288.jpg 340w" title="Moise Kean conquista l&#39;Italia" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2019-03-24T11:18:00Z">24 mar 2019</time>
            <p class="w-content__title">Kean, dopo l&#39;Italia adesso anche la Juventus deve trovargli un posto</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>      </ul>
      
  </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="900740" data-uid="a3128bd4-7e2b-4650-a6c7-9d132100a466" data-type="content" data-url="/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/" data-page-title="Italia U21, pareggio amaro per gli Azzurrini: &#232; 2-2 con la Croazia | Fox Sports">
<a href="/2019/03/25/italia-u21-croazia-risultato-2-2-bastoni-locatelli/">    
    <img alt="Italia U21, l&#39;esultanza di Locatelli" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3e7f6988-3bf7-44e4-91a6-2ab39d992eaa/locatelli-83x83.jpg" title="Italia U21, esulta Locatelli" width="83" />
    <time class="news-list__item-date" datetime="2019-03-25T19:22:00Z">un'ora fa</time>
    <p class="news-list__item-title">Italia U21, pareggio amaro per gli Azzurrini: &#232; 2-2 con la Croazia</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="899912" data-uid="f2626838-fa4e-41c5-a853-700a07040b10" data-type="content" data-url="/2019/03/25/prandelli-genoa-mia-rinascita-italia-capro-espiatorio/" data-page-title="Prandelli: &quot;Genoa la mia rinascita. Italia? Ero il capro espiatorio&quot; | Fox Sports">
<a href="/2019/03/25/prandelli-genoa-mia-rinascita-italia-capro-espiatorio/">    
    <img alt="Il tecnico del Genoa, Cesare Prandelli: ha preso il posto di Ivan Juric" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9881771a-2348-43d1-b55c-6472a8ddb5a6/080319-it-perform-prandelli-8marzo-pv-2-1552057846173-1724-mp4-83x83.jpg" title="Cesare Prandelli si è raccontato in un&#39;intervista al Corriere dello Sport: Genoa e Nazionale i temi principali" width="83" />
    <time class="news-list__item-date" datetime="2019-03-25T10:19:00Z">10 ore fa</time>
    <p class="news-list__item-title">Prandelli: &quot;Genoa la mia rinascita. Italia? Ero il capro espiatorio&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="899860" data-uid="18228370-c93d-4970-a1fb-5577e81bd470" data-type="content" data-url="/2019/03/25/non-solo-liechtenstein-5-storie-talia-contro-piccolissime/" data-page-title="Non solo Liechtenstein: 5 storie dell’Italia contro le “piccolissime” | Fox Sports">
<a href="/2019/03/25/non-solo-liechtenstein-5-storie-talia-contro-piccolissime/">    
    <img alt="Non solo Liechtenstein: 5 storie dell’Italia contro le “piccolissime”" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0d1e3aa-bc42-43e1-af41-29aef4aa90df/italia-1974-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2019-03-25T15:01:00Z">6 ore fa</time>
    <p class="news-list__item-title">Non solo Liechtenstein: 5 storie dell’Italia contro le “piccolissime”</p>
    </a>

                </li><li class="news-list__item" data-id="899698" data-uid="97837522-7789-4c99-b792-177693983e90" data-type="content" data-url="/2019/03/24/kean-dopo-italia-adesso-anche-juventus-deve-trovargli-posto/" data-page-title="Kean, dopo l&#39;Italia adesso anche la Juventus deve trovargli un posto | Fox Sports">
<a href="/2019/03/24/kean-dopo-italia-adesso-anche-juventus-deve-trovargli-posto/">    
    <img alt="Moise Kean con la maglia dell&#39;Italia" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c578fadc-a98a-4f59-8062-8a588c5ad88e/moise-kean-conquista-italia-83x83.jpg" title="Moise Kean conquista l&#39;Italia" width="83" />
    <time class="news-list__item-date" datetime="2019-03-24T11:18:00Z">24 mar 2019</time>
    <p class="news-list__item-title">Kean, dopo l&#39;Italia adesso anche la Juventus deve trovargli un posto</p>
    </a>

                </li>        </ul>
    </aside>
</div>


<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2019/03/25/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/03/">Archivio di marzo</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/02/">Archivio di febbraio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/news/s/CAowv4z9Cg" target="_blank">Google News</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Informativa Privacy aggiornata</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>        
      </ul>
      <div class="footer__info">
        <a href="http://optasports.com/" rel="nofollow" target="_blank">
          <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
        </a>      
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

  </div>
</div>
<div class="md-overlay"></div><!-- the overlay element -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
<script src="/js/vendor/jquery-ui.min.js"></script>
<script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
<script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>


<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
  var opta_settings = {
    subscription_id: '1722a64e451b3bf0e6b46a597c1d01b6',
    language: 'it_IT',
    timezone: 'Europe/Rome'
  };
</script>

<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>

<!--[if lte IE 9]>
  <script src="/js/vendor/matchMedia.js"></script>
<![endif]-->

<script src="/bundles/scripts?v=5xdKYFi8Mon48FTjx52RDdXBY2UR4uP8qC3nlwg1inY1"></script>






  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
