<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Formula 1: come cambiano le monoposto 2019</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Formula 1: novit&#224; tecniche e aerodinamiche nel regolamento 2019. Scopri come cambieranno le monoposto nel prossimo Mondiale per facilitare i sorpassi.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Formula 1: come cambiano le monoposto 2019">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Formula 1: come cambiano le monoposto 2019" name="twitter:title" />
<meta content="Formula 1: novità tecniche e aerodinamiche nel regolamento 2019. Scopri come cambieranno le monoposto nel prossimo Mondiale per facilitare i sorpassi." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=IUzMxuUiI-rrQ0P305YuS_lPSGSCA8OUDW0Zbrtiah81" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=5lraVPJ0vrRH9W8UTNWlMkJbcKzyYihzD_WSQDDGGyw1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;
    var vastAdUnit = "foxsports.it/motori";
    
</script>
<script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>


    
        <meta property="article:author" content="https://www.facebook.com/luigi.ciamburro">
        <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2019-01-01T16:18:00Z">
        <meta property="article:modified_time" content="2019-01-01T16:23:23Z">
      <meta property="article:section" content="Motori">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7902" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>

            <div class="container  container--flex  container--shadow" id="page-content" data-uid="ca2ec34d-bf6e-4100-a5f1-98bcced7c9c8">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Formula 1, tutte le novit&#224; delle monoposto nella stagione 2019" data-gallery-content-url="/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/">




<h1 class="articolo__title">Formula 1, tutte le novit&#224; delle monoposto nella stagione 2019</h1>

    <p class="articolo__lede">Le monoposto di Formula 1 vedranno numerose modifiche tecniche e aerodinamiche nella stagione 2019. L&#39;obiettivo di Liberty Media &#232; favore i sorpassi e di conseguenza lo spettacolo.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NzgzODk3wqc3OTM0MDE=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/motori&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/motori/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2dabc1e4-2c32-4dae-a5d5-16c4244837ba/motori-128x128.png"
                width="128" height="128" alt="Motori"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/motori/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Formula%201%3A%20come%20cambiano%20le%20monoposto%202019" data-page-url="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Formula%201%3A%20come%20cambiano%20le%20monoposto%202019&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2019-01-01T16:18:00Z">2 ore fa</time> di         <a href="/redazione/luigi-ciamburro/" rel="author">Luigi Ciamburro</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-793401"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Formula%201%2C%20tutte%20le%20novit%C3%A0%20delle%20monoposto%20nella%20stagione%202019" data-page-url="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Formula%201%2C%20tutte%20le%20novit%C3%A0%20delle%20monoposto%20nella%20stagione%202019&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Dopo un periodo di crisi di audience, la <strong>Formula 1</strong> sembra aver invertito la rotta grazie al nuovo contributo offerto da Liberty Media. Ma il patron americano è appena agli inizi della sua "rivoluzione culturale" nel mondo del Circus: ha saputo esaltare <strong>il ruolo dei social media</strong>, consapevole del suo enorme potenziale pubblicitario e di diffusione tra il pubblico più giovane. Maggior valore è stato dato ai Festival organizzati in giro per il mondo, esemplare il successo riscontrato a Milano, in Darsena, con la promessa di aumentare questo tipo di eventi in giro per il mondo.</p>
<p>In ascesa non solo il pubblico davanti alle TV, ma anche quello sugli spalti degli autodromi. La <em>Formula 1</em> ha comunicato pochi giorni fa i dati definitivi del 2018, quando oltre 4 milioni di persone hanno assistito almeno ad almeno un GP, con il record di presenze stabilito nel week-end di Silverstone, con 340mila spettatori (+2,7% rispetto al 2017), mentre i GP di Austria, Azerbaijan, Giappone e Canada hanno registrato un aumento di oltre il 10%. Considerando che nel 2018 si è passati da 20 a 21 gare, <strong>l'incremento di spettatori in pista è quantificabile in 7,83%</strong> rispetto all'anno precedente.</p>
<p>A dare manforte a questa impennata di share ha contribuito la quarta vittoria in cinque anni di <strong>Lewis Hamilton</strong> (quinto titolo in carriera), personaggio ideale per calamitare i giovani. Sempre presente sui social, di colore ma britannico, accattivante e muscoloso, pieno di tatuaggi e look aggressivo, piace anche alle donne e ai meno giovani, un autentico 'tank' al volante, mix esplosivo di aggressività e concentrazione, in grado di fare proselitismo anche in quei Paesi dove non esiste ancora una radicata cultura motoristica. Ma è solo l'inizio di un più vasto progetto, dal prossimo anno Liberty impone delle modifiche al design delle monoposto per rendere lo spettacolo in pista ancor più agguerrito e coinvolgente.</p>
<figure><div class="articolo__data"><img alt="Monoposto Ferrari di Formula 1" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fc695cb1-6338-4259-9d57-abafbdcd614a/formula-1-la-monoposto-ferrari-maxw-644.jpg" title="Formula 1, la monoposto Ferrari" width="644"><span class="articolo__credits">Getty Images</span></div></figure>
<h2>Formula 1, le nuove monoposto per la stagione 2019</h2>
<p>Motori spenti in Formula 1, ma mai come questo inverno gli ingegneri sono al lavoro sui pc per studiare le novità tecniche previste dal regolamento e cogliere quei risvolti in grado di rivelarsi la carta vincente. Le nuove monoposto perderanno un po' del carico aerodinamico (e forse della velocità) per limare il gap tra le vetture, i <strong>flussi aerodinamici</strong> non saranno più rivolti verso l'esterno, ma verso l'interno della monoposto per via della semplificazione degli alettoni, dell'eliminazione delle alette dai cestelli dei freni e altre modifiche.</p>
<p><strong>Cambieranno le dimensioni</strong>: fino al 2018 era permessa una lunghezza massima di 3.910 mm, adesso il limite è stato innalzato fino a 4.035 mm. La principale modifica riguarderà l'ala anteriore che diventa più grande (2.000 mm) e semplificata, con una brake duct senza gli attuali elementi aerodinamici, mentre i mozzi soffiati saranno vietati. <strong>Ala posteriore anch'essa maggiorata in larghezza e altezza</strong>, con conseguente migliorata capacità di stabilizzare il flusso in uscita dal retrotreno. Così facendo chi è in scia vedrà ridotto la perdita di carico e sarà più facile compiere sorpassi.</p>
<p><strong>La capacità del serbatoio sarà incrementata</strong> da 105 a 100 kg, il peso del pilota sarà fissato in 80 kg e quelli più leggeri dovranno munirsi di una zavorra per pareggiare il valore stabilito dalla FIA: in media una differenza di di 10 kg equivale a 0,3" sul giro. Previsti cambiamenti anche alle bargeboard che saranno più basse di 150 mm e più lunghe di 100 mm verso l'anteriore. Saranno due le luci a led applicate all’ala posteriore con dimensioni pari a 120x30x5mm, posizionati a 650mm di altezza dal fondo vettura e piazzati in una base di alluminio con l'obiettivo di dissipare il calore prodotto dall’elettronica di controllo dei led.</p>
<div class="adv-300x250"><ins data-revive-zoneid="7904" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Prosegue la linea del massimo controllo sull'olio motore impiegato dalle power unit, onde evitare l'uso di lubrificante come additivo al carburante per un seppur temporaneo aumento di potenza durante le qualifiche. Il regolamento obbliga ad avere un<strong> Auxiliary Oil Tank (AOT)</strong>, cioè un distinto serbatoio di olio collegato al motore, al fine di contenere l’olio motore per il rabbocco del sistema di lubrificazione del propulsore. Questo AOT dovrà essere vuoto durante l’intera sessione di qualifica. Inoltre è prevista una <strong>nuova posizione per gli specchietti retrovisori</strong> per migliorare la visibilità posteriore, le telecamere onboard saranno posizionate diversamente per avere una visuale più chiara nonostante l'Halo. Infine piccole variazioni anche alla <strong>carenatura dell'Halo</strong>, in modo da facilitare l'estrazione dei piloti dall'abitacolo.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-793401"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Formula%201%2C%20tutte%20le%20novit%C3%A0%20delle%20monoposto%20nella%20stagione%202019" data-page-url="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2019%2F01%2F01%2Fformula-1-tutte-novita-monoposto-stagione-2019%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Formula%201%2C%20tutte%20le%20novit%C3%A0%20delle%20monoposto%20nella%20stagione%202019&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/motori/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2dabc1e4-2c32-4dae-a5d5-16c4244837ba/motori-maxh-38.png" /><span><strong>Motori</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-793401"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/quiz/quiz-formula-1/">
    <div class="w-content__container">
        <img alt="Il nuovo quiz sulla Formula 1" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/88fbd62d-26f8-4ca9-9c8c-1368308341dd/cover-1-2-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/88fbd62d-26f8-4ca9-9c8c-1368308341dd/cover-1-2-210x186.jpg 210w,https://cc-media-foxit.fichub.com/image/fox-it-foxsports/88fbd62d-26f8-4ca9-9c8c-1368308341dd/cover-1-2-340x288.jpg 340w" title="Cover 1" width="210" />
        <div class="w-content__overlay icon-quiz">
            <time class="w-content__date" datetime="2018-12-20T23:00:00Z">21 dic 2018</time>
            <p class="w-content__title">Il nuovo quiz sulla Formula 1</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/12/19/formula-e-2019-piloti-squadre-quinta-stagione/">
    <div class="w-content__container">
        <img alt="Mondiale di Formula E 2019" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0d69bbd0-7a77-4418-89fd-d504cbf7eca1/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-2-1080p-mp4-480p-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0d69bbd0-7a77-4418-89fd-d504cbf7eca1/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-2-1080p-mp4-480p-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0d69bbd0-7a77-4418-89fd-d504cbf7eca1/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-2-1080p-mp4-480p-mp4-340x288.jpg 340w" title="Formula E, e-prix Arabia Saudita" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-12-19T21:28:00Z">19 dic 2018</time>
            <p class="w-content__title">Formula E 2019: tutti i piloti e le squadre della quinta stagione</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/12/18/formula-1-ferrari-omaggia-schumacher-mostra-cinquanta-anni/">
    <div class="w-content__container">
        <img alt="Formula 1, dal 3 gennaio la Ferrari omaggia Schumacher a Maranello" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/cd15bfd2-bae3-44da-96cc-132e5789e078/presentazione-ferrari-1080p-mp4-35-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/cd15bfd2-bae3-44da-96cc-132e5789e078/presentazione-ferrari-1080p-mp4-35-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/cd15bfd2-bae3-44da-96cc-132e5789e078/presentazione-ferrari-1080p-mp4-35-340x288.jpg 340w" title="Formula 1, dal 3 gennaio la Ferrari omaggia Schumacher" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-12-18T19:59:00Z">18 dic 2018</time>
            <p class="w-content__title">Formula 1, la Ferrari omaggia Schumacher: una mostra per i suoi 50 anni</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7903" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="793401" data-uid="ca2ec34d-bf6e-4100-a5f1-98bcced7c9c8" data-type="content" data-url="/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/" data-page-title="Formula 1, tutte le novit&#224; delle monoposto nella stagione 2019 | Fox Sports">
<a href="/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/">    
    <img alt="Formula 1, monoposto Williams" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-83x83.jpg" title="Formula 1, la monoposto di George Russell" width="83" />
    <time class="news-list__item-date" datetime="2019-01-01T16:18:00Z">2 ore fa</time>
    <p class="news-list__item-title">Formula 1, tutte le novit&#224; delle monoposto nella stagione 2019</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="782459" data-uid="5e965e41-9e66-4667-8af8-ad27b0cef61d" data-type="quiz" data-url="/quiz/quiz-formula-1/" data-page-title="Il nuovo quiz sulla Formula 1 | Fox Sports">
<a href="/quiz/quiz-formula-1/">    
    <img alt="Il nuovo quiz sulla Formula 1" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/88fbd62d-26f8-4ca9-9c8c-1368308341dd/cover-1-2-83x83.jpg" title="Cover 1" width="83" />
    <time class="news-list__item-date" datetime="2018-12-20T23:00:00Z">21 dic 2018</time>
    <p class="news-list__item-title">Il nuovo quiz sulla Formula 1</p>
    </a>

                </li><li class="news-list__item" data-id="782155" data-uid="932e6a59-66aa-48e0-8e2a-7fc41e76b6f6" data-type="content" data-url="/2018/12/19/formula-e-2019-piloti-squadre-quinta-stagione/" data-page-title="Formula E 2019: tutti i piloti e le squadre della quinta stagione | Fox Sports">
<a href="/2018/12/19/formula-e-2019-piloti-squadre-quinta-stagione/">    
    <img alt="Mondiale di Formula E 2019" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0d69bbd0-7a77-4418-89fd-d504cbf7eca1/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-2-1080p-mp4-480p-mp4-83x83.jpg" title="Formula E, e-prix Arabia Saudita" width="83" />
    <time class="news-list__item-date" datetime="2018-12-19T21:28:00Z">19 dic 2018</time>
    <p class="news-list__item-title">Formula E 2019: tutti i piloti e le squadre della quinta stagione</p>
    </a>

                </li><li class="news-list__item" data-id="781576" data-uid="62ba6597-76d7-489e-b220-5d9b85c9ab07" data-type="content" data-url="/2018/12/18/formula-1-ferrari-omaggia-schumacher-mostra-cinquanta-anni/" data-page-title="Formula 1, la Ferrari omaggia Schumacher: una mostra per i suoi 50 anni | Fox Sports">
<a href="/2018/12/18/formula-1-ferrari-omaggia-schumacher-mostra-cinquanta-anni/">    
    <img alt="Formula 1, dal 3 gennaio la Ferrari omaggia Schumacher a Maranello" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/cd15bfd2-bae3-44da-96cc-132e5789e078/presentazione-ferrari-1080p-mp4-35-83x83.jpg" title="Formula 1, dal 3 gennaio la Ferrari omaggia Schumacher" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T19:59:00Z">18 dic 2018</time>
    <p class="news-list__item-title">Formula 1, la Ferrari omaggia Schumacher: una mostra per i suoi 50 anni</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2019/01/01/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2019/01/">Archivio di gennaio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/12/">Archivio di dicembre</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=LMzh7EGJELbbUfS4xqV7naTkTArwiYybcf4LCNWn_c41"></script>

    

    
    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Formula 1, tutte le novità delle monoposto nella stagione 2019",
    "description": "Formula 1: novità tecniche e aerodinamiche nel regolamento 2019. Scopri come cambieranno le monoposto nel prossimo Mondiale per facilitare i sorpassi.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-1280x720.jpg",
    "uploadDate": "2019-01-01T16:18:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M33S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/motori/",
          "name": "Motori"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2019/01/01/formula-1-tutte-novita-monoposto-stagione-2019/"
    },
    "headline": "Formula 1, tutte le novità delle monoposto nella stagione 2019",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/456de336-4c41-49c0-ba5f-fac1275a0f56/calendario-formula-1-2019-1-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2019-01-01T16:18:00Z",
    "dateModified": "2019-01-01T16:23:23Z",
    "author": {
      "@type": "Person",
      "name": "Luigi Ciamburro",
      "url": "https://www.foxsports.it/redazione/luigi-ciamburro/"
    },
    "description": "Formula 1: novità tecniche e aerodinamiche nel regolamento 2019. Scopri come cambieranno le monoposto nel prossimo Mondiale per facilitare i sorpassi.",
    "alternativeHeadline": null,
    "articleSection": "Motori",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7905" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
