<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Calciomercato: assalto del Manchester City a Isco</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Calciomercato: partito l&#39;assalto del Manchester City a Isco. Il giocatore ha una clausola di 700 milioni. Guardiola prova a trattare intorno ai 100.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Calciomercato: assalto del Manchester City a Isco">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Calciomercato: assalto del Manchester City a Isco" name="twitter:title" />
<meta content="Calciomercato: partito l&#39;assalto del Manchester City a Isco. Il giocatore ha una clausola di 700 milioni. Guardiola prova a trattare intorno ai 100." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=IUzMxuUiI-rrQ0P305YuS_lPSGSCA8OUDW0Zbrtiah81" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=5lraVPJ0vrRH9W8UTNWlMkJbcKzyYihzD_WSQDDGGyw1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;
    var vastAdUnit = "foxsports.it/calcio";
    
</script>
<script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-12-18T13:27:00Z">
        <meta property="article:modified_time" content="2018-12-18T13:32:35Z">
      <meta property="article:section" content="Calciomercato">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>

            <div class="container  container--flex  container--shadow" id="page-content" data-uid="88f5ed08-2f60-4719-8067-50fae996df93">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Calciomercato: partito l&#39;assalto del Manchester City a Isco" data-gallery-content-url="/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/">




<h1 class="articolo__title">Calciomercato: partito l&#39;assalto del Manchester City a Isco</h1>

    <p class="articolo__lede">Guardiola, che lo vorrebbe gi&#224; a gennaio, lo ritiene l&#39;erede ideale di David Silva. Il giocatore ha una clausola rescissoria di 700 milioni. Pep prova a trattare intorno ai 100.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/Nzc3Mjg3wqc3ODEwMzE=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>





<p class="articolo__info">
    <time datetime="2018-12-18T13:27:00Z">un'ora fa</time> di         <a href="/redazione/alberto-casella/" rel="author">Alberto Casella</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-781031"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F12%2F18%2Fcalciomercato-partito-assalto-manchester-city-isco%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%3A%20partito%20l%27assalto%20del%20Manchester%20City%20a%20Isco" data-page-url="https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F12%2F18%2Fcalciomercato-partito-assalto-manchester-city-isco%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%3A%20partito%20l%27assalto%20del%20Manchester%20City%20a%20Isco&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Ovvio che per lui si parli di <a title="calciomercato: tutte le news" href="https://www.foxsports.it/calciomercato/" rel="noopener">calciomercato</a>. Non è un mistero che <strong>qualcosa si sia rotto fra Isco e il Real Madrid</strong>, è sotto gli occhi di tutti. Se con Lopetegui le cose non andavano bene, con Solari sono andate, se possibile, anche peggio.</p>
<p>Con l'ex ct della Roja, il malagueño, che pure in Nazionale vanta un curriculum da 36 presenze con 12 reti, è stato in campo 90 minuti solo in due occasioni: la prima del girone di Champions League - un netto 3-0 al Bernabeu sulla Roma - e nel fatal Clasico, quel 5-1 al Camp Nou che scrisse la parola fine sul contratto dell'allenatore basco.</p>
<p>Col tecnico argentino il tasso di fiducia è pure sceso: partito sempre in panchina nelle sei partite di Liga, Isco è subentrato quattro volte sempre per poche decine di minuti e le due occasioni in cui è stato in campo dal primo all'ultimo minuto - in Coppa del Re contro il Melilla e nell'ultima, ininfluente, di Champions al Bernabeu contro il CSKA - si è sentito trattato come una riserva. <strong>La disfatta e i fischi del Bernabeu non lo hanno aiutato</strong>: il numero 22, incapace di trovare la giusta reazione, pare davvero aver toccato il fondo al Real.</p>
<figure><div class="articolo__data"><img alt="Calciomercato" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/aa02251a-c5ea-4090-a8b9-c6fef4186e9e/calciomercato-isco-maxw-644.jpg" title="Calciomercato Isco" width="644"><span class="articolo__credits">getty</span></div><figcaption class="articolo__caption">Isco &#232; insoddisfatto per le troppe panchine</figcaption></figure>
<h2>Calciomercato: assalto del Manchester City a Isco</h2>
<p>In ogni caso Isco <strong>rimane uno dei giocatori favoriti di Florentino Perez</strong>, il quale la settimana scorsa aveva dichiarato di aver chiesto personalmente a Solari di concedergli più spazio, ma se il risultato della prece presidenziale è stata la malinconica panchina di sabato contro il Rayo - Ceballos, Vinicius e il 20enne Valverde i subentrati - il tunnel sembra imboccato.</p>
<figure><div class="articolo__data"><img alt="Solari Isco" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f76bd3c8-959e-4d08-86e8-c8027980d198/isco-maxw-644.jpg" title="Isco" width="644"><span class="articolo__credits">getty</span></div><figcaption class="articolo__caption">Isco e Solari, un rapporto difficile</figcaption></figure>
<p>Isco è un <strong>bocconcino prelibato per il calciomercato delle big, Manchester City</strong>, Bayern Monaco e Juventus in testa, ma in quanto prelibatezza costa, appunto, come un tartufo d'Alba: il suo contratto, che scade nel 2022, prevede una <strong>clausola rescissoria di 700 milioni di euro</strong>, più di tre volte il prezzo record pagato dal PSG al Barcellona per Neymar.</p>
<figure><div class="articolo__data"><img alt="Guardiola Silva" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ad10144b-70bd-435d-9ede-ee28e6877920/guardiola-david-silva-maxw-644.jpg" title="Guardiola David Silva" width="644"><span class="articolo__credits">getty</span></div><figcaption class="articolo__caption">Guardiola insieme a David Silva</figcaption></figure>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Secondo Espn, gli sceicchi del Manchester City - per nulla spaventati dalla cifra in sé, quanto semmai dalle ganasce del Fair Play Finanziario - sarebbero affascinati dall'idea di stabilire un nuovo incredibile record di <em>calciomercato</em> e di accontentare Guardiola, che nel trequartista del Real avrebbe individuato l'erede ideale di David Silva, prossimo ai 33 anni. Pep, che lo vorrebbe già a gennaio, una lussuosa opzione in più per tentare la scalata a quella Champions League da sempre tabù irrisolvibile per i Citizens, ha fatto i primi sondaggi alla Casa Blanca partendo da 100 milioni. Ma Florentino è un osso duro e, ammesso che ceda, potrebbe farlo, sostengono in Spagna, solamente <strong>per una cifra discretamente superiore ai 105 milioni</strong> incassati dalla Juventus per Cristiano Ronaldo.</p>
<figure><div class="articolo__data"><img alt="Isco Real" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/850b3f10-fbcb-4d71-96a3-5ffc18993f1a/isco-maxw-644.jpg" title="Isco" width="644"><span class="articolo__credits">getty</span></div></figure>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-781031"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F12%2F18%2Fcalciomercato-partito-assalto-manchester-city-isco%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%3A%20partito%20l%27assalto%20del%20Manchester%20City%20a%20Isco" data-page-url="https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F12%2F18%2Fcalciomercato-partito-assalto-manchester-city-isco%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%3A%20partito%20l%27assalto%20del%20Manchester%20City%20a%20Isco&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag" href="/calciomercato/"><span><strong>Calciomercato</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/francisco-roman-alarcon-suarez/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cd7897b9-ad4c-49c1-b542-7d385cf130a4/francisco-roman-alarcon-suarez-38x38.png" /><span><strong>Francisco Rom&#225;n Alarc&#243;n Su&#225;rez</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/manchester-city/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2a112b8c-4c66-4cd5-8f87-c8ae0850642e/manchester-city-38x38.png" /><span><strong>Manchester City</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/real-madrid/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaff6aa2-5365-4a88-bff8-f7d4f27f5324/real-madrid-38x38.png" /><span><strong>Real Madrid</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/premier-league/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2d41a21c-6e65-463d-8839-7d684ff7123f/premier-league-maxh-38.png" /><span><strong>PL</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/liga-bbva/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-38.png" /><span><strong>Liga</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-781031"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2018/12/18/calciomercato-roma-monchi-paulo-sousa-di-francesco/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Eusebio Di Francesco, attuale allenatore della Roma" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/6578fda5-73ea-4adb-8c77-4dbb8cab538f/171218-it-perform-tottiondraw-n-2-1545052142595-1724-1-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/6578fda5-73ea-4adb-8c77-4dbb8cab538f/171218-it-perform-tottiondraw-n-2-1545052142595-1724-1-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/6578fda5-73ea-4adb-8c77-4dbb8cab538f/171218-it-perform-tottiondraw-n-2-1545052142595-1724-1-mp4-340x288.jpg 340w" title="Calciomercato Roma, Paulo Sousa è già in città ma Monchi conferma ancora Di Francesco" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-12-18T13:17:00Z">2 ore fa</time>
            <p class="w-content__title">Calciomercato Roma, Sousa &#232; in citt&#224; ma Monchi conferma Di Francesco</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/12/18/calciomercato-inter-allarme-icardi-wanda-nara-rinnovo-lontano/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Wanda Nara parla del rinnovo di Icardi: il calciomercato dell&#39;Inter si complica" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5aba04a9-1a17-423d-a2ed-91232dbb06c4/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5aba04a9-1a17-423d-a2ed-91232dbb06c4/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5aba04a9-1a17-423d-a2ed-91232dbb06c4/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-4-340x288.jpg 340w" title="Si complica il calciomercato dell&#39;Inter: secondo Wanda Nara il rinnovo di Mauro Icardi non è scontato" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-12-18T09:31:00Z">5 ore fa</time>
            <p class="w-content__title">Calciomercato Inter, allarme Icardi. Wanda Nara: &quot;Il rinnovo &#232; lontano&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/12/18/calciomercato-inter-wanda-nara-volevano-mandare-icardi-juventus/">
    <div class="w-content__container">
        <img alt="Calciomercato Inter, Wanda Nara: &quot;Volevano mandare Icardi alla Juventus&quot;" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/1fa40b70-3294-4f3c-b04c-6a331d2f7ffb/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-2-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/1fa40b70-3294-4f3c-b04c-6a331d2f7ffb/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-2-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/1fa40b70-3294-4f3c-b04c-6a331d2f7ffb/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-2-340x288.jpg 340w" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-12-18T08:37:00Z">6 ore fa</time>
            <p class="w-content__title">Calciomercato Inter, Wanda Nara: &quot;Volevano mandare Icardi alla Juventus&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">0 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="781031" data-uid="88f5ed08-2f60-4719-8067-50fae996df93" data-type="content" data-url="/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/" data-page-title="Calciomercato: partito l&#39;assalto del Manchester City a Isco | Fox Sports">
<a href="/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/">    
    <img alt="Calciomercato" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-83x83.jpg" title="Calciomercato Isco" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T13:27:00Z">un'ora fa</time>
    <p class="news-list__item-title">Calciomercato: partito l&#39;assalto del Manchester City a Isco</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="781166" data-uid="534dd851-079e-4f89-b966-50b6be968dc8" data-type="content" data-url="/2018/12/18/calciomercato-roma-monchi-paulo-sousa-di-francesco/" data-page-title="Calciomercato Roma, Sousa &#232; in citt&#224; ma Monchi conferma Di Francesco | Fox Sports">
<a href="/2018/12/18/calciomercato-roma-monchi-paulo-sousa-di-francesco/">    
    <img alt="Eusebio Di Francesco, attuale allenatore della Roma" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/6578fda5-73ea-4adb-8c77-4dbb8cab538f/171218-it-perform-tottiondraw-n-2-1545052142595-1724-1-mp4-83x83.jpg" title="Calciomercato Roma, Paulo Sousa è già in città ma Monchi conferma ancora Di Francesco" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T13:17:00Z">2 ore fa</time>
    <p class="news-list__item-title">Calciomercato Roma, Sousa &#232; in citt&#224; ma Monchi conferma Di Francesco</p>
    </a>

                </li><li class="news-list__item" data-id="781044" data-uid="75c4cb4a-49fa-4053-bdbe-1cb51f7abb59" data-type="content" data-url="/2018/12/18/calciomercato-inter-allarme-icardi-wanda-nara-rinnovo-lontano/" data-page-title="Calciomercato Inter, allarme Icardi. Wanda Nara: &quot;Il rinnovo &#232; lontano&quot; | Fox Sports">
<a href="/2018/12/18/calciomercato-inter-allarme-icardi-wanda-nara-rinnovo-lontano/">    
    <img alt="Wanda Nara parla del rinnovo di Icardi: il calciomercato dell&#39;Inter si complica" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/5aba04a9-1a17-423d-a2ed-91232dbb06c4/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-4-83x83.jpg" title="Si complica il calciomercato dell&#39;Inter: secondo Wanda Nara il rinnovo di Mauro Icardi non è scontato" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T09:31:00Z">5 ore fa</time>
    <p class="news-list__item-title">Calciomercato Inter, allarme Icardi. Wanda Nara: &quot;Il rinnovo &#232; lontano&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="781067" data-uid="cc01ad23-8c9c-43cb-9259-ff6000827914" data-type="content" data-url="/2018/12/18/calciomercato-inter-wanda-nara-volevano-mandare-icardi-juventus/" data-page-title="Calciomercato Inter, Wanda Nara: &quot;Volevano mandare Icardi alla Juventus&quot; | Fox Sports">
<a href="/2018/12/18/calciomercato-inter-wanda-nara-volevano-mandare-icardi-juventus/">    
    <img alt="Calciomercato Inter, Wanda Nara: &quot;Volevano mandare Icardi alla Juventus&quot;" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/1fa40b70-3294-4f3c-b04c-6a331d2f7ffb/171218-it-perform-zanettidraw-n-2-1545056300081-1724-mp4-2-83x83.jpg" width="83" />
    <time class="news-list__item-date" datetime="2018-12-18T08:37:00Z">6 ore fa</time>
    <p class="news-list__item-title">Calciomercato Inter, Wanda Nara: &quot;Volevano mandare Icardi alla Juventus&quot;</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/12/18/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/12/">Archivio di dicembre</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/11/">Archivio di novembre</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=LMzh7EGJELbbUfS4xqV7naTkTArwiYybcf4LCNWn_c41"></script>

    

    
    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Calciomercato: partito l'assalto del Manchester City a Isco",
    "description": "Calciomercato: partito l'assalto del Manchester City a Isco. Il giocatore ha una clausola di 700 milioni. Guardiola prova a trattare intorno ai 100.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-1280x720.jpg",
    "uploadDate": "2018-12-18T13:27:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M48S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/12/18/calciomercato-partito-assalto-manchester-city-isco/"
    },
    "headline": "Calciomercato: partito l'assalto del Manchester City a Isco",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/e312c29d-75a2-4b1e-8930-8635c80e81db/calciomercato-partito-l-assalto-del-manchester-city-a-isco-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-12-18T13:27:00Z",
    "dateModified": "2018-12-18T13:32:35Z",
    "author": {
      "@type": "Person",
      "name": "Alberto Casella",
      "url": "https://www.foxsports.it/redazione/alberto-casella/"
    },
    "description": "Calciomercato: partito l'assalto del Manchester City a Isco. Il giocatore ha una clausola di 700 milioni. Guardiola prova a trattare intorno ai 100.",
    "alternativeHeadline": null,
    "articleSection": "Calciomercato",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
