<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Serie A, la Juventus formato Portogallo</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Serie A, la Juventus continua a vincere mentre Cristiano Ronaldo e Cancelo diventano sempre pi&#249; determinanti.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Serie A, la Juventus formato Portogallo">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Serie A, la Juventus formato Portogallo" name="twitter:title" />
<meta content="Serie A, la Juventus continua a vincere mentre Cristiano Ronaldo e Cancelo diventano sempre più determinanti." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=M-HB0CztF73Vh29yzpvbUQS9PA8xlcHCda_gDE69gIM1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=sbpl6TRQC3S_LO0Yjw3Hw77HnyWrM3idd_jdcehYbZU1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;
    var vastAdUnit = "foxsports.it/calcio";
    
</script>
<script src="/js/vendor/showads.js?_1536624000"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-10-09T09:46:00Z">
        <meta property="article:modified_time" content="2018-10-09T09:52:04Z">
      <meta property="article:section" content="Cristiano Ronaldo">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>

            <div class="container  container--flex  container--shadow" id="page-content" data-uid="c9491de0-0776-4b9d-a44c-8e3bc3fb77f0">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus" data-gallery-content-url="/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/">




<h1 class="articolo__title">Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus</h1>

    <p class="articolo__lede">CR7 &#232; l&#39;unico bomber del campionato a non aver saltato ancora nemmeno un minuto. Il terzino, suo connazionale, crea pi&#249; occasioni di tutti.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NzAzNDE5wqc3MDU4MTE=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/cristiano-ronaldo/" class="sidebar__logo sidebar__logo--calciatore"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d7aff226-5498-4f19-8774-244654b5df37/cristiano-ronaldo-128x128.png"
                width="128" height="128" alt="Cristiano Ronaldo"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="846" data-title="Cristiano Ronaldo" data-type="SoccerPlayer" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="846" data-title="Cristiano Ronaldo" data-type="SoccerPlayer" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/juventus/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-maxh-42.png 2x" height="21" alt="Juventus">Juventus</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20la%20Juventus%20formato%20Portogallo" data-page-url="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20la%20Juventus%20formato%20Portogallo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-10-09T09:46:00Z">54 minuti fa</time> di         <a href="/redazione/elmar-bergonzini/" rel="author">Elmar  Bergonzini</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-705811"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20Cristiano%20Ronaldo%20e%20Cancelo%20da%20urlo%3A%20i%20numeri%20con%20la%20Juventus" data-page-url="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20Cristiano%20Ronaldo%20e%20Cancelo%20da%20urlo%3A%20i%20numeri%20con%20la%20Juventus&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>CR2. O se volete CR27. Perché quello è il numero che formano Cristiano Ronaldo e Joao Cancelo insieme. I due hanno dato un'impronta tutta portoghese alla Juventus che sta dominando il campionato di<strong> Serie A</strong> con sole vittorie (otto su otto). I numeri parlano chiaro, i loro chiarissimo: i due lusitani sono determinanti per il gioco di Allegri.</p>
<p>Cancelo l'anno scorso all'Inter aveva dimostrato di poter fare la differenza, alla Juventus però ha fatto il salto di qualità. Sarà perché alla sua seconda stagione in<em> Serie A</em>, sarà perché in bianconero si sente responsabilizzato, ma le sue prestazioni sono sotto gli occhi di tutti. A Udine ha chiuso con il 90.8% dei passaggi riusciti, pur avendo toccato una marea di palloni (ben 109 i passaggi tentati). In otto circostanze ha rubato palla, sono invece cinque le occasioni create.</p>
<p>Cancelo è primo nella Juventus per numero di cross riusciti (otto in tutto) su azione in questa edizione della <a title="Serie A, tutte le news" href="https://www.foxsports.it/calcio/serie-a/">Serie A</a> ed è anche il terzo giocatore bianconero per occasioni create (14, meglio di lui solo Pjanic con 18, e Ronaldo con 16). In generale, nessun difensore in campionato ha costruito più di lui per i compagni. Non sono cose di poco conto.</p>
<figure><div class="articolo__data"><img alt="Pjanic si congratula con Cancelo e Cristiano Ronaldo, al primo anno in Serie A" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7e826704-7550-487d-b265-f45f09266ac1/pjanic-si-congratula-con-cancelo-e-cristiano-ronaldo-al-primo-anno-in-serie-a-maxw-644.jpg" title="Pjanic si congratula con Cancelo e Cristiano Ronaldo, al primo anno in Serie A" width="644"><span class="articolo__credits">Getty Images</span></div><figcaption class="articolo__caption">Pjanic si congratula con Cancelo e Cristiano Ronaldo, al primo anno in Serie A</figcaption></figure>
<h2>Serie A, è una Juventus targata Portogallo: i numeri di Cancelo e Cristiano Ronaldo </h2>
<p>Cancelo quindi sta andando benissimo. E pensare che in estate non è stato preso in considerazione per i Mondiali in Russia. Poco male per la Juventus che lo ha avuto subito a disposizione. Chi sta andando bene però è anche Cristiano Ronaldo. L'attaccante portoghese è stato in campo in tutte le 8 partite di campionato senza saltare nemmeno un minuto. Nella Juventus, è l’unico sempre in campo in Serie A.</p>
<section class="poll poll--double" data-guid="02ec949e-2d2c-4c7b-b7c3-2f787d857c7b" data-ref-content-type="Video" data-ref-content-url="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/" data-ref-content-title="Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus">
    <div>
      <p class="poll__strillo">Vota anche tu!</p>
      <div class="poll__wrapper"><h3 class="poll__domanda">Cancelo &#232; il miglior terzino del campionato?</h3></div>
      <div class="poll__approfondisci">
        <p>Leggi di più tra <span class="poll__countdown">5</span></p>
        <a href="" class="clear-timer">Annulla redirect</a>
      </div>
      <div class="poll__options">
<div class="poll__option" data-guid="072c1caa-1d42-49fb-b4e7-cefc5291c883" data-redirect-url="">
  <a href="">
    <p>S&#236;</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e6c3e49e-52a8-45e4-a7ca-2cf10ac44ea4/498x312.jpg" width="498"></b></span>
  </a>
</div><div class="poll__option" data-guid="5708a0c2-3cf0-4e6d-ac8f-65aab29b10a8" data-redirect-url="">
  <a href="">
    <p>No</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e6c3e49e-52a8-45e4-a7ca-2cf10ac44ea4/498x312.jpg" width="498"></b></span>
  </a>
</div>      </div>
      <div class="poll__condividi" style="display:none">
        <p class="poll__domanda">Cancelo &#232; il miglior terzino del campionato?</p>
        <div>
          <p>Condividi</p>
          <ul>
            <li><a href="" class="icon-facebook"></a></li>
            <li><a href="" class="icon-twitter"></a></li>
          </ul>
        </div>
        <a href="" class="icon-x  close"></a>
      </div>
    </div>
  </section>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>Nessuno dei centravanti delle big ha giocato quanto Ronaldo: Immobile è secondo in questa particolare classifica con 654 minuti complessivi, Dzeko terzo a quota 630’. Staccatissimi sia Icardi a 487’ che Higuain a 450’. Non solo in Italia però, CR7 è unico in Europa: da Messi a Benzema, passando per Aguero e Lewandowski, nessun attaccante ha giocato tutte le partite e sempre per 90'. E la Juventus, prima a punteggio pieno e a +6 sul Napoli secondo, gongola: con Ronaldo e Cancelo c'è motivo di essere ottimisti anche in Europa. Bisogna solo capire se chiamarli CR2 o CR27. Ma questi, di numeri, sono quelli che contano meno.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-705811"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20Cristiano%20Ronaldo%20e%20Cancelo%20da%20urlo%3A%20i%20numeri%20con%20la%20Juventus" data-page-url="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F10%2F09%2Fserie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20Cristiano%20Ronaldo%20e%20Cancelo%20da%20urlo%3A%20i%20numeri%20con%20la%20Juventus&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--char tag" href="/calcio/cristiano-ronaldo/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d7aff226-5498-4f19-8774-244654b5df37/cristiano-ronaldo-38x38.png" /><span><strong>Cristiano Ronaldo</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/joao-pedro-cavaco-cancelo/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/411f2b95-e8f8-4a7d-9a67-0f80863719f1/joao-pedro-cavaco-cancelo-38x38.png" /><span><strong>Jo&#227;o Pedro Cavaco Cancelo</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/juventus/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-38x38.png" /><span><strong>Juventus</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4e25ac2e-9e18-466a-8665-ddf72b827044/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-705811"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2018/10/07/serie-a-risultati-8-giornata-filotto-juventus-bene-big/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Vincono tutte le big della Serie A:risultati e classifica dopo l&#39;ottava giornata" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/3a572a63-ebb6-479d-80bd-5a2e0b23c0e2/serie-a-risultati-8-giornata-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/3a572a63-ebb6-479d-80bd-5a2e0b23c0e2/serie-a-risultati-8-giornata-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/3a572a63-ebb6-479d-80bd-5a2e0b23c0e2/serie-a-risultati-8-giornata-340x288.jpg 340w" title="Nell&#39;ottava giornata della Serie A vincono tutte le big" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-10-07T20:52:00Z">07 ott 2018</time>
            <p class="w-content__title">Serie A, risultati 8^ giornata: filotto della Juventus. Bene le big</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">16 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/10/08/calciomercato-agente-zidane-juventus-puo-fare/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Zidane" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/60f7461d-0c0c-4e4f-8f92-1e18c26c848a/06102018-it-perform-allegri-vittorie-rv-2-1538858078011-1724-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/60f7461d-0c0c-4e4f-8f92-1e18c26c848a/06102018-it-perform-allegri-vittorie-rv-2-1538858078011-1724-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/60f7461d-0c0c-4e4f-8f92-1e18c26c848a/06102018-it-perform-allegri-vittorie-rv-2-1538858078011-1724-mp4-340x288.jpg 340w" title="Zinedine Zidane" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-10-08T10:11:00Z">08 ott 2018</time>
            <p class="w-content__title">Calciomercato, l&#39;agente di Zidane: &quot;Alla Juventus? Si pu&#242; fare&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">75 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/10/06/serie-a-udinese-juventus-cristiano-ronaldo-pagelle/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Serie A, Udinese-Juventus 0-2" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9f7cb381-431e-4024-b3ef-8a71bb535f7f/051018-it-perform-allegri-fiorentina-pv-2-1538739836661-1724-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9f7cb381-431e-4024-b3ef-8a71bb535f7f/051018-it-perform-allegri-fiorentina-pv-2-1538739836661-1724-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9f7cb381-431e-4024-b3ef-8a71bb535f7f/051018-it-perform-allegri-fiorentina-pv-2-1538739836661-1724-340x288.jpg 340w" title="Contro l&#39;Udinese, Cristiano Ronaldo ha trovato il quarto gol in Serie A" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-10-06T17:51:17Z">06 ott 2018</time>
            <p class="w-content__title">Serie A, le pagelle di Udinese-Juventus: 4&#176; gol per Cristiano Ronaldo</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">190 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="705811" data-uid="c9491de0-0776-4b9d-a44c-8e3bc3fb77f0" data-type="content" data-url="/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/" data-page-title="Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus | Fox Sports">
<a href="/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/">    
    <img alt="Cristiano Ronaldo e Cancelo sono già leader della Juventus che domina in Serie A" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-83x83.jpg" title="La Juventus domina la Serie A trascinata dai portoghesi Cristiano Ronaldo e Cancelo" width="83" />
    <time class="news-list__item-date" datetime="2018-10-09T09:46:00Z">54 minuti fa</time>
    <p class="news-list__item-title">Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="704977" data-uid="9c7811b2-6954-43eb-8da7-fa9e40683b13" data-type="content" data-url="/2018/10/07/serie-a-risultati-8-giornata-filotto-juventus-bene-big/" data-page-title="Serie A, risultati 8^ giornata: filotto della Juventus. Bene le big | Fox Sports">
<a href="/2018/10/07/serie-a-risultati-8-giornata-filotto-juventus-bene-big/">    
    <img alt="Vincono tutte le big della Serie A:risultati e classifica dopo l&#39;ottava giornata" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/3a572a63-ebb6-479d-80bd-5a2e0b23c0e2/serie-a-risultati-8-giornata-83x83.jpg" title="Nell&#39;ottava giornata della Serie A vincono tutte le big" width="83" />
    <time class="news-list__item-date" datetime="2018-10-07T20:52:00Z">07 ott 2018</time>
    <p class="news-list__item-title">Serie A, risultati 8^ giornata: filotto della Juventus. Bene le big</p>
    </a>

                </li><li class="news-list__item" data-id="705232" data-uid="69afce29-ddb8-4490-bdb6-ff2d546dd917" data-type="content" data-url="/2018/10/08/calciomercato-agente-zidane-juventus-puo-fare/" data-page-title="Calciomercato, l&#39;agente di Zidane: &quot;Alla Juventus? Si pu&#242; fare&quot; | Fox Sports">
<a href="/2018/10/08/calciomercato-agente-zidane-juventus-puo-fare/">    
    <img alt="Zidane" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/60f7461d-0c0c-4e4f-8f92-1e18c26c848a/06102018-it-perform-allegri-vittorie-rv-2-1538858078011-1724-mp4-83x83.jpg" title="Zinedine Zidane" width="83" />
    <time class="news-list__item-date" datetime="2018-10-08T10:11:00Z">08 ott 2018</time>
    <p class="news-list__item-title">Calciomercato, l&#39;agente di Zidane: &quot;Alla Juventus? Si pu&#242; fare&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="702273" data-uid="62017614-c506-4a59-b877-469a87f0dc87" data-type="content" data-url="/2018/10/06/serie-a-udinese-juventus-cristiano-ronaldo-pagelle/" data-page-title="Serie A, le pagelle di Udinese-Juventus: 4&#176; gol per Cristiano Ronaldo | Fox Sports">
<a href="/2018/10/06/serie-a-udinese-juventus-cristiano-ronaldo-pagelle/">    
    <img alt="Serie A, Udinese-Juventus 0-2" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/9f7cb381-431e-4024-b3ef-8a71bb535f7f/051018-it-perform-allegri-fiorentina-pv-2-1538739836661-1724-83x83.jpg" title="Contro l&#39;Udinese, Cristiano Ronaldo ha trovato il quarto gol in Serie A" width="83" />
    <time class="news-list__item-date" datetime="2018-10-06T17:51:17Z">06 ott 2018</time>
    <p class="news-list__item-title">Serie A, le pagelle di Udinese-Juventus: 4&#176; gol per Cristiano Ronaldo</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/10/09/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/10/">Archivio di ottobre</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/09/">Archivio di settembre</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Piazza San Silvestro 13 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=9TOzn06BwW_RGYtbxMQx1H8FCCWA6LYv2lSbFKT8GF01"></script>

    

    
    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus",
    "description": "Serie A, la Juventus continua a vincere mentre Cristiano Ronaldo e Cancelo diventano sempre più determinanti.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-1280x720.jpg",
    "uploadDate": "2018-10-09T09:46:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M27S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/juventus/",
          "name": "Juventus"
        }
      },
      {
        "@type": "ListItem",
        "position": 5,
        "item": {
          "@id": "https://www.foxsports.it/calcio/cristiano-ronaldo/",
          "name": "Cristiano Ronaldo"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/10/09/serie-a-cristiano-ronaldo-cancelo-urlo-numeri-juventus/"
    },
    "headline": "Serie A, Cristiano Ronaldo e Cancelo da urlo: i numeri con la Juventus",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/51f8f1c4-7f15-44bc-9aa0-7fce6ec6a5ee/06102018-it-perform-allegri-cr7-rv-2-1538858328224-1724-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-10-09T09:46:00Z",
    "dateModified": "2018-10-09T09:52:04Z",
    "author": {
      "@type": "Person",
      "name": "Elmar  Bergonzini",
      "url": "https://www.foxsports.it/redazione/elmar-bergonzini/"
    },
    "description": "Serie A, la Juventus continua a vincere mentre Cristiano Ronaldo e Cancelo diventano sempre più determinanti.",
    "alternativeHeadline": null,
    "articleSection": "Cristiano Ronaldo",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
