<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Juventus, Cristiano Ronaldo oscura la numero 9</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Cristiano Ronaldo indosser&#224; anche alla Juventus la maglia numero 7, cos&#236; per&#242; fra i bianconeri sparisce la storica 9.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Juventus, Cristiano Ronaldo oscura la numero 9">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Juventus, Cristiano Ronaldo oscura la numero 9" name="twitter:title" />
<meta content="Cristiano Ronaldo indosserà anche alla Juventus la maglia numero 7, così però fra i bianconeri sparisce la storica 9." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=M-HB0CztF73Vh29yzpvbUQS9PA8xlcHCda_gDE69gIM1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=sbpl6TRQC3S_LO0Yjw3Hw77HnyWrM3idd_jdcehYbZU1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;
    var adUnit = "foxsports.it/calcio";
    
</script>
<script src="/js/vendor/showads.js?_1532649600"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-08-08T13:03:00Z">
        <meta property="article:modified_time" content="2018-08-08T13:08:02Z">
      <meta property="article:section" content="Cristiano Ronaldo">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
        <li class="menu__item menu__item--hi">
          <a href="/calcio/mondiali-2018/" class="menu__link">Mondiali 2018</a>
        </li>
        
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calcio/mondiali-2018/">Mondiali 2018</a>
        </li>
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>

            <div class="container  container--flex  container--shadow" id="page-content" data-uid="c0fc9af0-35d2-47d0-a5e4-d6375484ace9">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo" data-gallery-content-url="/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/">




<h1 class="articolo__title">Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo</h1>

    <p class="articolo__lede">Il portoghese indosser&#224; anche in bianconero la maglietta con il numero 7 sulle spalle: ora la 9 lasciata libera di Higuain rischia di rimanere senza padrone. </p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NjQ2NjE2wqc2NDYyODk=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">1 condivisione</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/cristiano-ronaldo/" class="sidebar__logo sidebar__logo--calciatore"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d7aff226-5498-4f19-8774-244654b5df37/cristiano-ronaldo-128x128.png"
                width="128" height="128" alt="Cristiano Ronaldo"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="846" data-title="Cristiano Ronaldo" data-type="SoccerPlayer" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="846" data-title="Cristiano Ronaldo" data-type="SoccerPlayer" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/cristiano-ronaldo/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/juventus/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-maxh-42.png 2x" height="21" alt="Juventus">Juventus</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Juventus%2C%20Cristiano%20Ronaldo%20oscura%20la%20numero%209" data-page-url="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Juventus%2C%20Cristiano%20Ronaldo%20oscura%20la%20numero%209&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>1</strong> condivisione
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-08-08T13:03:00Z">2 ore fa</time> di         <a href="/redazione/elmar-bergonzini/" rel="author">Elmar  Bergonzini</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-646289"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Cristiano%20Ronaldo%20oscura%20la%20numero%209%3A%20alla%20Juventus%20manca%20un%20simbolo" data-page-url="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Cristiano%20Ronaldo%20oscura%20la%20numero%209%3A%20alla%20Juventus%20manca%20un%20simbolo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Il calcio ormai è così. Il singolo, spesso, fa più notizia del club. L'individuo che fa ombra alla storia del club per cui gioca. Specie se si parla di un top player. Uno come Cristiano Ronaldo, un'azienda vivente. Il portoghese, come sempre fatto in carriera (tolta una piccola parentesi ai tempi del Real Madrid), indosserà la maglia numero 7 anche alla <strong>Juventus</strong>. </p>
<p>Nulla di strano dato che tutto il mondo lo conosce come CR7. Con l'addio di Gonzalo Higuain, però, la<em> Juventus</em> è rimasta orfana di un numero che ha fatto la storia del club (anche se la 10, indossata da Baggio a Del Piero fino a Platini e Sivori, è ancor più significativa). Non c'è nessuno che avrà il 9 cucito sulle spalle. Oltre al portoghese, infatti, gli unici che potrebbero indossare tale maglia sono Mandzukic e Dybala, che restano però legati ai loro numeri.</p>
<p>La mancanza di un numero 9 in casa <a title="Juventus, tutte le news" href="https://www.foxsports.it/calcio/juventus/" rel="noopener">Juventus</a> fa effetto: da John Charles, soprannominato gigante buono, quella maglia in casa bianconera ha antenati importanti. Negli anni 70, per esempio, se la sono passata Pietro Anastasi e Roberto Boninsegna, fino ad arrivare ai trionfi europei di Paolo Rossi negli anni 80. Da quando, nel 1995-96, esistono i numeri fissi (che i giocatori si portano dietro per tutto l'anno), la 9 si è sempre posata su spalle possenti.</p>
<figure><div class="articolo__data"><img alt="Ibrahimovic con la maglia numero 9" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2f133336-c9b0-4327-aef3-4ace50e47473/ibrahimovic-con-la-maglia-numero-9-maxw-644.jpg" title="Ibrahimovic con la maglia numero 9" width="644"><span class="articolo__credits">Getty</span></div><figcaption class="articolo__caption">Ibrahimovic con la maglia numero 9</figcaption></figure>
<h2>Juventus, Cristiano Ronaldo cancella la numero 9</h2>
<p>Mai la Juventus ha cominciato una stagione senza che la 9 venisse assegnata. Il primo a indossarla fu Gianluca Vialli, che prima di andarsene riuscì a conquistare la Champions League a Roma. L'ultimo a portarla è invece Higuain, che con il gol all'Inter ha di fatto regalato lo scudetto 2018 alla Vecchia Signora. In mezzo tanti altri bomber.</p>
<section class="poll poll--double" data-guid="0bd59f72-0752-4b64-b0cf-ae30067b8e79" data-ref-content-type="Video" data-ref-content-url="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/" data-ref-content-title="Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo">
    <div>
      <p class="poll__strillo">Vota anche tu!</p>
      <div class="poll__wrapper"><h3 class="poll__domanda">La Juventus dovrebbe assegnare la 9 a Dybala o Mandzukic?</h3></div>
      <div class="poll__approfondisci">
        <p>Leggi di più tra <span class="poll__countdown">5</span></p>
        <a href="" class="clear-timer">Annulla redirect</a>
      </div>
      <div class="poll__options">
<div class="poll__option" data-guid="6e4ca9ec-acee-4325-a94f-b920fb92ba1c" data-redirect-url="">
  <a href="">
    <p>S&#236;, non si pu&#242; restare senza</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/48a17143-fc24-4a6c-b605-e6199a368e5a/498x312.jpg" width="498"></b></span>
  </a>
</div><div class="poll__option" data-guid="0b340c35-2539-4dc0-a28c-3f5963445ab9" data-redirect-url="">
  <a href="">
    <p>No, loro hanno gi&#224; il loro numero</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/48a17143-fc24-4a6c-b605-e6199a368e5a/498x312.jpg" width="498"></b></span>
  </a>
</div>      </div>
      <div class="poll__condividi" style="display:none">
        <p class="poll__domanda">La Juventus dovrebbe assegnare la 9 a Dybala o Mandzukic?</p>
        <div>
          <p>Condividi</p>
          <ul>
            <li><a href="" class="icon-facebook"></a></li>
            <li><a href="" class="icon-twitter"></a></li>
<li><a href="" class="icon-whatsapp"></a></li>          </ul>
        </div>
        <a href="" class="icon-x  close"></a>
      </div>
    </div>
  </section>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p>La numero 9 della Juventus la indossò anche Alen Boksic, che però fece meglio a Roma con la Lazio che non a Torino, per quattro stagioni è toccato a Pippo Inzaghi. Poi Salas e Ibrahimovic. Dopo Calciopoli la qualità del 9 è inevitabilmente calata: prima Bojinov, poi Iaquinta, che comunque è campione del mondo. Gli ultimi due, prima di Higuain, sono stati Vucinic e Morata. Ora il vuoto, dovuto all'arrivo di Ronaldo che non si staccherebbe per nulla al mondo dalla sua 7. E alla Juve quest'anno manca un simbolo. </p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-646289"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Cristiano%20Ronaldo%20oscura%20la%20numero%209%3A%20alla%20Juventus%20manca%20un%20simbolo" data-page-url="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F08%2F08%2Fcristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Cristiano%20Ronaldo%20oscura%20la%20numero%209%3A%20alla%20Juventus%20manca%20un%20simbolo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--char tag" href="/calcio/cristiano-ronaldo/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d7aff226-5498-4f19-8774-244654b5df37/cristiano-ronaldo-38x38.png" /><span><strong>Cristiano Ronaldo</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/juventus/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-38x38.png" /><span><strong>Juventus</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-646289"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2018/08/08/calciomercato-lotito-milinkovic-savic-110-milioni-vale-piu-pogba/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Milinkovic-Savic" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/10b0f3e0-e78c-4f42-8663-2140aae2700b/26972918-it-perform-lotito-iv-2-1532629108079-1724-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/10b0f3e0-e78c-4f42-8663-2140aae2700b/26972918-it-perform-lotito-iv-2-1532629108079-1724-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/10b0f3e0-e78c-4f42-8663-2140aae2700b/26972918-it-perform-lotito-iv-2-1532629108079-1724-mp4-340x288.jpg 340w" title="Sergej Milinkovic-Savic" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-08-08T12:26:00Z">3 ore fa</time>
            <p class="w-content__title">Calciomercato, Lotito: &quot;Milinkovic-Savic 110 milioni? Vale pi&#249; di Pogba&quot;</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">411 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/08/07/calciomercato-juventus-pranzo-rinnovo-pjanic-prendera-6-milioni/">
    <div class="w-content__container">
        <img alt="Il calciomercato della Juventus si impreziosisce con il rinnovo di Pjanic" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f28e1851-4fd4-4526-a16f-954eb56357ec/050818-it-perform-chiellini-rv-2-1533455421221-1724-mp4-1-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f28e1851-4fd4-4526-a16f-954eb56357ec/050818-it-perform-chiellini-rv-2-1533455421221-1724-mp4-1-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f28e1851-4fd4-4526-a16f-954eb56357ec/050818-it-perform-chiellini-rv-2-1533455421221-1724-mp4-1-340x288.jpg 340w" title="La Juventus è pronta a chiudere la trattativa per il rinnovo di Pjanic: ciliegina sulla torta del calciomercato" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-08-07T09:11:00Z">07 ago 2018</time>
            <p class="w-content__title">Calciomercato Juventus, pranzo per il rinnovo di Pjanic: prender&#224; 6 milioni</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">583 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/08/06/calciomercato-pogba-lotta-barcellona-juventus/">
    <div class="w-content__container">
        <img alt="Pogba" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/50e4e2e7-a4ce-4967-8f2f-b1ba73d18549/260718-it-perform-darmian-rv-2-1532609775040-1724-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/50e4e2e7-a4ce-4967-8f2f-b1ba73d18549/260718-it-perform-darmian-rv-2-1532609775040-1724-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/50e4e2e7-a4ce-4967-8f2f-b1ba73d18549/260718-it-perform-darmian-rv-2-1532609775040-1724-mp4-340x288.jpg 340w" title="Paul Pogba" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-08-06T09:50:00Z">06 ago 2018</time>
            <p class="w-content__title">Calciomercato: per Pogba &#232; lotta fra Barcellona e Juventus</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">1k condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="646289" data-uid="c0fc9af0-35d2-47d0-a5e4-d6375484ace9" data-type="content" data-url="/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/" data-page-title="Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo | Fox Sports">
<a href="/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/">    
    <img alt="Cristiano Ronaldo toglie il significato alla maglia numero 9 della Juventus" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-83x83.jpg" title="Con l&#39;arrivo di Cristiano Ronaldo la maglia numero 9 della Juventus perde di significato" width="83" />
    <time class="news-list__item-date" datetime="2018-08-08T13:03:00Z">2 ore fa</time>
    <p class="news-list__item-title">Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="646502" data-uid="6ce33388-03bf-485c-a177-4839cfa000c9" data-type="content" data-url="/2018/08/08/calciomercato-lotito-milinkovic-savic-110-milioni-vale-piu-pogba/" data-page-title="Calciomercato, Lotito: &quot;Milinkovic-Savic 110 milioni? Vale pi&#249; di Pogba&quot; | Fox Sports">
<a href="/2018/08/08/calciomercato-lotito-milinkovic-savic-110-milioni-vale-piu-pogba/">    
    <img alt="Milinkovic-Savic" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/10b0f3e0-e78c-4f42-8663-2140aae2700b/26972918-it-perform-lotito-iv-2-1532629108079-1724-mp4-83x83.jpg" title="Sergej Milinkovic-Savic" width="83" />
    <time class="news-list__item-date" datetime="2018-08-08T12:26:00Z">3 ore fa</time>
    <p class="news-list__item-title">Calciomercato, Lotito: &quot;Milinkovic-Savic 110 milioni? Vale pi&#249; di Pogba&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="645613" data-uid="539cd86e-97af-4a90-a104-73c18b9d3f2e" data-type="content" data-url="/2018/08/07/calciomercato-juventus-pranzo-rinnovo-pjanic-prendera-6-milioni/" data-page-title="Calciomercato Juventus, pranzo per il rinnovo di Pjanic: prender&#224; 6 milioni | Fox Sports">
<a href="/2018/08/07/calciomercato-juventus-pranzo-rinnovo-pjanic-prendera-6-milioni/">    
    <img alt="Il calciomercato della Juventus si impreziosisce con il rinnovo di Pjanic" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f28e1851-4fd4-4526-a16f-954eb56357ec/050818-it-perform-chiellini-rv-2-1533455421221-1724-mp4-1-83x83.jpg" title="La Juventus è pronta a chiudere la trattativa per il rinnovo di Pjanic: ciliegina sulla torta del calciomercato" width="83" />
    <time class="news-list__item-date" datetime="2018-08-07T09:11:00Z">07 ago 2018</time>
    <p class="news-list__item-title">Calciomercato Juventus, pranzo per il rinnovo di Pjanic: prender&#224; 6 milioni</p>
    </a>

                </li><li class="news-list__item" data-id="644995" data-uid="31879efd-f286-485b-bfeb-c041d54b4e23" data-type="content" data-url="/2018/08/06/calciomercato-pogba-lotta-barcellona-juventus/" data-page-title="Calciomercato: per Pogba &#232; lotta fra Barcellona e Juventus | Fox Sports">
<a href="/2018/08/06/calciomercato-pogba-lotta-barcellona-juventus/">    
    <img alt="Pogba" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/50e4e2e7-a4ce-4967-8f2f-b1ba73d18549/260718-it-perform-darmian-rv-2-1532609775040-1724-mp4-83x83.jpg" title="Paul Pogba" width="83" />
    <time class="news-list__item-date" datetime="2018-08-06T09:50:00Z">06 ago 2018</time>
    <p class="news-list__item-title">Calciomercato: per Pogba &#232; lotta fra Barcellona e Juventus</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/08/08/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/08/">Archivio di agosto</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/07/">Archivio di luglio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=z-9k7nJK-_RvXAtVtRrNJ7claxsX79Bfy_qXjNq32yU1"></script>

    

    
    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo",
    "description": "Cristiano Ronaldo indosserà anche alla Juventus la maglia numero 7, così però fra i bianconeri sparisce la storica 9.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-1280x720.jpg",
    "uploadDate": "2018-08-08T13:03:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H1M4S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/juventus/",
          "name": "Juventus"
        }
      },
      {
        "@type": "ListItem",
        "position": 5,
        "item": {
          "@id": "https://www.foxsports.it/calcio/cristiano-ronaldo/",
          "name": "Cristiano Ronaldo"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/08/08/cristiano-ronaldo-oscura-numero-9-juventus-manca-simbolo/"
    },
    "headline": "Cristiano Ronaldo oscura la numero 9: alla Juventus manca un simbolo",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/22a35899-2e95-4183-86e9-a24dfe11ae88/cristiano-ronaldo-la-champions-league-e-la-juventus-1080p-mp4-4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-08-08T13:03:00Z",
    "dateModified": "2018-08-08T13:08:02Z",
    "author": {
      "@type": "Person",
      "name": "Elmar  Bergonzini",
      "url": "https://www.foxsports.it/redazione/elmar-bergonzini/"
    },
    "description": "Cristiano Ronaldo indosserà anche alla Juventus la maglia numero 7, così però fra i bianconeri sparisce la storica 9.",
    "alternativeHeadline": null,
    "articleSection": "Cristiano Ronaldo",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
