<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Calciomercato Juventus, torna Bonucci?</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">


<meta name="description" property="og:description" content="Calciomercato, la Juventus continua a stupire. Potrebbe concretizzarsi l&#39;affare con il Milan per il ritorno di Bonucci in bianconero.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Calciomercato Juventus, torna Bonucci?">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Calciomercato Juventus, torna Bonucci?" name="twitter:title" />
<meta content="Calciomercato, la Juventus continua a stupire. Potrebbe concretizzarsi l&#39;affare con il Milan per il ritorno di Bonucci in bianconero." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
  <link href="/bundles/styles-old-ie?v=M-HB0CztF73Vh29yzpvbUQS9PA8xlcHCda_gDE69gIM1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=sbpl6TRQC3S_LO0Yjw3Hw77HnyWrM3idd_jdcehYbZU1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
  <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>
  .articolo-data--full { z-index: 100000001; }

  @media screen and (min-width: 1024px) {
    .articolo-data--full { z-index: 100000000; }
  }

  .adform-adbox-page { z-index: 1000000001 !important; }

  .adform-adbox-overlay { z-index: 1000000000 !important; }

  .with-skin main { background-color: #fff; }

  .section--larga .container:after { height: 15px; }

  .md-modal { z-index: 100000002 }

  .div-gpt-ad-Overlay { margin-bottom: 0; }

  .adv-300x250--600 {
    height: 600px;
    min-height: 600px;
  }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
  var _siteName = "Fox Sports";
  var _fbAppId = "883030558470625";
  var _twitterUsername = "FOXSportsIT";
  var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
  var _isDesktop = false;
  var _isMobile = false;
  var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    
    var allowMasthead = true;
    var adUnit = "foxsports.it/calcio";
    
</script>
<script src="/js/vendor/showads.js?_1530057600"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-07-24T06:40:00Z">
        <meta property="article:modified_time" content="2018-07-24T06:45:33Z">
      <meta property="article:section" content="Leonardo Bonucci">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
  <div class="leaderboard">
    <!-- DFP-SKIN-970x250-728x90-320x50-320x100-OutOfPage -->
    <ins data-revive-zoneid="7885" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display: none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>

        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
        
            <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
        <li class="menu__item menu__item--hi">
          <a href="/calcio/mondiali-2018/" class="menu__link">Mondiali 2018</a>
        </li>
        
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calcio/mondiali-2018/">Mondiali 2018</a>
        </li>
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>

            <div class="container  container--flex  container--shadow" id="page-content" data-uid="7047b9bc-d56c-48f4-b8a0-2def62a3259e">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?" data-gallery-content-url="/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/">




<h1 class="articolo__title">Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?</h1>

    <p class="articolo__lede">Il Milan deve vendere almeno un top player, e i bianconeri stanno pensando di riportare a Torino il difensore centrale. E Leo si dice pronto al rientro.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NjM5NjAxwqc2Mzk1NzY=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/calcio&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/leonardo-bonucci/" class="sidebar__logo sidebar__logo--calciatore"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5761b5a2-2442-4b9b-b362-cff3df7d0b57/leonardo-bonucci-128x128.png"
                width="128" height="128" alt="Leonardo Bonucci"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="2587" data-title="Leonardo Bonucci" data-type="SoccerPlayer" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="2587" data-title="Leonardo Bonucci" data-type="SoccerPlayer" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/leonardo-bonucci/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/leonardo-bonucci/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/leonardo-bonucci/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/milan/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-maxh-42.png 2x" height="21" alt="Milan">Milan</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%20Juventus%2C%20torna%20Bonucci%3F" data-page-url="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%20Juventus%2C%20torna%20Bonucci%3F&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-07-24T06:40:00Z">2 ore fa</time> di         <a href="/redazione/elmar-bergonzini/" rel="author">Elmar  Bergonzini</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-639576"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%20Juventus%2C%20clamoroso%20Bonucci%3A%20torna%20in%20bianconero%3F" data-page-url="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%20Juventus%2C%20clamoroso%20Bonucci%3A%20torna%20in%20bianconero%3F&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Un colpo clamoroso, derubricato a normale in una sessione di <strong>calciomercato </strong>eccezionale. La Juventus ormai non stupisce più: dopo esser riuscita a prendere Emre Can a parametro zero, strappandolo a diversi top club europei (Barcellona e Bayern Monaco su tutti), dopo aver riportato Cancelo in Italia e soprattutto dopo l'incredibile colpo del secolo legato a Cristiano Ronaldo,<strong> la Juve pensa a Leonardo Bonucci</strong>.</p>
<p>Il capitano del Milan potrebbe tornare a casa. Ha lasciato i bianconeri durante la sessione estiva del <em>calciomercato</em> 2017. Fu una trattativa lampo, una vera e propria sorpresa, ma non è andata bene. Bonucci ci ha messo tanto a inserirsi e la stagione del Milan è stata deludente, per questo Leo ora può tornare in bianconero. Perché lui, bene come a Torino non è mai stato, e anche alla Juve farebbe comodo ritrovarlo.</p>
<p>La trattativa di<a title="Calciomercato, tutte le news" href="https://www.foxsports.it/calciomercato/" rel="noopener"> calciomercato</a> è complicata, ma non impossibile. Stando a quanto riportato dalla Gazzetta dello Sport i dirigenti del Milan e l'amministratore delegato della Juventus Marotta si sarebbero già parlati. I rossoneri vogliono Gonzalo Higuain che, dopo l'arrivo di Ronaldo, deve lasciare la Juventus. La trattativa potrebbe prevedere uno scambio con Bonucci.</p>
<section class="poll poll--double" data-guid="df3159f4-d526-4a08-a373-38a24fb7dc29" data-ref-content-type="Video" data-ref-content-url="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/" data-ref-content-title="Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?">
    <div>
      <p class="poll__strillo">Vota anche tu!</p>
      <div class="poll__wrapper"><h3 class="poll__domanda">La Juventus farebbe bene a riprendere Bonucci?</h3></div>
      <div class="poll__approfondisci">
        <p>Leggi di più tra <span class="poll__countdown">5</span></p>
        <a href="" class="clear-timer">Annulla redirect</a>
      </div>
      <div class="poll__options">
<div class="poll__option" data-guid="185dff1a-4b3f-43f7-ba37-eeea0709cc62" data-redirect-url="">
  <a href="">
    <p>S&#236;</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cd4aaa24-1a7c-452e-b1b7-7e0bd925fecc/498x312.jpg" width="498"></b></span>
  </a>
</div><div class="poll__option" data-guid="e848a96c-934b-4b40-8729-404bc8e0f0d0" data-redirect-url="">
  <a href="">
    <p>No</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cd4aaa24-1a7c-452e-b1b7-7e0bd925fecc/498x312.jpg" width="498"></b></span>
  </a>
</div>      </div>
      <div class="poll__condividi" style="display:none">
        <p class="poll__domanda">La Juventus farebbe bene a riprendere Bonucci?</p>
        <div>
          <p>Condividi</p>
          <ul>
            <li><a href="" class="icon-facebook"></a></li>
            <li><a href="" class="icon-twitter"></a></li>
<li><a href="" class="icon-whatsapp"></a></li>          </ul>
        </div>
        <a href="" class="icon-x  close"></a>
      </div>
    </div>
  </section>
<h2>Calciomercato Juventus, si tratta Bonucci con il Milan</h2>
<p>Nonostante i fischi ricevuti all'Allianz Stadium quando è tornato da avversario e nonostante qualche screzio con Allegri (compreso il famoso sgabello di Oporto), Bonucci vuole tornare a Torino. Ci aveva aveva pensato già a gennaio, il pensiero riemerge in estate. Perché lì vive ancora la sua famiglia, perché lì ha tanti amici, perché ha capito che la Juve è per distacco la società italiana più ambiziosa e competitiva.</p>
<figure><div class="articolo__data"><img alt="Bonucci con la maglia del Milan" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c5ffa76b-914a-41c6-9ad5-300c64d031d5/bonucci-con-la-maglia-del-milan-maxw-644.jpg" title="Bonucci con la maglia del Milan" width="644"><span class="articolo__credits">Getty</span></div><figcaption class="articolo__caption">Bonucci con la maglia del Milan</figcaption></figure>
<div class="adv-300x250"><ins data-revive-zoneid="7887" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins><script async="" src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div><p><strong>L'unico problema può essere l'ingaggio</strong>. Al Milan Bonucci prende 10 milioni di euro, troppi per la Juventus che deve abbassare il monte dei salari dopo l'esborso per Ronaldo. Sta quindi a Leo decidere: per tornare in bianconero deve accettare di guadagnare cifre più basse. A quel punto la Juventus sarebbe pronta all'ennesimo colpo clamoroso del suo calciomercato. Derubricato a normale' se si guarda a quelli conclusi fino a oggi dal club bianconero.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-639576"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Calciomercato%20Juventus%2C%20clamoroso%20Bonucci%3A%20torna%20in%20bianconero%3F" data-page-url="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F07%2F24%2Fcalciomercato-juventus-clamoroso-bonucci-torna-in-bianconero%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Calciomercato%20Juventus%2C%20clamoroso%20Bonucci%3A%20torna%20in%20bianconero%3F&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--char tag" href="/calcio/leonardo-bonucci/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5761b5a2-2442-4b9b-b362-cff3df7d0b57/leonardo-bonucci-38x38.png" /><span><strong>Leonardo Bonucci</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/milan/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-38x38.png" /><span><strong>Milan</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/juventus/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-38x38.png" /><span><strong>Juventus</strong> scopri di più</span></a><a class="tag" href="/calciomercato/"><span><strong>Calciomercato</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-639576"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/" data-numposts="1" data-width="100%"></div></section>

    <section class="articolo__section  only-wide-menu">
        <h2 class="articolo__subtitle">Ti potrebbe interessare anche:</h2>
        <ul class="articolo__correlati">
<li class="w-content  w-content--small">
<a href="/2018/07/23/calciomercato-milan-da-bonucci-portiere-missioni-leonardo/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Leonardo" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f064cf5c-a504-4cf5-a75a-0f2dbaa63245/210718-it-perform-milan-n-1-2-1532174355068-1724-mp4-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f064cf5c-a504-4cf5-a75a-0f2dbaa63245/210718-it-perform-milan-n-1-2-1532174355068-1724-mp4-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f064cf5c-a504-4cf5-a75a-0f2dbaa63245/210718-it-perform-milan-n-1-2-1532174355068-1724-mp4-340x288.jpg 340w" title="Leonardo " width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-07-23T11:06:00Z">23 lug 2018</time>
            <p class="w-content__title">Calciomercato Milan, da Bonucci al portiere: le missioni di Leonardo</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">407 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/07/18/calciomercato-milan-agente-bonucci-tratta-psg/">
    <div class="w-content__container">
            <p class="w-content__cat">Serie A</p>
        <img alt="Leonardo Bonucci, capitano del Milan dalla scorsa stagione" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/31e33506-13e3-4d8a-be8b-160e8efeb6f1/kaka-futuro-milan-bonucci-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/31e33506-13e3-4d8a-be8b-160e8efeb6f1/kaka-futuro-milan-bonucci-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/31e33506-13e3-4d8a-be8b-160e8efeb6f1/kaka-futuro-milan-bonucci-340x288.jpg 340w" title="Leonardo Bonucci, capitano del Milan" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-07-18T13:29:00Z">18 lug 2018</time>
            <p class="w-content__title">Calciomercato Milan, l&#39;agente di Bonucci&#160;tratta col Psg?</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">413 condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li><li class="w-content  w-content--small">
<a href="/2018/07/13/calciomercato-milan-bonucci-riflette-addio-psg-tenta/">
    <div class="w-content__container">
        <img alt="Il PSG potrebbe riuscire a prendere Bonucci in questa finestra di calciomercato" class="w-content__image" height="186" sizes="(min-width: 1024px) 210px, (min-width: 300px) 340px, 100vw" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ae372b1c-823c-4b4f-a9ea-e22b140a861b/21052018-it-perform-top11-seriea-rv-2-1526927213649-1724-mp4-9-210x186.jpg" srcset="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ae372b1c-823c-4b4f-a9ea-e22b140a861b/21052018-it-perform-top11-seriea-rv-2-1526927213649-1724-mp4-9-210x186.jpg 210w,https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ae372b1c-823c-4b4f-a9ea-e22b140a861b/21052018-it-perform-top11-seriea-rv-2-1526927213649-1724-mp4-9-340x288.jpg 340w" title="Bonucci potrebbe lasciare il Milan in questa finestra di calciomercato: su di lui c&#39;è il PSG" width="210" />
        <div class="w-content__overlay icon-play">
            <time class="w-content__date" datetime="2018-07-13T17:01:00Z">13 lug 2018</time>
            <p class="w-content__title">Calciomercato Milan, Bonucci riflette sull&#39;addio: il PSG lo tenta</p>
        </div>
    </div>
    <p class="w-content__bar">
        <span class="icon-share">1k condivisioni</span> <span class="icon-comment">0 commenti</span>
    </p></a></li>        </ul>
    </section>

    </main>
    <aside class="articolo-aside js-aside-block">
  <div class="adv-300x250 js-block-here">
    <!-- DFP-300x600-300x250-ATF -->
    <ins data-revive-zoneid="7886" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
    <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
  </div>
        <ul class="news-list">
<li class="news-list__item" data-id="639576" data-uid="7047b9bc-d56c-48f4-b8a0-2def62a3259e" data-type="content" data-url="/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/" data-page-title="Calciomercato Juventus, clamoroso Bonucci: torna in bianconero? | Fox Sports">
<a href="/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/">    
    <img alt="Leonardo Bonucci potrebbe tornare alla Juventus durante la finestra di calciomercato" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-83x83.jpg" title="Il calciomercato della Juventus è sempre più sorprendente: ora può tornare Bonucci" width="83" />
    <time class="news-list__item-date" datetime="2018-07-24T06:40:00Z">2 ore fa</time>
    <p class="news-list__item-title">Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="639141" data-uid="63180ac5-ee93-47ff-99b4-8849bf1efdca" data-type="content" data-url="/2018/07/23/calciomercato-milan-da-bonucci-portiere-missioni-leonardo/" data-page-title="Calciomercato Milan, da Bonucci al portiere: le missioni di Leonardo | Fox Sports">
<a href="/2018/07/23/calciomercato-milan-da-bonucci-portiere-missioni-leonardo/">    
    <img alt="Leonardo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/f064cf5c-a504-4cf5-a75a-0f2dbaa63245/210718-it-perform-milan-n-1-2-1532174355068-1724-mp4-83x83.jpg" title="Leonardo " width="83" />
    <time class="news-list__item-date" datetime="2018-07-23T11:06:00Z">23 lug 2018</time>
    <p class="news-list__item-title">Calciomercato Milan, da Bonucci al portiere: le missioni di Leonardo</p>
    </a>

                </li><li class="news-list__item" data-id="637172" data-uid="bb3bc906-d866-4f30-a106-2eda26128938" data-type="content" data-url="/2018/07/18/calciomercato-milan-agente-bonucci-tratta-psg/" data-page-title="Calciomercato Milan, l&#39;agente di Bonucci&#160;tratta col Psg? | Fox Sports">
<a href="/2018/07/18/calciomercato-milan-agente-bonucci-tratta-psg/">    
    <img alt="Leonardo Bonucci, capitano del Milan dalla scorsa stagione" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/31e33506-13e3-4d8a-be8b-160e8efeb6f1/kaka-futuro-milan-bonucci-83x83.jpg" title="Leonardo Bonucci, capitano del Milan" width="83" />
    <time class="news-list__item-date" datetime="2018-07-18T13:29:00Z">18 lug 2018</time>
    <p class="news-list__item-title">Calciomercato Milan, l&#39;agente di Bonucci&#160;tratta col Psg?</p>
    </a>

                </li><li class="news-list__item" data-id="635045" data-uid="e9294557-9694-4aba-9469-385d78c3735e" data-type="content" data-url="/2018/07/13/calciomercato-milan-bonucci-riflette-addio-psg-tenta/" data-page-title="Calciomercato Milan, Bonucci riflette sull&#39;addio: il PSG lo tenta | Fox Sports">
<a href="/2018/07/13/calciomercato-milan-bonucci-riflette-addio-psg-tenta/">    
    <img alt="Il PSG potrebbe riuscire a prendere Bonucci in questa finestra di calciomercato" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ae372b1c-823c-4b4f-a9ea-e22b140a861b/21052018-it-perform-top11-seriea-rv-2-1526927213649-1724-mp4-9-83x83.jpg" title="Bonucci potrebbe lasciare il Milan in questa finestra di calciomercato: su di lui c&#39;è il PSG" width="83" />
    <time class="news-list__item-date" datetime="2018-07-13T17:01:00Z">13 lug 2018</time>
    <p class="news-list__item-title">Calciomercato Milan, Bonucci riflette sull&#39;addio: il PSG lo tenta</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/07/24/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/07/">Archivio di luglio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/06/">Archivio di giugno</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script async src="//cdnb.4strokemedia.com/dexRefresh.min.js"></script>
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=z-9k7nJK-_RvXAtVtRrNJ7claxsX79Bfy_qXjNq32yU1"></script>

    

    
    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?",
    "description": "Calciomercato, la Juventus continua a stupire. Potrebbe concretizzarsi l'affare con il Milan per il ritorno di Bonucci in bianconero.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-1280x720.jpg",
    "uploadDate": "2018-07-24T06:40:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M26S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/milan/",
          "name": "Milan"
        }
      },
      {
        "@type": "ListItem",
        "position": 5,
        "item": {
          "@id": "https://www.foxsports.it/calcio/leonardo-bonucci/",
          "name": "Leonardo Bonucci"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/07/24/calciomercato-juventus-clamoroso-bonucci-torna-in-bianconero/"
    },
    "headline": "Calciomercato Juventus, clamoroso Bonucci: torna in bianconero?",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/946377bc-4eba-4b4d-a6f1-d6ea11ce308c/23072018-it-perform-ambro-gattuso-iv-2-1532371413783-1724-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-07-24T06:40:00Z",
    "dateModified": "2018-07-24T06:45:33Z",
    "author": {
      "@type": "Person",
      "name": "Elmar  Bergonzini",
      "url": "https://www.foxsports.it/redazione/elmar-bergonzini/"
    },
    "description": "Calciomercato, la Juventus continua a stupire. Potrebbe concretizzarsi l'affare con il Milan per il ritorno di Bonucci in bianconero.",
    "alternativeHeadline": null,
    "articleSection": "Leonardo Bonucci",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



  <!-- DFP-InText-5x5 -->
  <ins data-revive-zoneid="7888" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
  </script>
  <script type="text/javascript">
    var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
    <div>
      <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
           width="1" height="1" alt="" />
    </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
