<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Germania out Mondiali: le colpe di Löw</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="San&#233; e la difficolt&#224; di restare al passo con le novit&#224; tattiche sono alcuni dei motivi per cui la Germania &#232; fuori dai Mondiali.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Germania out Mondiali: le colpe di L&#246;w">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Germania out Mondiali: le colpe di Löw" name="twitter:title" />
<meta content="Sané e la difficoltà di restare al passo con le novità tattiche sono alcuni dei motivi per cui la Germania è fuori dai Mondiali." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=ZwowUpbNzU46dFGThtMN-pg5etSHjpJXiHMqLwOL6Rc1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=4o5UYX5OuZwG1lNmJtvvHN6rwiZOb2apTbJZTdVccHk1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1529337600"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>    
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
  </script>
  <script>
    var launchCriteoScript = function() {
      var adUnits = {
        "placements": [
            
              {
                "slotid": "div-gpt-ad-MPU_Top",
                "zoneid": 1085570
              },
          {
            "slotid": "div-gpt-ad-MPU_Top",
            "zoneid": 1085569
          },
          {
            "slotid": "div-gpt-ad-Top",
            "zoneid": 1085572
          },
          {
            "slotid": "div-gpt-ad-Top",
            "zoneid": 1085571
          },
          {
            "slotid": "div-gpt-ad-MaxTicker",
            "zoneid": 1085573
          }
        ]
      };

      var launchAdServer = function(bids) {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting();
          googletag.pubads().refresh();
        });
      };

      Criteo.events.push(function() {
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
      });
    }
  </script>
  <script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
  <script>
    var IAS_PET_TIMEOUT = 1000;
    var adserverRequestSent = false;
 
    var iasDataHandler;
    checkCallbackFunctions = 0;
    var __iasPET = __iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '927434';
 
    requestAds = function() {
      console.log("Display Ads function");
      if (adserverRequestSent) return;
      clearTimeout(iasTimeOut);
      launchCriteoScript();
      adserverRequestSent = true;
    }
 
    iasDataHandler = function (adSlotData) {
      console.log("Callback function");
      __iasPET.setTargetingForGPT();
      requestAds();
    }
 
    var iasTimeOut = setTimeout(function() {
      requestAds();
    }, IAS_PET_TIMEOUT);
 
    googletag.cmd.push(function() {
      var gptSlots = googletag.pubads().getSlots();
      var iasPETSlots = [];
 
      for (var i = 0; i < gptSlots.length; i++) {
        var sizes = gptSlots[i].getSizes().map(function(size) {
          if (size.getWidth && size.getHeight)
            return [size.getWidth(), size.getHeight()];
          else
            return [1, 1];
        });
        iasPETSlots.push({
          adSlotId: gptSlots[i].getSlotElementId(),
          size: sizes,
          adUnitPath: gptSlots[i].getAdUnitPath()
        });
      }
 
      __iasPET.queue.push({
        adSlots: iasPETSlots,
        dataHandler: iasDataHandler
      });
    });
  </script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-06-28T13:54:00Z">
        <meta property="article:modified_time" content="2018-06-28T13:59:51Z">
      <meta property="article:section" content="Mondiali 2018 ">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
                    <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
               <li class="menu__item">
                 <a href="/calciomercato/" class="menu__link">Calciomercato</a>
               </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
        <li class="menu__item menu__item--hi">
          <a href="/calcio/mondiali-2018/" class="menu__link">Mondiali 2018</a>
        </li>
        <li class="menu__item  menu__item--hi">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/calcio/mondiali-2018/">Mondiali 2018</a>
        </li>
        <li class="sec-nav__item">
          <a href="/calciomercato/">Calciomercato</a>
        </li> 
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="fa5380d8-03ae-42ba-bb67-ef30132c76b3">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Gli errori di L&#246;w hanno buttato fuori la Germania dai Mondiali" data-gallery-content-url="/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/">




<h1 class="articolo__title">Gli errori di L&#246;w hanno buttato fuori la Germania dai Mondiali</h1>

    <p class="articolo__lede">Un anno fa la Germania vinceva Confederations Cup ed Europei Under 21, ma dopo una serie di errori la squadra di L&#246;w &#232; fuori dai Mondiali.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NjI4NDc1wqc2MjgzMDY=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/news&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/mondiali-2018/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/30412b56-c2a5-4871-a231-806f618d99e2/mondiali-2018-128x128.png"
                width="128" height="128" alt="Mondiali 2018 "></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/mondiali-2018/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/mondiali-2018/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/mondiali-2018/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-42.png 2x" height="21" alt="Calcio">Calcio</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Germania%20out%20Mondiali%3A%20le%20colpe%20di%20L%C3%B6w" data-page-url="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Germania%20out%20Mondiali%3A%20le%20colpe%20di%20L%C3%B6w&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-06-28T13:54:00Z">32 minuti fa</time> di         <a href="/redazione/jvansica/" rel="author">Jvan Sica</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-628306"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Gli%20errori%20di%20L%C3%B6w%20hanno%20buttato%20fuori%20la%20Germania%20dai%20Mondiali" data-page-url="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Gli%20errori%20di%20L%C3%B6w%20hanno%20buttato%20fuori%20la%20Germania%20dai%20Mondiali&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>La disfatta della Germania rientra ormai in una situazione classica per le nazionali che hanno vinto i <strong>Mondiali</strong> e si ripresentano quattro anni dopo tra le grandi favorite della competizione. Dopo l’Italia nel 2010 e la Spagna nel 2014, la squadra di Löw è la terza squadra campione del mondo ad uscire ai gironi eliminatori. La difficoltà di sostituire la generazione vincente, il normale ciclo delle annate dei calciatori, all’interno delle quali non puoi sempre trovare i Totti, gli Xavi o i Klose e una certa rilassatezza nell’affrontare gare che invece sono sempre difficili, sono gli ostacoli principali da affrontare e contro cui si va a sbattere.</p>
<p>Insieme a questo c’è anche l’incapacità degli allenatori vincenti di essere ben settati e al passo con i tempi con le ultime idee tattiche. Non lavorando con una squadra giorno per giorno, perdono degli elementi fondamentali di gestione della squadra e di “aggiornamento” che forse nessun corso o dialogo costante con gli altri tecnici ti può dare.</p>
<p>I problemi di Löw e della Germania possono rientrare in questa casistica e sono veramente inaspettati rispetto ai casi di Italia e Spagna, perché cambiando molte cose rispetto alla spedizione brasiliana, i tedeschi avevano dominato la Confederations Cup e mostrato il gioco migliore e più simile ad una squadra di club fra le diverse nazionali durante le qualificazioni. Cerchiamo di capire quali sono stati i grandi errori di Löw nell’ultimo anno.</p>
<h2>Tutti gli errori di Löw che sono costati i Mondiali alla Germania</h2>
<p>Nel giugno dello scorso anno la Germania stava vincendo la Confederations Cup e l’Europeo Under 21 e si pensava che il suo modello e la sua nazionale maggiore fossero davvero di un altro livello rispetto a tutte le altre nazionali del mondo.</p>
<p>Dei calciatori convocati in Confederations Cup in questi <em>Mondiali</em> sono stati utilizzati per tutte le partite dal primo minuto solo Kimmich e Werner, Hector ha giocato due partite, mentre Brandt, Goretzka, Draxler e altri hanno giocato a sprazzi senza incidere per niente. Tra i vincitori del campionato europeo Under 21 invece non è stato convocato nessuno. Questo dice già tutto sulla volontà di Löw di non cambiare gli uomini che hanno vissuto con lui la grande avventura di Brasile 2014.</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="en" dir="ltr">Thank you for all your support during this campaign 👏 We can only apologise that we failed to do it justice. No matter what, we always stay <a href="https://twitter.com/hashtag/ZSMMN?src=hash&amp;ref_src=twsrc%5Etfw">#ZSMMN</a> 🇩🇪 <a href="https://t.co/iHONoYKwFO">pic.twitter.com/iHONoYKwFO</a></p>&mdash; Germany (@DFB_Team_EN) <a href="https://twitter.com/DFB_Team_EN/status/1012036262084202508?ref_src=twsrc%5Etfw">June 27, 2018</a></blockquote><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<p><strong>Il secondo grande errore del tecnico tedesco è stato quello di non convocare Leroy Sané</strong>. Ritrovarsi per due partite di fila a far giocare il centravanti d’area, Timo Werner, sulla fascia perché serve qualcuno che sprinta e non sia compassato come i vari Draxler, Muller e Reus non può non far pensare a come sia stato possibile lasciare a casa l’esuberanza di Sané, quest’anno inoltre salito di colpi grazie alle lezioni di Guardiola. Partire per i <a title="Mondiali" href="https://www.foxsports.it/calcio/mondiali-2018/" rel="noopener">Mondiali</a> senza un uomo che ti sappia creare superiorità numerica grazie allo spunto è stato un gravissimo errore nelle scelte.</p>
<p>E poi Löw ha incredibilmente sottovalutato<strong> la mancanza totale di filtro che riesce a fare il suo centrocampo</strong>. Ha mostrato un’ingenuità che a questo livello sembra difficile da accettare, ovvero quello di non capire la mossa decisiva di Zidane per il centrocampo del Real Madrid. Per proteggere Modric (che inoltre non è Khedira in copertura, è molto più presente) e Kroos ha messo alle loro spalle un mostro come Casemiro, per non far prendere d’infilata la squadra e per evitare che le mezzali avversarie avessero lo spazio per pasteggiare in una terra di nessuno fra centrocampo e difesa.</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="de" dir="ltr">Konsum-Studie - Gefährdet das WM-Aus den Aufschwung? <a href="https://t.co/ieCfeIb0io">https://t.co/ieCfeIb0io</a></p>&mdash; BILD (@BILD) <a href="https://twitter.com/BILD/status/1012261545080864768?ref_src=twsrc%5Etfw">June 28, 2018</a></blockquote>
<p>Löw invece ha fatto giocare sia contro il Messico che contro la Corea del Sud, Khedira e Kroos da soli, senza nessun sostegno, e come si poteva immaginare le mezzali avversarie li hanno fatti a fette puntando sempre e in piena velocità la difesa tedesca che in parte ha retto grazie ad un grande Hummels. <strong>Infine Löw ha dimostrato di essere arrugginito da un punto di vista tattico</strong>. Aveva Kimmich, un grande terzino di regia, come Marcelo per il Brasile, e lo ha tenuto costantemente in fascia, senza avere quel plus fondamentale che un giocatore del genere ti sa dare entrando nel campo e facendo muovere meglio anche la mezzala da quel lato.</p>
<p>Non ha toccato mai il suo 4-2-3-1, non inserendo ad esempio un doppio centravanti ma spostando quello che aveva sulla fascia. Infine ha voluto giocarsela con un calcio compassato, guidato da Ozil che ormai va ad un ritmo del tutto diverso rispetto a quello degli avversari e puntando su un Thomas Muller confusionario, anche perché difficile è stato per lui capire la sua posizione in campo.</p>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>In tutti questi anni Löw ha dimostrato una grande dimestichezza nel capire e seguire i cambiamenti del calcio. Quando Guardiola è arrivato al Bayern Monaco ha messo da parte il gioco fisico che ha praticato in Sud Africa nel 2010, optando per un calcio molto più tecnico e che muovesse palla più rapidamente. Questa volta ha ciccato, restando indietro. Ma se resterà ancora in sella, molto probabile che questo sia un errore che non ripeterà più.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-628306"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Gli%20errori%20di%20L%C3%B6w%20hanno%20buttato%20fuori%20la%20Germania%20dai%20Mondiali" data-page-url="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F06%2F28%2Ferrori-low-hanno-buttato-fuori-germania-mondiali%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Gli%20errori%20di%20L%C3%B6w%20hanno%20buttato%20fuori%20la%20Germania%20dai%20Mondiali&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/calcio/mondiali-2018/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/30412b56-c2a5-4871-a231-806f618d99e2/mondiali-2018-maxh-38.png" /><span><strong>Mondiali 2018 </strong> scopri di più</span></a><a class="tag" href="/mondiali/"><span><strong>Mondiali</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-628306"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="628306" data-uid="fa5380d8-03ae-42ba-bb67-ef30132c76b3" data-type="content" data-url="/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/" data-page-title="Gli errori di L&#246;w hanno buttato fuori la Germania dai Mondiali | Fox Sports">
<a href="/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/">    
    <img alt="Le colpe di Löw sono tante e pesano sulla esclusione della Germania dai Mondiali di Russia" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-83x83.jpg" title="Löw in un anno ha buttato via tutto quello che aveva costruito fino al 2017" width="83" />
    <time class="news-list__item-date" datetime="2018-06-28T13:54:00Z">32 minuti fa</time>
    <p class="news-list__item-title">Gli errori di L&#246;w hanno buttato fuori la Germania dai Mondiali</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="628096" data-uid="c73ec875-0ae7-4ab4-b6c7-0a818ee42225" data-type="content" data-url="/2018/06/28/mondiali-2018-sei-grandi-problemi-germania/" data-page-title="Mondiali, i sei grandi problemi della Germania | Fox Sports">
<a href="/2018/06/28/mondiali-2018-sei-grandi-problemi-germania/">    
    <img alt="La Germania che è uscita dai Mondiali 2018 paga sei gravi problemi" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/7f147fce-42c4-4677-a6e5-e9355b3e99c0/280618-it-perform-socialeyesed-germany-sl-2-1530179352995-1724-mp4-83x83.jpg" title="La Germania esce dai Mondiali 2018 dopo la sconfitta per 2-0 con la Corea del Sud: i problemi dei tedeschi" width="83" />
    <time class="news-list__item-date" datetime="2018-06-28T12:25:00Z">2 ore fa</time>
    <p class="news-list__item-title">Mondiali, i sei grandi problemi della Germania</p>
    </a>

                </li><li class="news-list__item" data-id="627864" data-uid="95bc2d44-14bc-49fa-9e71-b6d82da9ce79" data-type="content" data-url="/2018/06/28/mondiali-germania-eliminata-maledizione-campioni/" data-page-title="Mondiali, la maledizione dei campioni in carica continua | Fox Sports">
<a href="/2018/06/28/mondiali-germania-eliminata-maledizione-campioni/">    
    <img alt="Mondiali, la Germania campione in carica eliminata" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ae88dc4c-7f5d-448e-aeaf-588ae9c3cd75/mondiali-germania-eliminata-maledizione-campioni-83x83.jpg" title="La Germania è la quarta detentrice dei Mondiali a essere eliminata al primo turno nelle ultime 5 edizioni" width="83" />
    <time class="news-list__item-date" datetime="2018-06-27T23:21:00Z">15 ore fa</time>
    <p class="news-list__item-title">Mondiali, la maledizione dei campioni in carica continua</p>
    </a>

                </li><li class="news-list__item" data-id="627785" data-uid="c1f3907a-86aa-4d53-abc4-4b6d9d54874c" data-type="content" data-url="/2018/06/27/mondiali-2018-germania-eliminata-passano-svezia-messico/" data-page-title="Mondiali 2018, Germania eliminata! Passano Svezia e Messico | Fox Sports">
<a href="/2018/06/27/mondiali-2018-germania-eliminata-passano-svezia-messico/">    
    <img alt="Ai Mondiali 2018 esce la Germania, eliminata da Messico e Svezia" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fe656e89-009b-49a4-9d45-8eb6b2e1e30e/germania-15-83x83.jpg" title="La Germania esce ai gironi nei Mondiali 2018: passano Messico e Svezia" width="83" />
    <time class="news-list__item-date" datetime="2018-06-27T16:25:00Z">27 giu 2018</time>
    <p class="news-list__item-title">Mondiali 2018, Germania eliminata! Passano Svezia e Messico</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        <li class="footer_list-item">
          <a href="/guida-tv/">Guida TV</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/06/28/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/06/">Archivio di giugno</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/05/">Archivio di maggio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Questo sito internet utilizza cookie tecnici e di profilazione, anche di terze parti, per migliorare la tua esperienza di navigazione, analizzare l’utilizzo del sito e per proporti pubblicità in linea con le tue preferenze. Puoi saperne di più o per negare il consenso ad alcuni a tutti i cookie clicca qui <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a utilizzare il sito, acconsenti all’utilizzo dei predetti cookie.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>    
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=Tp-gyd2ShXFlWc_rk1B66se-nJiMcZrPbrs37_FS9l01"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1" async defer></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Gli errori di Löw hanno buttato fuori la Germania dai Mondiali",
    "description": "Sané e la difficoltà di restare al passo con le novità tattiche sono alcuni dei motivi per cui la Germania è fuori dai Mondiali.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-1280x720.jpg",
    "uploadDate": "2018-06-28T13:54:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M58S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/mondiali-2018/",
          "name": "Mondiali 2018 "
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/06/28/errori-low-hanno-buttato-fuori-germania-mondiali/"
    },
    "headline": "Gli errori di Löw hanno buttato fuori la Germania dai Mondiali",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2353de9b-8ea8-4e01-8975-8bc0796e89aa/280618-it-perform-germania-numeri-rv-2-1530183115456-1724-mp4-1-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-06-28T13:54:00Z",
    "dateModified": "2018-06-28T13:59:51Z",
    "author": {
      "@type": "Person",
      "name": "Jvan Sica",
      "url": "https://www.foxsports.it/redazione/jvansica/"
    },
    "description": "Sané e la difficoltà di restare al passo con le novità tattiche sono alcuni dei motivi per cui la Germania è fuori dai Mondiali.",
    "alternativeHeadline": null,
    "articleSection": "Mondiali 2018 ",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->    

</body>
</html>
