<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>#Primalastoria: come Audi ha regalato la Formula E ai suoi fan</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="La Formula E si &#232; disputata a Roma lo scorso 14 aprile. Il team Audi ABT Schaeffler ha messo in palio due biglietti con un concorso molto particolare.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="#Primalastoria: come Audi ha regalato la Formula E ai suoi fan">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="#Primalastoria: come Audi ha regalato la Formula E ai suoi fan" name="twitter:title" />
<meta content="La Formula E si è disputata a Roma lo scorso 14 aprile. Il team Audi ABT Schaeffler ha messo in palio due biglietti con un concorso molto particolare." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=rA7p5jMk68uZcVWUc7WEPE3LRZ6i5mvPoCe9Uf23B0g1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=aba8aA2mlzjw1VALMJuxhWX6snVMsrkMeuWNvTFjMy81" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1524657600"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
  <script>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</script>
  <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>    
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
  </script>
  <script>
    var launchCriteoScript = function() {
      var adUnits = {
        "placements": [
            
              {
                "slotid": "div-gpt-ad-MPU_Top",
                "zoneid": 1085570
              },
          {
            "slotid": "div-gpt-ad-MPU_Top",
            "zoneid": 1085569
          },
          {
            "slotid": "div-gpt-ad-Top",
            "zoneid": 1085572
          },
          {
            "slotid": "div-gpt-ad-Top",
            "zoneid": 1085571
          },
          {
            "slotid": "div-gpt-ad-MaxTicker",
            "zoneid": 1085573
          }
        ]
      };

      var launchAdServer = function(bids) {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting();
          googletag.pubads().refresh();
        });
      };

      Criteo.events.push(function() {
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
      });
    }
  </script>
  <script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>
  <script>
    var IAS_PET_TIMEOUT = 1000;
    var adserverRequestSent = false;
 
    var iasDataHandler;
    checkCallbackFunctions = 0;
    var __iasPET = __iasPET || {};
    __iasPET.queue = __iasPET.queue || [];
    __iasPET.pubId = '927434';
 
    requestAds = function() {
      console.log("Display Ads function");
      if (adserverRequestSent) return;
      clearTimeout(iasTimeOut);
      launchCriteoScript();
      adserverRequestSent = true;
    }
 
    iasDataHandler = function (adSlotData) {
      console.log("Callback function");
      __iasPET.setTargetingForGPT();
      requestAds();
    }
 
    var iasTimeOut = setTimeout(function() {
      requestAds();
    }, IAS_PET_TIMEOUT);
 
    googletag.cmd.push(function() {
      var gptSlots = googletag.pubads().getSlots();
      var iasPETSlots = [];
 
      for (var i = 0; i < gptSlots.length; i++) {
        var sizes = gptSlots[i].getSizes().map(function(size) {
          if (size.getWidth && size.getHeight)
            return [size.getWidth(), size.getHeight()];
          else
            return [1, 1];
        });
        iasPETSlots.push({
          adSlotId: gptSlots[i].getSlotElementId(),
          size: sizes,
          adUnitPath: gptSlots[i].getAdUnitPath()
        });
      }
 
      __iasPET.queue.push({
        adSlots: iasPETSlots,
        dataHandler: iasDataHandler
      });
    });
  </script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-05-03T22:46:00Z">
        <meta property="article:modified_time" content="2018-05-04T13:57:03Z">
      <meta property="article:section" content="Motori">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/05/04/formula-e-roma-concorso-primalastoria-audi/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
                    <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>          
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>          
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>          
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>          
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>          
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>          
        <li class="menu__item menu__item--hi">
          <a href="/calcio/mondiali-2018/" class="menu__link">Mondiali 2018</a>
        </li>
        <li class="menu__item  menu__item--hi">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/mondiali-2018/">Mondiali 2018</a>
        </li>        
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="d857dacf-d5d5-4f3f-a3fa-529264e05ad3">
    <main class="articolo"  data-loop="true" data-gallery-content-title="#Primalastoria: come Audi ha regalato la Formula E ai suoi fan" data-gallery-content-url="/2018/05/04/formula-e-roma-concorso-primalastoria-audi/">




<h1 class="articolo__title">#Primalastoria: come Audi ha regalato la Formula E ai suoi fan</h1>

    <p class="articolo__lede">I biglietti per assistere alla gara automobilistica ecologica sono andati esauriti in poco tempo, e il team tedesco ha indetto un concorso molto particolare per regalare due ticket omaggio ai fan.</p>

        <div class="articolo__data">
            <img alt="Formula E" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-maxw-654.jpg" title=" Formula E, una vettura in corsa" width="654" />
        </div>

<p class="articolo__bar">
    <span class="icon-share">1 condivisione</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/motori/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2dabc1e4-2c32-4dae-a5d5-16c4244837ba/motori-128x128.png"
                width="128" height="128" alt="Motori"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/motori/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/motori/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan" data-page-url="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>1</strong> condivisione
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-05-03T22:46:00Z">15 ore fa</time></p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-592845"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan" data-page-url="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Lo scorso 14 aprile il mondiale di <strong>Formula E</strong>, la gara automobilistica dedicata esclusivamente alle monoposto elettriche e ai circuiti cittadini, è sbarcato per la prima volta in Europa facendo tappa a Roma. Non sarà l'ultima volta visto che il Ceo Formula E, Alejandro Agag, ha annunciato che la serie automobilistica si svolgerà sul percorso cittadino della Capitale <strong>per i prossimi 5 anni</strong>. Tra i team in gara spicca la scuderia tedesca<strong> Audi ABT Schaeffler</strong>, attualmente al terzo posto della classifica costruttori della competizione.</p>
<p>Inutile dire che questo evento ha suscitato interesse nei tanti appassionati dei motori, ma non solo. I biglietti per assistere alla gara, infatti, sono andati esauriti nel giro di pochi giorni. Per questo motivo la casa automobilistica con sede in Germania ha deciso bene di mettere <strong>in palio due tagliandi omaggio</strong> per dare la possibilità a due appassionati di assistere alla gara. </p>
<div class="fb-post" data-href="https://www.facebook.com/AudiIT/videos/1844225018930178/" data-width="650"></div><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>La modalità scelta per assegnare i biglietti omaggio è stata inconsueta. La casa automobilistica, qualche giorno prima della gara, ha pubblicato un video sulla propria pagina ufficiale di Facebook in cui veniva raccontata la storia della città di Roma. Fin qui tutto normale, se solo la durata del video non fosse stata di <strong>quasi due ore</strong>. Infatti solo i più pazienti, ma anche appassionati della storia di Roma, sono arrivati fino alla fine e soltanto dopo 90 minuti hanno potuto scoprire l'indizio per aggiudicarsi i biglietti. Bastava inviare un messaggio privato alla pagina Audi Italia con l'hashtag <strong>#PrimaLaStoria </strong>per partecipare all'estrazione finale: semplice! <br>Perché solo chi conosce la storia, può scoprire il futuro.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-592845"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan" data-page-url="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F05%2F04%2Fformula-e-roma-concorso-primalastoria-audi%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=%23Primalastoria%3A%20come%20Audi%20ha%20regalato%20la%20Formula%20E%20ai%20suoi%20fan&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/motori/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2dabc1e4-2c32-4dae-a5d5-16c4244837ba/motori-maxh-38.png" /><span><strong>Motori</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-592845"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="592845" data-uid="d857dacf-d5d5-4f3f-a3fa-529264e05ad3" data-type="content" data-url="/2018/05/04/formula-e-roma-concorso-primalastoria-audi/" data-page-title="#Primalastoria: come Audi ha regalato la Formula E ai suoi fan | Fox Sports">
<a href="/2018/05/04/formula-e-roma-concorso-primalastoria-audi/">    
    <img alt="Formula E" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-83x83.jpg" title=" Formula E, una vettura in corsa" width="83" />
    <time class="news-list__item-date" datetime="2018-05-03T22:46:00Z">15 ore fa</time>
    <p class="news-list__item-title">#Primalastoria: come Audi ha regalato la Formula E ai suoi fan</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="577384" data-uid="f1bb3da9-cd2c-4ca5-a510-2541eed3a86a" data-type="content" data-url="/2018/04/17/formula-e-arriva-la-maserati-sviluppata-ferrari-ecco-il-progetto-fca/" data-page-title="Formula E, arriva la Maserati sviluppata Ferrari: ecco il progetto FCA | Fox Sports">
<a href="/2018/04/17/formula-e-arriva-la-maserati-sviluppata-ferrari-ecco-il-progetto-fca/">    
    <img alt="Formula E, idea Maserati dall&#39;anno prossimo " class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/615bdf0e-e50f-47cb-9c65-58b2386f749c/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-2-83x83.jpg" title="Formula E, Marchionne vuole portare la Maserati nel 2019" width="83" />
    <time class="news-list__item-date" datetime="2018-04-17T05:04:00Z">17 apr 2018</time>
    <p class="news-list__item-title">Formula E, arriva la Maserati sviluppata Ferrari: ecco il progetto FCA</p>
    </a>

                </li><li class="news-list__item" data-id="577240" data-uid="afab487f-762b-4f94-8362-0fb67f9e3cd9" data-type="content" data-url="/2018/04/17/la-formula-e-conquista-l-italia-il-gp-di-roma-fa-il-pieno-di-fan/" data-page-title="La Formula E conquista l&#39;Italia: il GP di Roma fa il pieno di fan | Fox Sports">
<a href="/2018/04/17/la-formula-e-conquista-l-italia-il-gp-di-roma-fa-il-pieno-di-fan/">    
    <img alt="Formula e Roma, un successo annunciato " class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/90b4ceeb-0e94-4716-ac0b-af2354c1a8d3/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-3-83x83.jpg" title="Formula E, Roma fa il pieno di fan" width="83" />
    <time class="news-list__item-date" datetime="2018-04-17T05:04:00Z">17 apr 2018</time>
    <p class="news-list__item-title">La Formula E conquista l&#39;Italia: il GP di Roma fa il pieno di fan</p>
    </a>

                </li><li class="news-list__item" data-id="577223" data-uid="ea59f459-dbb6-478e-b790-1a29bc04004f" data-type="content" data-url="/2018/04/17/gp-di-roma-tajani-bene-la-formula-e-peccato-pero-per-le-olimpiadi/" data-page-title="GP di Roma, Tajani: &quot;Bene la Formula E. Peccato per&#242; per le Olimpiadi&quot; | Fox Sports">
<a href="/2018/04/17/gp-di-roma-tajani-bene-la-formula-e-peccato-pero-per-le-olimpiadi/">    
    <img alt="Antonio Tajani dice la sua sulla Formula E oltre che sul GP di Roma" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/0bf1f63f-54a2-4285-b67a-ea416ac73e5f/150418-it-perform-formulae-hl-2-1523778661494-1724-mp4-1-83x83.jpg" title="Il presidente del Parlamento europeo Antonio Tajani dice la sua sul GP di Roma e la Formula E" width="83" />
    <time class="news-list__item-date" datetime="2018-04-17T05:05:00Z">17 apr 2018</time>
    <p class="news-list__item-title">GP di Roma, Tajani: &quot;Bene la Formula E. Peccato per&#242; per le Olimpiadi&quot;</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        <li class="footer_list-item">
          <a href="/guida-tv/">Guida TV</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/05/04/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/05/">Archivio di maggio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/04/">Archivio di aprile</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
    conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
    <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
    utilizzare il sito, acconsenti all'utilizzo dei cookies.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>    
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=pvllO2WH0CWcxmG5ga1Zktw144KxHuSGn7IvauNVQng1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1" async defer></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/motori/",
          "name": "Motori"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/05/04/formula-e-roma-concorso-primalastoria-audi/"
    },
    "headline": "#Primalastoria: come Audi ha regalato la Formula E ai suoi fan",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/df7c79fc-19f7-4650-9450-2f5823dd8252/audi-abt-schaeffler-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-05-03T22:46:00Z",
    "dateModified": "2018-05-04T13:57:03Z",
    "author": {
      "@type": "Organization",
      "name": "Fox Sports"
    },
    "description": "La Formula E si è disputata a Roma lo scorso 14 aprile. Il team Audi ABT Schaeffler ha messo in palio due biglietti con un concorso molto particolare.",
    "alternativeHeadline": null,
    "articleSection": "Motori",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->    

</body>
</html>
