<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Milan, indagato Yonghong Li per riciclaggio</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="Milan, la Procura di Milano sta indagando su Li Yonghong per riciclaggio. Fininvest ha gi&#224; fatto sapere di considerarsi parte lesa.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Milan, indagato Yonghong Li per riciclaggio">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Milan, indagato Yonghong Li per riciclaggio" name="twitter:title" />
<meta content="Milan, la Procura di Milano sta indagando su Li Yonghong per riciclaggio. Fininvest ha già fatto sapere di considerarsi parte lesa." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=MovEcqrv4JBkFHsb0QrxzwpDQqcLKVKkgfQApVMAp741" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=eARNGYoqyJFmHUB6foeEuBn_buyK_UOQkpmrPUCrLWs1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://cdn.embed.ly">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.instagram.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1520612220"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
  <script>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</script>
  <script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var adUnits = {
      "placements": [
          
            {
              "slotid": "div-gpt-ad-MPU_Top",
              "zoneid": 1085570
            },
        {
          "slotid": "div-gpt-ad-MPU_Top",
          "zoneid": 1085569
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085572
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085571
        },
        {
          "slotid": "div-gpt-ad-MaxTicker",
          "zoneid": 1085573
        }
      ]
    };

    var launchAdServer = function(bids) {
      googletag.cmd.push(function() {
        Criteo.SetDFPKeyValueTargeting();
        googletag.pubads().refresh();
      });
    };

    Criteo.events.push(function() {
      Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
      Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
  </script>


    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-03-25T11:16:00Z">
        <meta property="article:modified_time" content="2018-03-25T11:21:09Z">
      <meta property="article:section" content="Milan">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>

<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
                    <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>            
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>            
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>            
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>            
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>            
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>            
            <li class="menu__item">
              <a href="/baseball/" class="menu__link">Baseball</a>
            </li>            
            <li class="menu__item">
              <a href="/pallavolo/" class="menu__link">Pallavolo</a>
            </li>            
        <li class="menu__item  menu__item--hi">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="41a7e9ea-a140-4200-86a1-c709fd298366">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio" data-gallery-content-url="/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/">




<h1 class="articolo__title">Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio</h1>

    <p class="articolo__lede">L’Unit&#224; di Informazione Finanziaria della Banca d’Italia aveva segnalato operazioni sospette, Fininvest per&#242; ha gi&#224; fatto sapere di considerarsi parte lesa.</p>

        <div class="articolo__data">
          <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NDkzMDY0wqc1NTYzNzA=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;pjs=1&amp;mute=0&amp;au=foxsports.it/squadre&amp;va=1" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">102 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/milan/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-128x128.png"
                width="128" height="128" alt="Milan"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="84" data-title="Milan" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="84" data-title="Milan" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/milan/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/milan/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/milan/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/milan/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/milan/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/milan/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-42.png 2x" height="21" alt="Serie A">Serie A</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Milan%2C%20indagato%20Yonghong%20Li%20per%20riciclaggio" data-page-url="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Milan%2C%20indagato%20Yonghong%20Li%20per%20riciclaggio&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>102</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-03-25T11:16:00Z">un'ora fa</time> di         <a href="/redazione/elmar-bergonzini/" rel="author">Elmar  Bergonzini</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-556370"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Milan%2C%20Li%20Yonghong%20nei%20guai%3A%20la%20Procura%20di%20Milano%20indaga%20per%20riciclaggio" data-page-url="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Milan%2C%20Li%20Yonghong%20nei%20guai%3A%20la%20Procura%20di%20Milano%20indaga%20per%20riciclaggio&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>La situazione &egrave; sempre pi&ugrave; delicata. Il<strong> Milan</strong> si trova coinvolto suo malgrado in un intrigo internazionale. Dopo una trattativa durata mesi che ha portato Silvio Berlusconi a cedere la societ&agrave; rossonera, ora&nbsp;Li Yonghong, il proprietario cinese, <strong>&egrave; indagato&nbsp;dal sostituto procuratore di Milano Fabio De Pasquale</strong>. Lo riporta La Gazzetta dello Sport.</p>
<p>Soldi, tanti soldi, i movimenti non convincono. Anzi, suscitano dei veri e propri sospetti alla Procura.&nbsp;Niccol&ograve; Ghedini, avvocato di fiducia della famiglia Berlusconi, nei giorni scorsi ha visionato&nbsp;la relazione redatta dall&rsquo;ufficio legale di Fininvest con cui viene spiegata (e analizzata) la trattativa che ha portato <strong>nelle casse della stessa Fininvest ben 740 milioni di euro</strong>.</p>
<p>C'&egrave; l'ipotesi di riciclaggio, sospetto gi&agrave; sorto alla Finanza e fatto presente&nbsp;in Procura a fine dicembre. Anche&nbsp;l&rsquo;Unit&agrave; di Informazione Finanziaria della Banca d&rsquo;Italia aveva segnalato movimenti sospetti nell'operazione che ha portato al passaggio di propriet&agrave; del <em>Milan</em>. Sia chiaro:&nbsp;Fininvest ha gi&agrave; fatto sapere di considerarsi parte lesa nel caso si scoprisse che i soldi fatti arrivare da Li siano fonte di guai giudiziari. <strong>Loro della provenienza dei soldi non sono informati</strong>.</p>
<figure><div class="articolo__data"><img alt="Li Yonghong" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ddf86f69-821f-4149-af0f-e252613fc190/li-yonghong-maxw-644.jpg" title="Li Yonghong" width="644"></div><figcaption class="articolo__caption">Li Yonghong</figcaption></figure>
<h2>Milan,&nbsp;Li Yonghong&nbsp;indagato per riciclaggio</h2><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<p>La situazione, come detto, &egrave; problematica, anche perch&eacute; entro ottobre Elliott dovrebbe diventare padrone del <a title="Milan, tutte le news" href="https://www.foxsports.it/calcio/milan/" rel="noopener">Milan</a>. Nel luglio del 2016&nbsp;Galatioto e Gancikoff&nbsp;sembravano avere la societ&agrave; rossonera in pugno. La trattativa con Fininvest era in fase avanzata, quando all'improvviso ecco una chiamata di Han Li (braccio destro di Li Yonghong) che spiega che a comprare il Milan saranno loro attraverso la Sino-Europe&nbsp;e che lo faranno con fondi personali, <strong>senza bisogno di banche</strong>. Fininvest accetta e la trattativa con&nbsp;Galatioto e Gancikoff&nbsp;salta. Da quel momento l'avvocato&nbsp;Ghedini intensifica le visite in Procura, chiedendo quasi l&rsquo;autorizzazione a incassare i soldi della cessione.</p>
<figure><div class="articolo__data"><img alt="Li Yonghong" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d35b0513-e285-431d-9f9e-3c79afba68eb/li-yonghong-maxw-644.jpg" title="Li Yonghong" width="644"></div><figcaption class="articolo__caption">Li Yonghong</figcaption></figure>
<p>Il sostituto procuratore di Milano Fabio De Pasquale analizzer&agrave; i mesi successivi per dare una tracciabilit&agrave; ai soldi entrati in Italia. I primi 100 milioni di euro arrivano da Li attraverso Credit Suisse, banca tirata in ballo nello scandalo sui Panama Papers e pi&ugrave; volte accusata di aiutare l&rsquo;evasione fiscale dei suoi clienti. La seconda tranche (altri 100 milioni, dicembre 2016) fa il giro del mondo: passa dalle Isole Vergini Britanniche per arrivare a Hong Kong e da qui a Milano.</p>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Un modo per rendere complicata qualunque tracciabilit&agrave;, alzando un muro su eventuali indagini. Dopo altri versamenti e il calciomercato faraonico messo su per portare il Milan in Champions League. Lo scorso novembre per&ograve; il New York Times ha avanzato qualche dubbio su Mr. Li: oltre a Elliott,<strong> chi ha fornito i soldi</strong>? E da dove vengono? La soffiata al giornale l'avrebbe fatta direttamente Galatioto. Ci sono quindi movimenti di soldi da ricostruire. Perch&eacute; qualcosa non torna e nella Procura di Milano il fascicolo &egrave; diventato un modello 44, con ipotesi di reato (riciclaggio) in evidenza.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-556370"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Milan%2C%20Li%20Yonghong%20nei%20guai%3A%20la%20Procura%20di%20Milano%20indaga%20per%20riciclaggio" data-page-url="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F03%2F25%2Fmilan-li-yonghong-guai-procura-milano-indaga-riciclaggio%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Milan%2C%20Li%20Yonghong%20nei%20guai%3A%20la%20Procura%20di%20Milano%20indaga%20per%20riciclaggio&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/milan/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-38x38.png" /><span><strong>Milan</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-556370"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="556370" data-uid="41a7e9ea-a140-4200-86a1-c709fd298366" data-type="content" data-url="/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/" data-page-title="Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio | Fox Sports">
<a href="/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/">    
    <img alt="Li Yonghong è indagato dalla Procura di Milano per riciclaggio. Il Milan è nei guai" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-83x83.jpg" title="Il Milan è nei guai: Li Yonghong è indagato dalla Procura di Milano per riciclaggio" width="83" />
    <time class="news-list__item-date" datetime="2018-03-25T11:16:00Z">un'ora fa</time>
    <p class="news-list__item-title">Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="556022" data-uid="1f828f33-f6a2-4d87-bcad-0a42a81d5343" data-type="content" data-url="/2018/03/23/finale-coppa-italia-juventus-milan-data-orario-tv-biglietti/" data-page-title="Finale Coppa Italia, Juventus-Milan si giocher&#224; il 9 maggio | Fox Sports">
<a href="/2018/03/23/finale-coppa-italia-juventus-milan-data-orario-tv-biglietti/">    
    <img alt="Coppa Italia, stabilita la data della finale Juventus-Milan" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/28cf4817-c486-4502-a7b4-36e3fe4d60f5/juventus-milan-finale-coppa-italia-giochera-9-maggio-83x83.jpg" title="Juventus-Milan, la finale di Coppa Italia si giocherà il 9 maggio" width="83" />
    <time class="news-list__item-date" datetime="2018-03-23T19:06:00Z">23 mar 2018</time>
    <p class="news-list__item-title">Finale Coppa Italia, Juventus-Milan si giocher&#224; il 9 maggio</p>
    </a>

                </li><li class="news-list__item" data-id="554736" data-uid="99b181c6-b57a-430f-aae3-a79c53f4e4dc" data-type="content" data-url="/2018/03/21/serie-a-biglietti-milan-inter-voucher-derby-rimborso/" data-page-title="Serie A, derby Milan-Inter: voucher ai tifosi assenti al recupero | Fox Sports">
<a href="/2018/03/21/serie-a-biglietti-milan-inter-voucher-derby-rimborso/">    
    <img alt="Tifosi del Milan durante un derby" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/61ae41a5-572b-4a36-8e80-96ed0d96001a/18032018-it-perform-gattuso-contratto-rv-2-1521396831625-1724-mp4-3-83x83.jpg" title="Tifosi del Milan cantano durante il derby" width="83" />
    <time class="news-list__item-date" datetime="2018-03-21T16:31:00Z">21 mar 2018</time>
    <p class="news-list__item-title">Serie A, derby Milan-Inter: voucher ai tifosi assenti al recupero</p>
    </a>

                </li><li class="news-list__item" data-id="554243" data-uid="e0a63fb1-0978-47eb-8f13-dec44769d340" data-type="content" data-url="/2018/03/21/milan-presidente-li-yonghong-fallisce-societa-salvadanaio/" data-page-title="Milan, il presidente Li nei guai: fallisce la sua societ&#224; salvadanaio | Fox Sports">
<a href="/2018/03/21/milan-presidente-li-yonghong-fallisce-societa-salvadanaio/">    
    <img alt="Il presidente del Milan Yonghong Li mostra la maglia del club" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/b28d4fb9-1901-40a2-9372-aaf7c1cdfcb5/18032018-it-perform-gattuso-contratto-rv-2-1521396831625-1724-mp4-83x83.jpg" title="Milan, fallita la società cassaforte di Li" width="83" />
    <time class="news-list__item-date" datetime="2018-03-21T09:19:00Z">21 mar 2018</time>
    <p class="news-list__item-title">Milan, il presidente Li nei guai: fallisce la sua societ&#224; salvadanaio</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        <li class="footer_list-item">
          <a href="/guida-tv/">Guida TV</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/03/25/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/03/">Archivio di marzo</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/02/">Archivio di febbraio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
    conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
    <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
    utilizzare il sito, acconsenti all'utilizzo dei cookies.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>    
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=5jk_PX4WWJLdkB1NNCHMdhvSGW8-QlK6OMJ6HCe1Veg1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1" async defer></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Milan",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-100x100.png",
      "url": "https://www.foxsports.it/calcio/milan/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Juventus",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-100x100.png",
      "url": "https://www.foxsports.it/calcio/juventus/"
    },
    "location": {
      "@type": "Place",
      "name": "Allianz Stadium",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Torino"
      }
    },
    "startDate": "2018-03-31T18:45:00Z",
    "name": "Juventus vs Milan",
    "url": "https://www.foxsports.it/calcio/2018-03-31/juv-acm-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio",
    "description": "Milan, la Procura di Milano sta indagando su Li Yonghong per riciclaggio. Fininvest ha già fatto sapere di considerarsi parte lesa.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-1280x720.jpg",
    "uploadDate": "2018-03-25T11:16:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M40S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/",
          "name": "Home"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/milan/",
          "name": "Milan"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/03/25/milan-li-yonghong-guai-procura-milano-indaga-riciclaggio/"
    },
    "headline": "Milan, Li Yonghong nei guai: la Procura di Milano indaga per riciclaggio",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/bdf99fe7-1608-4163-970f-031c9022bc14/milan-gattuso-sul-presidente-yonghong-li-480p-mp4-1080p-mp4-1-480p-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-03-25T11:16:00Z",
    "dateModified": "2018-03-25T11:21:09Z",
    "author": {
      "@type": "Person",
      "name": "Elmar  Bergonzini",
      "url": "https://www.foxsports.it/redazione/elmar-bergonzini/"
    },
    "description": "Milan, la Procura di Milano sta indagando su Li Yonghong per riciclaggio. Fininvest ha già fatto sapere di considerarsi parte lesa.",
    "alternativeHeadline": null,
    "articleSection": "Milan",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->    

</body>
</html>
