<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Serie A, Ancelotti esalta il Milan di Gattuso | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="Serie A, Carlo Ancelotti promuove l&#39;operato di Rino Gattuso sulla panchina del Milan.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Serie A, Ancelotti esalta il Milan di Gattuso">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/03a141e7-45fb-4a37-8b76-038660612a5e/190218-it-perform-gattuso-rv-2-1519026557212-1724-mp4-3-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/03a141e7-45fb-4a37-8b76-038660612a5e/190218-it-perform-gattuso-rv-2-1519026557212-1724-mp4-3-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Serie A, Ancelotti esalta il Milan di Gattuso" name="twitter:title" />
<meta content="Serie A, Carlo Ancelotti promuove l&#39;operato di Rino Gattuso sulla panchina del Milan." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/03a141e7-45fb-4a37-8b76-038660612a5e/190218-it-perform-gattuso-rv-2-1519026557212-1724-mp4-3-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=qB__qKt47TttwWSEqJnKgrM21PTCbYAy0TI32VfNBhI1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=LFI0QKUisyWf5No2uMI-jxsHj4xPdGOwfKsOIUE1j341" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
  <script>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</script>
  <script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var adUnits = {
      "placements": [
          
            {
              "slotid": "div-gpt-ad-MPU_Top",
              "zoneid": 1085570
            },
        {
          "slotid": "div-gpt-ad-MPU_Top",
          "zoneid": 1085569
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085572
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085571
        },
        {
          "slotid": "div-gpt-ad-MaxTicker",
          "zoneid": 1085573
        }
      ]
    };

    var launchAdServer = function(bids) {
      googletag.cmd.push(function() {
        Criteo.SetDFPKeyValueTargeting();
        googletag.pubads().refresh();
      });
    };

    Criteo.events.push(function() {
      Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
      Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
  </script>

    
        <meta property="article:author" content="https://www.facebook.com/LucaGuerraControradio">
        <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-02-20T14:23:00Z">
        <meta property="article:modified_time" content="2018-02-20T15:01:13Z">
      <meta property="article:section" content="Serie A">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>



<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                      <li class="menu__social">
              <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
            </li>
          <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
                      <li class="menu__item">
                <a href="/calcio/" class="menu__link">Calcio</a>
              </li>
              <li class="menu__item">
                <a href="/basket/" class="menu__link">Basket</a>
              </li>
              <li class="menu__item">
                <a href="/motori/" class="menu__link">Motori</a>
              </li>
              <li class="menu__item">
                <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
              </li>
              <li class="menu__item">
                <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
              </li>
              <li class="menu__item">
                <a href="/football-americano/" class="menu__link">Football americano</a>
              </li>
              <li class="menu__item menu__item--hi">
                <a href="/olimpiadi-invernali/" class="menu__link">Olimpiadi Invernali</a>
              </li>
              <li class="menu__item">
                <a href="/pallavolo/" class="menu__link">Pallavolo</a>
              </li>
        <li class="menu__item  menu__item--hi">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">      
      <h3 class="sec-nav__title">Speciali</h3>
      <ul class="sec-nav__list ">        
        <li class="sec-nav__item">
          <a href="/olimpiadi-invernali/">Olimpiadi Invernali</a>
        </li>        
      </ul>      
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://flipboard.com/@foxsportsit" target="_blank" class="icon-flipboard"></a>
          </li>
      </ul>
    </section>
  </div>
</div>

</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="0235ca9c-b9e4-41fa-bde2-817637a8a380">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Serie A, Ancelotti promuove Gattuso: &quot;Rivedo il mio Milan&quot;" data-gallery-content-url="/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/">




<h1 class="articolo__title">Serie A, Ancelotti promuove Gattuso: &quot;Rivedo il mio Milan&quot;</h1>

    <p class="articolo__lede">L&#39;ex allenatore rossonero a La Gazzetta dello Sport: &quot;Rino sta riportando una precisa filosofia di gioco al centro del progetto, la squadra pu&#242; arrivare quarta&quot;.</p>

        <div class="articolo__data">
            <div class="articolo__video"><iframe allow="autoplay" allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NTI3NDI1wqc1MjcyNzg=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle"></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/serie-a/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-128x128.png"
                width="128" height="128" alt="Serie A"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/serie-a/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/serie-a/classifica/">Classifica</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/serie-a/squadre/">Squadre</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/serie-a/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/serie-a/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/serie-a/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/serie-a/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-42.png 2x" height="21" alt="Calcio">Calcio</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20Ancelotti%20esalta%20il%20Milan%20di%20Gattuso" data-page-url="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20Ancelotti%20esalta%20il%20Milan%20di%20Gattuso&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-02-20T14:23:00Z">un'ora fa</time> di         <a href="/redazione/luca-guerra/" rel="author">Luca Guerra</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-527278"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20Ancelotti%20promuove%20Gattuso%3A%20%22Rivedo%20il%20mio%20Milan%22" data-page-url="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20Ancelotti%20promuove%20Gattuso%3A%20%22Rivedo%20il%20mio%20Milan%22&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>In campo Carlo guidava dalla panchina e Rino ci metteva grinta, muscoli e fosforo. Insieme dall'autunno del 2001 alla primavera del 2009, hanno vinto due Champions&nbsp;League, un campionato di <strong>Serie A</strong>, una Coppa Italia, due Supercoppe italiane,&nbsp;due Supercoppe&nbsp;europee&nbsp;e un Mondiale per club. Nove trofei, mille ricordi: oggi <strong>Ancelotti</strong>, esonerato a fine settembre 2017 dal Bayern Monaco, promuove&nbsp;<strong>Gattuso</strong> e la sua gestione del Milan in un'intervista rilasciata a La Gazzetta dello Sport.&nbsp;</p>
<p>Non siamo ancora al momento in cui il maestro incorona l'allievo, ma il Milan di Ringhio ha gi&agrave; conquistato le attenzioni di Ancelotti:&nbsp;il quarto posto occupato dalla Lazio ora &egrave; lontano otto punti. Dall'arrivo di Gattuso&nbsp;in panchina i rossoneri hanno totalizzato 21 punti in 11 partite di <em>Serie A</em>, di cui ben 16 nei sei turni del girone di ritorno. Numeri frutto della costante ricerca della qualit&agrave; e del bel gioco, caratteristiche che non tutti si aspettavano da un ex mediano. L'allenatore di Reggiolo per&ograve; smentisce la tesi:</p>
<blockquote data-class="quote-block__quote">
<p>Se uno ha giocato come mediano e ha fatto della grinta il suo punto di forza, non significa debba riproporre lo stesso clich&eacute; in panchina. Rino &egrave; come un fratello per me: ringhiava quando giocava, ma ha studiato e ha fatto la gavetta. Ora ha il materiale umano che glielo consente e propone il calcio che piace a lui.</p>
</blockquote>
<p>Alle porte per Bonucci e compagni c'&egrave; un <strong>ciclo di fuoco</strong>, con il ritorno&nbsp;dei sedicesimi di Europa League contro il Ludogorets&nbsp;seguito dalla trasferta dell'Olimpico contro la Roma, gara-2 della semifinale di Coppa Italia contro la Lazio e il derby di Milano contro l'Inter del 4 marzo. Una buona fetta di stagione in palio in due settimane per un gruppo guidato da un guerriero. Parola di Carlo Ancelotti:&nbsp;</p>
<blockquote data-class="quote-block__quote">
<p>Vedo Rino come un condottiero: &egrave; l'anima del Milan e i calciatori mettono a disposizione le loro conoscenze e le loro energie per arrivare al successo. Ha scritto la storia del Milan e conosce ogni angolo di Milanello. Sa che si va lontano solo se squadra e ambiente sono un blocco unico.</p>
</blockquote>
<figure><div class="articolo__data"><img alt="Milan-Sampdoria 1-0, Gattuso festeggia la vittoria con il gruppo" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/63edf63f-20ce-4c7e-93eb-c4fd27845f0b/milan-gattuso-festeggia-la-vittoria-sulla-sampdoria-con-il-gruppo-maxw-654.jpg" title="Milan, Gattuso festeggia la vittoria sulla Sampdoria con il gruppo" width="654"></div><figcaption class="articolo__caption">Milan-Sampdoria 1-0, Gattuso festeggia con il gruppo</figcaption></figure>
<h2>Serie A, Ancelotti&nbsp;promuove Gattuso: "Conosce ogni angolo di Milanello"</h2>
<p>Le radici contadine in comune, la capacit&agrave; di stare sulla stessa lunghezza d'onda per anni nel destino. A legare Ancelotti&nbsp;e Gattuso&nbsp;non &egrave; solo il campo: entrambi amano la buona cucina, cos&igrave; quando gli spifferi dalle stanze di <strong>Milanello</strong> si moltiplicavano non era insolito che Carlo e Rino appianassero a cena le tensioni. Ricordi presenti anche oggi che Ancelotti&nbsp;offre consigli al Ringhio allenatore:</p><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<blockquote data-class="quote-block__quote">
<p>Ascolti tutti, ma decida da solo. Vive troppo le partite? Se a comportarsi cos&igrave; fosse un allenatore straniero, si direbbe che ha stile. Siccome lo fa Gattuso, si dice che &egrave; cinema. I suggerimenti tattici li conosce gi&agrave;.&nbsp;</p>
</blockquote>
<p>L'abito tattico scelto dall'ex allenatore del Pisa per il suo Milan &egrave; un 4-3-3 con i due esterni offensivi, Suso e Calhanoglu, che amano stringere verso il centro del campo e calciare. Eco dell'<strong>albero di Natale</strong> ancelottiano,&nbsp;anche se il diretto interessato traccia delle piccole ma necessarie distinzioni:</p>
<blockquote data-class="quote-block__quote">
<p>Rivedo i concetti del mio Milan, ma Seedorf e Kak&agrave; avevano caratteristiche diverse. Di base c'&egrave; la voglia di infoltire il centrocampo e lasciare un uomo avanzato. Ma Rino &egrave; stato bravo a toccare le corde giuste, subire pochi gol e restituire coraggio ai giocatori. Vedi Calabria e Romagnoli, poi ha stimolato Biglia che non poteva essere diventato un brocco.</p>
</blockquote>
<figure><div class="articolo__data"><img alt="Champions League 2006/2007, la festa del Milan di Carlo Ancelotti" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f015cfaa-ce85-4789-8b68-9212236ae2a4/champions-league-20062007-la-festa-del-milan-maxw-654.jpg" title="Champions League 2006/2007, la festa del Milan" width="654"></div><figcaption class="articolo__caption">Champions League 2006/2007, la festa del Milan di Carlo Ancelotti ad Atene</figcaption></figure>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Quando parli di Champions&nbsp;League,&nbsp;Carlo Ancelotti&nbsp;non pu&ograve; che essere uno dei referenti pi&ugrave; adatti. Il quarto posto in <a title="Le ultime di Serie A" href="https://www.foxsports.it/calcio/serie-a/" target="_blank" rel="noopener">Serie A</a> oggi dista otto punti dal <strong>Milan</strong> ma per chi ha trionfato a Manchester e Atene la corsa sulle avversarie &egrave; ancora possibile. Messaggio diretto a Gattuso, l'allievo che sta conquistando il maestro:</p>
<blockquote data-class="quote-block__quote">
<p>Arrivare davanti all'Inter sarebbe un grandissimo traguardo, ma la corsa va programmata su Roma e Lazio viste le difficolt&agrave; dei nerazzurri. Per conquistare la zona Champions&nbsp;serve che quelli davanti frenino, ma gi&agrave; essere qui a parlarne oggi &egrave; un bel risultato.&nbsp;</p>
</blockquote>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-527278"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Serie%20A%2C%20Ancelotti%20promuove%20Gattuso%3A%20%22Rivedo%20il%20mio%20Milan%22" data-page-url="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F02%2F20%2Fserie-a-ancelotti-promuove-gattuso-rivedo-mio-milan%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Serie%20A%2C%20Ancelotti%20promuove%20Gattuso%3A%20%22Rivedo%20il%20mio%20Milan%22&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/calcio/serie-a/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ab158c94-eece-495d-bbac-bebb69c3aed4/serie-a-maxh-38.png" /><span><strong>Serie A</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/carlo-ancelotti/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d464b8b9-b1bd-4028-b5f6-284b1e044654/carlo-ancelotti-38x38.png" /><span><strong>Carlo Ancelotti</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/gennaro-gattuso/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f65b57dd-99b5-421b-9e71-696a98746b0f/gennaro-gattuso-38x38.png" /><span><strong>Gennaro Gattuso</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/milan/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3f194a0b-b1a3-4a09-a073-9a1ef80d77b7/milan-38x38.png" /><span><strong>Milan</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-527278"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="527278" data-uid="0235ca9c-b9e4-41fa-bde2-817637a8a380" data-type="content" data-url="/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/" data-page-title="Serie A, Ancelotti promuove Gattuso: &quot;Rivedo il mio Milan&quot; | Fox Sports">
<a href="/2018/02/20/serie-a-ancelotti-promuove-gattuso-rivedo-mio-milan/">    
    <img alt="Gattuso e Ancelotti" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/03a141e7-45fb-4a37-8b76-038660612a5e/190218-it-perform-gattuso-rv-2-1519026557212-1724-mp4-3-83x83.jpg" title="Carlo Ancelotti, ex allenatore del Bayern Monaco, ha parlato a La Gazzetta dello Sport in toni entusiasti del Milan di Gattuso " width="83" />
    <time class="news-list__item-date" datetime="2018-02-20T14:23:00Z">un'ora fa</time>
    <p class="news-list__item-title">Serie A, Ancelotti promuove Gattuso: &quot;Rivedo il mio Milan&quot;</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="461618" data-uid="bf50e61c-bd50-445f-9278-ba8c6bfcfc37" data-type="content" data-url="/2017/12/04/ancelotti-nazionale-preferisco-allenare-club/" data-page-title="Ancelotti: &quot;Io nuovo ct della Nazionale? Preferisco allenare un club&quot; | Fox Sports">
<a href="/2017/12/04/ancelotti-nazionale-preferisco-allenare-club/">    
    <img alt="Ancelotti dice no alla Nazionale" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/acb6fab2-636e-4dc8-a43a-622f33a05833/ancelotti-ribery-bacio-mp4-480p-mp4-1-83x83.jpg" title="Ancelotti rifiuta la panchina della Nazionale italiana" width="83" />
    <time class="news-list__item-date" datetime="2017-12-04T08:49:00Z">04 dic 2017</time>
    <p class="news-list__item-title">Ancelotti: &quot;Io nuovo ct della Nazionale? Preferisco allenare un club&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="456291" data-uid="57290fdd-76db-4c2a-a4ff-91d0345dcf3e" data-type="content" data-url="/2017/11/29/bayern-monaco-lewandowski-ancelotti-colpevole-infortuni/" data-page-title="Bayern Monaco, Lewandowski su Ancelotti: &quot;Colpevole per gli infortuni&quot; | Fox Sports">
<a href="/2017/11/29/bayern-monaco-lewandowski-ancelotti-colpevole-infortuni/">    
    <img alt="Per Lewandowski gli infortuni del Bayern Monaco sono colpa di Ancelotti" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/7cd31629-4920-4944-8e75-9997b619b298/171127-smcs-lewa-tecnhnique-details-2-mp4-83x83.jpg" title="Lewandowski accusa Ancelotti per gli infortuni del Bayern Monaco" width="83" />
    <time class="news-list__item-date" datetime="2017-11-29T18:00:00Z">29 nov 2017</time>
    <p class="news-list__item-title">Bayern Monaco, Lewandowski su Ancelotti: &quot;Colpevole per gli infortuni&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="454447" data-uid="1e80fd5d-f318-42c0-9f96-c82d39beacac" data-type="content" data-url="/2017/11/27/bayern-monaco-hoeness-ancelotti-litigi-tutti-giorni/" data-page-title="Bayern Monaco, Hoeness: &quot;Con Ancelotti litigi tutti i giorni&quot; | Fox Sports">
<a href="/2017/11/27/bayern-monaco-hoeness-ancelotti-litigi-tutti-giorni/">    
    <img alt="Il presidente del Bayern Monaco Uli Hoeness parla ancora di Ancelotti" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/82893a4d-9348-4663-87d9-50283760f4c7/srv-posto-derby-rurh-mp4-83x83.jpg" title="Il Bayern Monaco da quando è andato via Ancelotti è ripartito. Hoeness spiega il perché" width="83" />
    <time class="news-list__item-date" datetime="2017-11-27T16:22:00Z">27 nov 2017</time>
    <p class="news-list__item-title">Bayern Monaco, Hoeness: &quot;Con Ancelotti litigi tutti i giorni&quot;</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

  <div class="container  container--shadow">
    <div class="footer__open-div">
      <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
    </div>

    <div class="footer__links" id="footer__links">
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/">Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="/calcio/risultati/">Risultati</a>
        </li>
        <li class="footer_list-item">
          <a href="/news/">News</a>
        </li>
        <li class="footer_list-item">
          <a href="/video/">Video</a>
        </li>
        
        
        
        <li class="footer_list-item">
          <a href="/guida-tv/">Guida TV</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/2018/02/20/">Archivio news</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/02/">Archivio di febbraio</a>
        </li>
        <li class="footer_list-item">
          <a href="/2018/01/">Archivio di gennaio</a>
        </li>
        <li class="footer_list-item">
          <a href="/feeds/rss/">RSS</a>
        </li>
          <li class="footer_list-item">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a>
          </li>
                  <li class="footer_list-item">
            <a href="https://flipboard.com/@foxsportsit" target="_blank">Flipboard</a>
          </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="https://www.mondofox.it" target="_blank">MondoFox</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxtv.it" target="_blank">FOX</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxlife.it" target="_blank">FoxLife</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcrime.it" target="_blank">FoxCrime</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a>
        </li>
        <li class="footer_list-item">
          <a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a>
        </li>
        <li class="footer_list-item">
          <a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a>
        </li>
        <li class="footer_list-item">
          <a href="http://www.foxcrew.it" target="_blank">FOX Crew</a>
        </li>
        <li class="footer_list-item">
          <a href="http://job.foxtv.it" target="_blank">Lavora con noi</a>
        </li>
      </ul>
      <ul class="footer__list">
        <li class="footer_list-item">
          <a href="/pubblicita/">Pubblicità</a>
        </li>
        <li class="footer_list-item">
          <a href="/corporate/">Corporate</a>
        </li>
        <li class="footer_list-item">
          <a href="/codice-etico/">Codice etico</a>
        </li>
        <li class="footer_list-item">
          <a href="/privacy/">Policy sulla privacy</a>
        </li>
        <li class="footer_list-item">
          <a href="/disclaimer/">Condizioni d'uso</a>
        </li>
        <li class="footer_list-item">
          <a href="/cookie/">Policy sui cookie</a>
        </li>
        <li class="footer_list-item">
          <a href="/contatti/">Contatti</a>
        </li>
        <li class="footer_list-item">
          <a href="/redazione/">Redazione</a>
        </li>
        <li class="footer_list-item js-open-contributor">
          <a href="">Collabora con Fox Sports</a>
        </li>
        <li class="footer_list-item">
          <a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a>
        </li>
        <li class="footer_list-item">
          <a href="http://optasports.com/" rel="nofollow" target="_blank">
            <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
          </a>
        </li>
      </ul>
      <div class="footer__info">
        <a href="http://www.sky.it/acquista/index.html" target="_blank">
          <img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x">
        </a>
        <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
      </div>
    </div>
  </div>
  <div class="company">
    <div class="container">
      <p class="company__name">Fox Networks Group Italy S.r.l.</p>
      <p class="company__data">
        <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
        <span>C.F. e P.IVA 07448311006 &ndash;</span>
        <span>REG. IMP. 07448311006 &ndash;</span>
        <span>R.E.A. RM-1032489 &ndash;</span>
        <span>CAP. SOC. 6.200.000,00</span>
      </p>
    </div>
  </div>
</footer>

<div class="striscia-cookies">
  <p>
    Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
    conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
    <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
    utilizzare il sito, acconsenti all'utilizzo dei cookies.
  </p>
  <button>OK</button>
</div>

        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=AnrGim91M9dPLz2k0d48o5Bw56hpHyY7pZCkH-rzV2I1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1"></script>

    
    
            <script type="application/ld+json">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</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->    

</body>
</html>
