<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Borussia Dortmund: arriva Bolt in prova | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="Usain Bolt tenter&#224; l&#39;avventura nel mondo del calcio: nel mese di marzo infatti l&#39;ex velocista sosterr&#224; un provino col Borussia Dortmund.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Borussia Dortmund: arriva Bolt in prova">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages" content="422035411204691"/>
<!-- FlopTV -->
<meta property="fb:pages" content="75182102632"/>
<!-- FOX -->
<meta property="fb:pages" content="133204090065163"/>
<!-- FoxComedy -->
<meta property="fb:pages" content="1459309860994819"/>
<!-- FoxAnimation -->
<meta property="fb:pages" content="926577164023137"/>
<!-- FoxCrime -->
<meta property="fb:pages" content="167431923283905"/>
<!-- FoxLife -->
<meta property="fb:pages" content="171674879510966"/>
<!-- Fox Sports -->
<meta property="fb:pages" content="556241147748676"/>
<!-- I Simpson -->
<meta property="fb:pages" content="490792620967918"/>


<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Borussia Dortmund: arriva Bolt in prova" name="twitter:title" />
<meta content="Usain Bolt tenterà l&#39;avventura nel mondo del calcio: nel mese di marzo infatti l&#39;ex velocista sosterrà un provino col Borussia Dortmund." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=Bdfkcl9Q4ZKFdsOfRsxJRcMS8Pp9ki2AcqcTqZ6aNFE1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=0CkKJ6C40ueHBkhL3lL3BX1m9VJtqiH6Di7LvtCr0d01" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
  <script>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</script>
  <script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
  <script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var adUnits = {
      "placements": [
          
            {
              "slotid": "div-gpt-ad-MPU_Top",
              "zoneid": 1085570
            },
        {
          "slotid": "div-gpt-ad-MPU_Top",
          "zoneid": 1085569
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085572
        },
        {
          "slotid": "div-gpt-ad-Top",
          "zoneid": 1085571
        },
        {
          "slotid": "div-gpt-ad-MaxTicker",
          "zoneid": 1085573
        }
      ]
    };

    var launchAdServer = function(bids) {
      googletag.cmd.push(function() {
        Criteo.SetDFPKeyValueTargeting();
        googletag.pubads().refresh();
      });
    };

    Criteo.events.push(function() {
      Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
      Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
  </script>

    
        <meta property="article:author" content="https://www.facebook.com/massimiliano.ilgeniorincione">
        <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2018-01-07T16:59:00Z">
        <meta property="article:modified_time" content="2018-01-07T21:04:01Z">
      <meta property="article:section" content="Borussia Dortmund">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
  <div class="menu__top">
    <div class="container  container--transparent">
      <div class="menu__left">
        <ul class="menu__socials">
            <li class="menu__social">
              <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
            </li>
                      <li class="menu__social">
              <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
            </li>
                      <li class="menu__social">
              <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
            </li>
                      <li class="menu__social">
              <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
            </li>
                    <li class="menu__social">
            <a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-msn" target="_blank"></a>
          </li>
        </ul>
        <span class="menu__open">
          <a class="icon-menu-1  js-toggle-menu-1" href="">
            <span class="visuallyhidden">Menù</span>
          </a>
        </span>
      </div>
      <a href="/" class="menu__logo">
        <img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports">
      </a>
      <ul class="menu__options">
        <li class="menu__option  menu__option--search">
          <div class="fixed-search ">
            <form role="search" class="cerca-form  js-open-search">
              <div>
                <input class="site-nav__search" type="search" placeholder="Cerca">
                <a href="" class="site-nav__search-go">
                  <b class="icon-search">
                    <b class="visuallyhidden">Cerca</b>
                  </b>
                </a>
              </div>
            </form>
            <div class="results  results--first">
              <div class="container  container--transparent">
                <div class="results__lists">
                  <section class="results__section">
                    <h2 class="results__title">Gli atleti più cercati</h2>
                    <ul class="news-list top-players"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Più popolari</h2>

                    <ul class="section__list top-news"></ul>
                  </section>
                  <section class="results__section">
                    <h2 class="results__title">Recenti</h2>
                    <ul class="news-list last-news"></ul>
                  </section>
                </div>
              </div>
            </div>
            <div class="results">
              <div class="container  container--transparent">
                <section class="results__consigliati"></section>
                <section class="results__google  google"></section>
              </div>
            </div>
          </div>
        </li>
        <li class="menu__option  menu__option--profilo">
          <a href="" class="js-open-curtain">
              <b class="icon-user">
                <b class="visuallyhidden">Profilo</b>
              </b>
          </a>
        </li>
        <li class="menu__option  menu__option--narrow">
          <a href="" class="icon-menu-1  js-open-menu"></a>
        </li>
      </ul>
    </div>
  </div>
  <nav class="menu__bottom">
    <div class="container  container--transparent">
      <ul class="menu__items">
        
        <li class="menu__item  menu__item--main">
          <a href="/calcio/risultati/" class="menu__link">Risultati</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/news/" class="menu__link">News</a>
        </li>
        <li class="menu__item  menu__item--main">
          <a href="/video/" class="menu__link">Video</a>
        </li>
                    <li class="menu__item">
              <a href="/calcio/" class="menu__link">Calcio</a>
            </li>
            <li class="menu__item">
              <a href="/basket/" class="menu__link">Basket</a>
            </li>
            <li class="menu__item">
              <a href="/motori/" class="menu__link">Motori</a>
            </li>
            <li class="menu__item">
              <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
            </li>
            <li class="menu__item">
              <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
            </li>
            <li class="menu__item">
              <a href="/football-americano/" class="menu__link">Football americano</a>
            </li>
            <li class="menu__item">
              <a href="/baseball/" class="menu__link">Baseball</a>
            </li>
            <li class="menu__item">
              <a href="/pallavolo/" class="menu__link">Pallavolo</a>
            </li>
        <li class="menu__item  menu__item--hi">
          <a href="/guida-tv/" class="menu__link">Guida TV</a>
        </li>
      </ul>
    </div>
  </nav>
</div>
<div class="nav-container">
  <div class="sec-nav  narrow-menu">
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Sport</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/">Calcio</a>
            </li>
            <li class="sec-nav__item">
              <a href="/basket/">Basket</a>
            </li>
            <li class="sec-nav__item">
              <a href="/motori/">Motori</a>
            </li>
            <li class="sec-nav__item">
              <a href="/arti-marziali-miste/">Arti marziali miste</a>
            </li>
            <li class="sec-nav__item">
              <a href="/atletica-leggera/">Atletica leggera</a>
            </li>
            <li class="sec-nav__item">
              <a href="/football-americano/">Football americano</a>
            </li>
            <li class="sec-nav__item">
              <a href="/baseball/">Baseball</a>
            </li>
            <li class="sec-nav__item">
              <a href="/pallavolo/">Pallavolo</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
        <h3 class="sec-nav__title">Campionati</h3>
        <ul class="sec-nav__list ">
            <li class="sec-nav__item">
              <a href="/calcio/liga-bbva/">Liga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/bundesliga/">Bundesliga</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/premier-league/">PL</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/serie-a/">Serie A</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/ligue-1/">Ligue 1 </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/eredivisie/">Eredivisie</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/brasileirao/">Brasileirao</a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/us-major-league-soccer/">MLS </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/champions-league/">Champions League </a>
            </li>
            <li class="sec-nav__item">
              <a href="/calcio/europa-league/">Europa League</a>
            </li>
        </ul>
    </section>
    <section class="sec-nav__section">
      <h3 class="visuallyhidden">Social</h3>
      <ul class="fascia-hot__socials">
          <li class="fascia-hot__social">
            <a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a>
          </li>
                  <li class="fascia-hot__social">
            <a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank" class="icon-playstore"></a>
          </li>
              </ul>
    </section>
  </div>
</div>

</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="73ec4b22-8757-4b80-8552-e4a642b3ce33">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!" data-gallery-content-url="/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/">




<h1 class="articolo__title">Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!</h1>

    <p class="articolo__lede">Dopo tanti anni di abboccamenti vari, Usain Bolt si d&#224; ufficialmente al calcio: l&#39;ex velocista giamaicano approder&#224; al Borussia Dortmund in prova.</p>

        <div class="articolo__data">
            <div class="articolo__video"><iframe allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NDg5OTkzwqc0ODk3NzU=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">25 condivisioni</span>
    <span class="icon-comment">37 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="489775"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/borussia-dortmund/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42638fa1-1bc1-4366-99f5-204e0c5692b5/borussia-dortmund-128x128.png"
                width="128" height="128" alt="Borussia Dortmund"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="45" data-title="Borussia Dortmund" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="45" data-title="Borussia Dortmund" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/borussia-dortmund/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/borussia-dortmund/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/borussia-dortmund/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/borussia-dortmund/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/borussia-dortmund/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/bundesliga/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e993a89d-92d3-40d9-9e38-8188aa7a2909/bundesliga-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e993a89d-92d3-40d9-9e38-8188aa7a2909/bundesliga-maxh-42.png 2x" height="21" alt="Bundesliga">Bundesliga</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Borussia%20Dortmund%3A%20arriva%20Bolt%20in%20prova" data-page-url="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Borussia%20Dortmund%3A%20arriva%20Bolt%20in%20prova&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>25</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2018-01-07T16:59:00Z">07 gen 2018</time> di         <span rel="author">Massimiliano  Rincione</span>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-489775"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Borussia%20Dortmund%3A%20dopo%20anni%20di%20rumors%20arriva%20in%20prova%20Usain%20Bolt%21" data-page-url="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Borussia%20Dortmund%3A%20dopo%20anni%20di%20rumors%20arriva%20in%20prova%20Usain%20Bolt%21&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Usain<strong> Bolt</strong> si d&agrave; ufficialmente al <a title="Calcio" href="https://www.foxsports.it/calcio/">calcio</a>. L'ex velocista giamaicano, ritiratosi nell'agosto 2017 dalle competizioni, sosterr&agrave;&nbsp;un provino col <a title="Borussia Dortmund" href="https://www.foxsports.it/calcio/borussia-dortmund/">Borussia&nbsp;Dortmund</a>&nbsp;nel marzo prossimo: quello con i gialloneri sar&agrave; un test utile per comprendere quali saranno i margini per un eventuale approdo dell'ex corridore nel mondo che tanto ha sognato.&nbsp;</p>
<blockquote data-class="quote-block__quote">
<p><strong>Credo di avere le mie chance</strong>: seguo molto il calcio e lo comprendo, ragion per cui penso di poter diventare bravo con un bel po' di allenamento alle spalle. Pogba? Io e Paul parliamo parecchio, gli chiedo un sacco di cose.</p>
</blockquote>
<p>Una storia datata quella legata al sogno calcistico di <a title="Incredibile Bolt, terzo nei 100 metri del suo addio: vince Gatlin" href="https://www.foxsports.it/2017/08/06/incredibile-bolt-terzo-nei-100-metri-del-suo-addio-vince-gatlin/" target="_blank" rel="noopener">Bolt</a>, che gi&agrave; <strong>nel 2011 parlava di un possibile futuro nel mondo del pallone</strong> non appena terminata la carriera nell'atletica leggera. D'altronde la progressione non gli manca, anche se il controllo di palla non sembra affatto essere una delle sue skills&nbsp;migliori, stando ai pochi video reperibili sul web. Nonostante questo per&ograve; la Puma, sponsor tecnico sia del trentunenne giamaicano che del <a title="Calciomercato, Aubameyang a un passo dal Guangzhou per 72 milioni" href="https://www.foxsports.it/2018/01/06/calciomercato-aubameyang-guangzhou-72-milioni/" target="_blank" rel="noopener">Borussia&nbsp;Dortmund</a>, ha spinto fortemente per mettere in piedi questo progetto.</p>
<div class="articolo__video"><iframe allowfullscreen="true" frameborder="0" height="368" src="https://fox.player.crosscast-system.com/video/NDg5ODYzwqc0ODk3NzU=?w=654&amp;h=368&amp;ap=0&amp;norelated=1&amp;aprelated=0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
<p>Bolt, dal canto proprio, sembra essere carico e <strong>fiducioso nei propri mezzi</strong>: come chiarito nel corso di una intervista al&nbsp;Sunday Express, l'ex oro olimpico punter&agrave; a convincere i gialloneri&nbsp;nella speranza di approdare un giorno al Manchester United, squadra dei suoi sogni.</p>
<blockquote data-class="quote-block__quote">
<p>Sto bene, sono tornato in forma. A marzo far&ograve; questo provino con il <em>Borussia Dortmund</em>&nbsp;per capire in che direzione potr&ograve; muovermi. Qualora mi reputassero abbastanza bravo comincer&ograve; ad allenarmi duramente. Chiaramente <strong>ci vorr&agrave; un po' di tempo per adattarmi</strong>, ma ce la far&ograve;. Uno dei miei sogni pi&ugrave; grandi per&ograve; resta quello di giocare con la maglia del Manchester United. Ne parlai pure con Ferguson che&nbsp;mi disse che avrebbe provato a fare qualcosa. Voglio giocare nei massimi campionati, non mi accontento di essere un calciatore mediocre. Vorrei giocare sugli esterni e sogno di scendere in campo ad Old Trafford.</p>
</blockquote><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<div class="articolo__video"><iframe allowfullscreen="true" frameborder="0" height="368" src="https://fox.player.crosscast-system.com/video/NDg5ODY5wqc0ODk3NzU=?w=654&amp;h=368&amp;ap=0&amp;norelated=1&amp;aprelated=0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
<h2>Borussia&nbsp;Dortmund: Bolt&nbsp;pu&ograve; compiere il salto verso il grande calcio?</h2>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Il talento non si insegna. Usain&nbsp;<em>Bolt</em>, per quanto fisicamente devastante, vanta attualmente poche possibilit&agrave; di guadagnarsi la conferma al Borussia&nbsp;Dortmund. Chiariamoci: a meno di clamorose folgorazioni in seno allo staff tecnico di&nbsp;Peter Stoger,&nbsp;<strong>sar&agrave; praticamente impossibile vedere l'ex velocista titolare</strong> in una partita ufficiale al&nbsp;Signal Iduna. Detto questo per&ograve; non si pu&ograve; non lodare lo spirito d'iniziativa del giamaicano, che sembra essere realmente desideroso di mettersi in gioco in un mondo non suo nonostante un conto in banca gi&agrave; milionario, a testimonianza che il desiderio di sfida, alle volte, conta pi&ugrave; di ogni altra cosa nel mondo dello sport.</p>
<section class="poll poll--double" data-guid="9e427364-ade2-4c2d-96b8-5bf1862622d7" data-ref-content-type="Video" data-ref-content-url="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/" data-ref-content-title="Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!">
    <div>
      <p class="poll__strillo">Vota anche tu!</p>
      <div class="poll__wrapper"><h3 class="poll__domanda">Borussia Dortmund: Usain Bolt pu&#242; guadagnarsi un posto nell&#39;organico giallonero?</h3></div>
      <div class="poll__approfondisci">
        <p>Leggi di più tra <span class="poll__countdown">5</span></p>
        <a href="" class="clear-timer">Annulla redirect</a>
      </div>
      <div class="poll__options">
<div class="poll__option" data-guid="1f54cd0c-2bd6-4edf-b7c3-ea4ca8beed93" data-redirect-url="">
  <a href="">
    <p>S&#236;</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef4d9df4-94bf-40c4-8ea0-4193341b3432/498x312.jpg" width="498"></b></span>
  </a>
</div><div class="poll__option" data-guid="d70b77d5-64f4-4b8e-aa1b-836c7746712b" data-redirect-url="">
  <a href="">
    <p>No</p>
    <span><b><img height="312" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef4d9df4-94bf-40c4-8ea0-4193341b3432/498x312.jpg" width="498"></b></span>
  </a>
</div>      </div>
      <div class="poll__condividi" style="display:none">
        <p class="poll__domanda">Borussia Dortmund: Usain Bolt pu&#242; guadagnarsi un posto nell&#39;organico giallonero?</p>
        <div>
          <p>Condividi</p>
          <ul>
            <li><a href="" class="icon-facebook"></a></li>
            <li><a href="" class="icon-twitter"></a></li>
          </ul>
        </div>
        <a href="" class="icon-x  close"></a>
      </div>
    </div>
  </section>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-489775"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Borussia%20Dortmund%3A%20dopo%20anni%20di%20rumors%20arriva%20in%20prova%20Usain%20Bolt%21" data-page-url="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2018%2F01%2F07%2Fborussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Borussia%20Dortmund%3A%20dopo%20anni%20di%20rumors%20arriva%20in%20prova%20Usain%20Bolt%21&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="489775"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/borussia-dortmund/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42638fa1-1bc1-4366-99f5-204e0c5692b5/borussia-dortmund-38x38.png" /><span><strong>Borussia Dortmund</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/bundesliga/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e993a89d-92d3-40d9-9e38-8188aa7a2909/bundesliga-maxh-38.png" /><span><strong>Bundesliga</strong> scopri di più</span></a><a class="tag" href="/calciomercato/"><span><strong>Calciomercato</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-489775"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="489775" data-uid="73ec4b22-8757-4b80-8552-e4a642b3ce33" data-type="content" data-url="/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/" data-page-title="Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt! | Fox Sports">
<a href="/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/">    
    <img alt="Usain Bolt, ex velocista giamaicano" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-83x83.jpg" title="Borussia Dortmund: Usain Bolt si allenerà con la squadra" width="83" />
    <time class="news-list__item-date" datetime="2018-01-07T16:59:00Z">07 gen 2018</time>
    <p class="news-list__item-title">Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="488112" data-uid="fed46012-40b4-4716-9e39-cef537a7ee55" data-type="content" data-url="/2018/01/04/calciomercato-arsenal-sanchez-aubameyang-borussia-dortmund/" data-page-title="Calciomercato, Arsenal: se parte Sanchez arriva Aubameyang | Fox Sports">
<a href="/2018/01/04/calciomercato-arsenal-sanchez-aubameyang-borussia-dortmund/">    
    <img alt="Calciomercato Arsenal: si tratta per Aubameyang" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/16ff3857-525d-4915-b9f7-6a2c6b42cfd2/estratto-top-gol-dortmund-lipsia-171012-web-mp4-83x83.jpg" title="Arsenal, si scalda la pista Aubameyang" width="83" />
    <time class="news-list__item-date" datetime="2018-01-04T12:28:00Z">04 gen 2018</time>
    <p class="news-list__item-title">Calciomercato, Arsenal: se parte Sanchez arriva Aubameyang</p>
    </a>

                </li><li class="news-list__item" data-id="482009" data-uid="ee904ff8-07ca-494f-8897-dee116f3d769" data-type="content" data-url="/2017/12/26/borussia-dortmund-subotic-natale-etiopia-beneficenza/" data-page-title="Borussia Dortmund, Subotic passa il Natale in Etiopia per beneficenza | Fox Sports">
<a href="/2017/12/26/borussia-dortmund-subotic-natale-etiopia-beneficenza/">    
    <img alt="Da cinque anni Neven Subotic del Borussia Dortmund passa il Natale in Etiopia" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/40c61cba-e17e-46d0-a8e9-728dd7c8c636/bayern-monaco-borussia-dortmund-coppa-di-germania-2017-2018-1-83x83.jpg" title="Neven Subotic del Borussia Dortmund passa il Natale in Etiopia per aiutare i poveri" width="83" />
    <time class="news-list__item-date" datetime="2017-12-26T10:36:00Z">26 dic 2017</time>
    <p class="news-list__item-title">Borussia Dortmund, Subotic passa il Natale in Etiopia per beneficenza</p>
    </a>

                </li><li class="news-list__item" data-id="479475" data-uid="ad3d4b31-9b4c-4b2c-aa21-a3b43a0731de" data-type="content" data-url="/2017/12/22/calciomercato-borussia-dortmund-polemica-aubameyang-ko-discoteca/" data-page-title="Calciomercato Borussia Dortmund, polemica Aubameyang: ko in discoteca? | Fox Sports">
<a href="/2017/12/22/calciomercato-borussia-dortmund-polemica-aubameyang-ko-discoteca/">    
    <img alt="Aubameyang potrebbe lasciare il Borussia Dortmund durante il calciomercato" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/b3217d9c-2f14-46e4-b90d-3b8c6056aa6e/bor-col-hl-web-170917-mp4-83x83.jpg" title="Il calciomercato del Borussia Dortmund gira intorno ad Aubameyang" width="83" />
    <time class="news-list__item-date" datetime="2017-12-22T18:14:00Z">22 dic 2017</time>
    <p class="news-list__item-title">Calciomercato Borussia Dortmund, polemica Aubameyang: ko in discoteca?</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2018/01/08/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2018/01/">Archivio di gennaio</a></li>
                <li class="footer_list-item"><a href="/2017/12/">Archivio di dicembre</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
                    <li class="footer_list-item"><a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a></li>
                            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Condizioni d'uso</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a></li>
                <li class="footer_list-item">
                    <a href="http://optasports.com/" rel="nofollow" target="_blank">
                        <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
                    </a>
                </li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
    <p>Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
        conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
        <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
        utilizzare il sito, acconsenti all'utilizzo dei cookies.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script src="https://cdn.embed.ly/player-0.1.0.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=T6W8h57ZHGIeEkC7TMsyZ0vqAzODir-Slfqk7mUYxtU1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1"></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Wolfsburg ",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f691a811-0d8b-4489-b8ec-153a2a6f4e38/wolfsburg-100x100.png",
      "url": "https://www.foxsports.it/calcio/wolfsburg/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Borussia Dortmund",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/42638fa1-1bc1-4366-99f5-204e0c5692b5/borussia-dortmund-100x100.png",
      "url": "https://www.foxsports.it/calcio/borussia-dortmund/"
    },
    "location": {
      "@type": "Place",
      "name": "SIGNAL IDUNA PARK",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Dortmund"
      }
    },
    "startDate": "2018-01-14T17:00:00Z",
    "name": "Borussia D. vs VfL Wolfsburg",
    "url": "https://www.foxsports.it/calcio/2018-01-14/bvb-wob-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!",
    "description": "Usain Bolt tenterà l'avventura nel mondo del calcio: nel mese di marzo infatti l'ex velocista sosterrà un provino col Borussia Dortmund.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-1280x720.jpg",
    "uploadDate": "2018-01-07T16:59:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M24S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/bundesliga/",
          "name": "Bundesliga"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/borussia-dortmund/",
          "name": "Borussia Dortmund"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2018/01/07/borussia-dortmund-dopo-anni-rumors-arriva-prova-usain-bolt/"
    },
    "headline": "Borussia Dortmund: dopo anni di rumors arriva in prova Usain Bolt!",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/59d23f51-2403-48e6-b5cb-f53c4774986e/050817-en-perform-bolt-vl-2-1501969194070-1724-mp4-480p-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2018-01-07T16:59:00Z",
    "dateModified": "2018-01-07T21:04:01Z",
    "author": {
      "@type": "Person",
      "name": "Massimiliano  Rincione"
    },
    "description": "Usain Bolt tenterà l'avventura nel mondo del calcio: nel mese di marzo infatti l'ex velocista sosterrà un provino col Borussia Dortmund.",
    "alternativeHeadline": null,
    "articleSection": "Borussia Dortmund",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 37
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038872&pc=plc35907084"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
