<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Liga, Real Madrid - Eibar 3-0: video | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="Liga, vince facile il Real Madrid 3-0 sull&#39;Eibar: autogol di Oliveira, poi Asensio e Marcelo chiudono i giochi.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Liga, Real Madrid - Eibar 3-0: video">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages"content="422035411204691" />
<!-- FlopTV -->
<meta property="fb:pages"content="75182102632" />
<!-- FOX -->
<meta property="fb:pages"content="133204090065163" />
<!-- FoxComedy -->
<meta property="fb:pages"content="1459309860994819" />
<!-- FoxAnimation -->
<meta property="fb:pages"content="926577164023137" />
<!-- FoxCrime -->
<meta property="fb:pages"content="167431923283905" />
<!-- FoxLife -->
<meta property="fb:pages"content="171674879510966" />
<!-- Fox Sports -->
<meta property="fb:pages"content="556241147748676" />
<!-- I Simpson -->
<meta property="fb:pages"content="490792620967918" />

<link rel="image_src" href="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Liga, Real Madrid - Eibar 3-0: video" name="twitter:title" />
<meta content="Liga, vince facile il Real Madrid 3-0 sull&#39;Eibar: autogol di Oliveira, poi Asensio e Marcelo chiudono i giochi." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=gMKGWPTQvlZMXWjYqPBeJ7UJVpoUMsawV8Hp2ohQJGE1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=j7d-uz6wPGpoRbG3Zz5ZqQG4kdW7W1UCKkfNO_FMs701" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];

    var adUnits = {
        "placements": [
            {
                "slotid": "div-gpt-ad-MPU_Top",
                "zoneid": 1085570
            },
            {
                "slotid": "div-gpt-ad-MPU_Top",
                "zoneid": 1085569
            },
            {
                "slotid": "div-gpt-ad-Top",
                "zoneid": 1085572
            },
            {
                "slotid": "div-gpt-ad-Top",
                "zoneid": 1085571
            },
            {
                "slotid": "div-gpt-ad-MaxTicker",
                "zoneid": 1085573
            }
        ]}

    var launchAdServer = function(bids) {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting();
            googletag.pubads().refresh();
        });
    };

    Criteo.events.push(function() {
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
</script>
    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-10-22T20:41:00Z">
        <meta property="article:modified_time" content="2017-10-22T21:09:45Z">
      <meta property="article:section" content="Real Madrid">
      
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="0402f64e-7b60-4d92-bc61-74761f43b8e3">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Liga, tutto facile per il Real Madrid: 3-0 all'Eibar firmato Asensio-Marcelo" data-gallery-content-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/">




<h1 class="articolo__title">Liga, tutto facile per il Real Madrid: 3-0 all&#39;Eibar firmato Asensio-Marcelo</h1>

    <p class="articolo__lede">Blancos sempre con il match in pugno: autogol di Oliveira, poi Asensio, la chiude Marcelo. Terzo posto e vittoria convincente. Resta a secco Cristiano Ronaldo.</p>

        <div class="articolo__data">
            <div class="articolo__video"><iframe allowfullscreen="true" frameborder="0" height="368" id="player0" src="https://fox.player.crosscast-system.com/video/NDIwNTc0wqc0MjAzMzI=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">0 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="420332"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/real-madrid/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaff6aa2-5365-4a88-bff8-f7d4f27f5324/real-madrid-128x128.png"
                width="128" height="128" alt="Real Madrid"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="74" data-title="Real Madrid" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="74" data-title="Real Madrid" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/real-madrid/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/real-madrid/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/real-madrid/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/real-madrid/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/real-madrid/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/real-madrid/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/liga-bbva/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-42.png 2x" height="21" alt="Liga">Liga</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Liga%2C%20Real%20Madrid%20-%20Eibar%203-0%3A%20video" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%2C%20Real%20Madrid%20-%20Eibar%203-0%3A%20video&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>0</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-10-22T20:41:00Z">un'ora fa</time> di         <a href="/redazione/francesco-bizzarri/" rel="author">Francesco Bizzarri</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-420332"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liga%2C%20tutto%20facile%20per%20il%20Real%20Madrid%3A%203-0%20all%27Eibar%20firmato%20Asensio-Marcelo" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%2C%20tutto%20facile%20per%20il%20Real%20Madrid%3A%203-0%20all%27Eibar%20firmato%20Asensio-Marcelo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Facile facile. Tre gol per il <strong>Real&nbsp;Madrid</strong>&nbsp;contro l'Eibar: autogol di Oliviera, raddoppio di Asensio, tris di Marcelo. Con poco sforzo i baschi vengono tramortiti. La Liga&nbsp;rimane sempre aperta: Barcellona primo, poi Valencia e i Blancos&nbsp;sotto di 5 punti. Unica nota negativa: Cristiano Ronaldo&nbsp;non segna. Il portoghese &egrave; apparso spesso nervoso, vuole troppo la rete nonostante si sia sbloccata la scorsa giornata. Per un fenomeno come lui, i gol sono di importanza vitale.</p>
<section class="opta-widget">
  <opta widget="match_summary" sport="football" competition="23" season="2017" match="942884" show_venue="true" show_attendance="true" show_goals="true" show_cards="true" show_subs="true" show_missed_pens="true" player_names="full" team_names="full" competition_name="" opta_logo="false" narrow_limit="400" live="false"></opta>
</section>
<h2>Liga, Real Madrid perfetto nel primo tempo</h2>
<p>Jordan. Ricordatevi l&rsquo;azione del numero 24 dell&rsquo;<a title="Eibar" href="https://www.foxsports.it/calcio/eibar/">Eibar</a>. Scarico di Inui, Casilla blocca. Unico squillo degli ospiti di casa. Sale in cattedra il <a title="Real Madrid, Zidane su Lineker: &quot;Vergognose le sue parole su Benzema&quot;" href="https://www.foxsports.it/2017/10/21/real-madrid-zidane-lineker-vergognose-parole-benzema/">Real&nbsp;Madrid</a>, ha voglia di dare un segnale a questa Liga. Al 18&rsquo; ecco il vantaggio grazie all&rsquo;autogol di Oliveira. Anticipa Sergio Ramos di testa e infila il suo portiere. Si rivede Jordan su punizione, ma sono i Blancos a dominare. Minuto 28: Dmitrovic gioca a fare la statuina sulla girata al volo di Asensio. Tiro per niente difficile, eppure va in rete. 2-0, partita virtualmente chiusa.</p>
<div class="new-gallery" data-id="420258" data-guid="abc1c38c91f1438c93da9daa1e28cb68" data-idx="1"><a href="" class="new-gallery__link  js-open-full">
    <span class="new-gallery__container">
<img alt="Real Madrid v Eibar - La Liga" class="new-gallery__image" height="444" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6855993e-3dfa-47dd-bb07-17f8209bf853/real-madrid-v-eibar-liga-20172018-foto-2-666x444.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-2" width="666">        <span class="new-gallery__quante">72</span>
    </span>
    <div class="new-gallery__footer">
        <p class="new-gallery__title"><b>Gallery:</b> Liga, Real Madrid - Eibar: la gallery del match</p>
        <span class="new-gallery__quante2">72 immagini</span>
    </div>
</a>
<div class="gallery-full">
    <div class="gallery-full__content">
        <div class="gallery-full__slider  swiper-container">
            <ul class="swiper-wrapper">
<li class="swiper-slide" data-image-id="420259" data-idx="1" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-1/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-2 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="gallery-full__image" height="720" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6855993e-3dfa-47dd-bb07-17f8209bf853/real-madrid-v-eibar-liga-20172018-foto-2-maxh-720.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-2">     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-1%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-2" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-1/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-1%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-2&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-2" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6855993e-3dfa-47dd-bb07-17f8209bf853/real-madrid-v-eibar-liga-20172018-foto-2.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-1/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-2</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420260" data-idx="2" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-2/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-3 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="gallery-full__image" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5426be79-90c8-4f61-a042-5df5b5e725cd/real-madrid-v-eibar-liga-20172018-foto-3-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-3" width="1280">     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-3" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-3&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-3" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5426be79-90c8-4f61-a042-5df5b5e725cd/real-madrid-v-eibar-liga-20172018-foto-3.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-2/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-3</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420261" data-idx="3" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-3/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-4 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="gallery-full__image" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8ffbfb57-b045-4420-9d24-ecfaab219cad/real-madrid-v-eibar-liga-20172018-foto-4-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-4" width="1280">     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-3%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-4" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-3/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-3%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-4&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-4" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8ffbfb57-b045-4420-9d24-ecfaab219cad/real-madrid-v-eibar-liga-20172018-foto-4.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-3/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-4</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420262" data-idx="4" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-4/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-5 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52fc7075-b008-4496-88f9-14b747e2df70/real-madrid-v-eibar-liga-20172018-foto-5-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-5" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-4%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-5" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-4/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-4%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-5&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-5" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/52fc7075-b008-4496-88f9-14b747e2df70/real-madrid-v-eibar-liga-20172018-foto-5.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-4/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-5</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420263" data-idx="5" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-5/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-6 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ad940066-74d7-484f-b2c4-7ade83b7f363/real-madrid-v-eibar-liga-20172018-foto-6-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-6" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-5%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-6" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-5/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-5%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-6&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-6" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ad940066-74d7-484f-b2c4-7ade83b7f363/real-madrid-v-eibar-liga-20172018-foto-6.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-5/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-6</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420264" data-idx="6" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-6/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-7 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6919d6e4-9012-4d46-8b61-75c8acc9a5b0/real-madrid-v-eibar-liga-20172018-foto-7-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-7" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-6%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-7" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-6/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-6%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-7&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-7" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6919d6e4-9012-4d46-8b61-75c8acc9a5b0/real-madrid-v-eibar-liga-20172018-foto-7.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-6/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-7</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420265" data-idx="7" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-7/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-8 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8e0005cd-ae96-45da-a749-6f218ad38f0d/real-madrid-v-eibar-liga-20172018-foto-8-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-8" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-7%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-8" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-7/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-7%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-8&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-8" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8e0005cd-ae96-45da-a749-6f218ad38f0d/real-madrid-v-eibar-liga-20172018-foto-8.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-7/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-8</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420266" data-idx="8" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-8/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-9 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/046a1324-f3ea-466e-a80f-55fafd9c603a/real-madrid-v-eibar-liga-20172018-foto-9-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-9" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-8%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-9" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-8/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-8%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-9&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-9" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/046a1324-f3ea-466e-a80f-55fafd9c603a/real-madrid-v-eibar-liga-20172018-foto-9.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-8/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-9</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420281" data-idx="9" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-9/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-10 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/414267f0-7764-493e-a0b2-3836c7cfac5e/real-madrid-v-eibar-liga-20172018-foto-10-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-10" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-9%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-10" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-9/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-9%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-10&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-10" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/414267f0-7764-493e-a0b2-3836c7cfac5e/real-madrid-v-eibar-liga-20172018-foto-10.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-9/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-10</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420282" data-idx="10" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-10/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-11 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/063120c1-9c96-4238-8d03-6a8d501ec4ba/real-madrid-v-eibar-liga-20172018-foto-11-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-11" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-10%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-11" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-10/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-10%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-11&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-11" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/063120c1-9c96-4238-8d03-6a8d501ec4ba/real-madrid-v-eibar-liga-20172018-foto-11.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-10/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-11</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420283" data-idx="11" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-11/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-12 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4c1251de-7ede-42eb-8af7-38703e3087af/real-madrid-v-eibar-liga-20172018-foto-12-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-12" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-11%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-12" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-11/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-11%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-12&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-12" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4c1251de-7ede-42eb-8af7-38703e3087af/real-madrid-v-eibar-liga-20172018-foto-12.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-11/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-12</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420284" data-idx="12" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-12/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-13 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/296e1ac8-dc78-4e06-b004-1c8a6845cdb4/real-madrid-v-eibar-liga-20172018-foto-13-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-13" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-12%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-13" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-12/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-12%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-13&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-13" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/296e1ac8-dc78-4e06-b004-1c8a6845cdb4/real-madrid-v-eibar-liga-20172018-foto-13.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-12/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-13</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420298" data-idx="13" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-13/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-14 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bcfdbd67-6f8d-447d-bc3e-c995952b6abb/real-madrid-v-eibar-liga-20172018-foto-14-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-14" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-13%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-14" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-13/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-13%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-14&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-14" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bcfdbd67-6f8d-447d-bc3e-c995952b6abb/real-madrid-v-eibar-liga-20172018-foto-14.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-13/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-14</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420299" data-idx="14" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-14/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-15 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a577940b-c8ff-4fc8-925c-9d8a0b9617cf/real-madrid-v-eibar-liga-20172018-foto-15-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-15" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-14%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-15" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-14/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-14%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-15&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-15" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a577940b-c8ff-4fc8-925c-9d8a0b9617cf/real-madrid-v-eibar-liga-20172018-foto-15.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-14/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-15</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420300" data-idx="15" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-15/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-16 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/025ff746-e51d-43e4-b75e-64dbc52173ec/real-madrid-v-eibar-liga-20172018-foto-16-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-16" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-15%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-16" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-15/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-15%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-16&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-16" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/025ff746-e51d-43e4-b75e-64dbc52173ec/real-madrid-v-eibar-liga-20172018-foto-16.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-15/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-16</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420301" data-idx="16" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-16/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-17 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/de71c808-62e7-48c5-82af-ca626dd01220/real-madrid-v-eibar-liga-20172018-foto-17-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-17" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-16%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-17" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-16/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-16%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-17&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-17" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/de71c808-62e7-48c5-82af-ca626dd01220/real-madrid-v-eibar-liga-20172018-foto-17.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-16/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-17</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420302" data-idx="17" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-17/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-18 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ac28c641-4ec8-4f22-b8f6-3d9e0fb2a44c/real-madrid-v-eibar-liga-20172018-foto-18-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-18" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-17%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-18" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-17/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-17%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-18&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-18" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ac28c641-4ec8-4f22-b8f6-3d9e0fb2a44c/real-madrid-v-eibar-liga-20172018-foto-18.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-17/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-18</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420303" data-idx="18" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-18/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-19 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d8b1f7df-c24a-47b1-8f7e-ffbfb9954824/real-madrid-v-eibar-liga-20172018-foto-19-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-19" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-18%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-19" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-18/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-18%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-19&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-19" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d8b1f7df-c24a-47b1-8f7e-ffbfb9954824/real-madrid-v-eibar-liga-20172018-foto-19.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-18/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-19</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420304" data-idx="19" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-19/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-20 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef4b8c65-4d75-456c-812d-fe70e7363731/real-madrid-v-eibar-liga-20172018-foto-20-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-20">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-19%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-20" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-19/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-19%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-20&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-20" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef4b8c65-4d75-456c-812d-fe70e7363731/real-madrid-v-eibar-liga-20172018-foto-20.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-19/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-20</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420305" data-idx="20" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-20/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-21 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cb5f19a3-a25f-4534-97d1-dcfbd25b3c50/real-madrid-v-eibar-liga-20172018-foto-21-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-21" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-20%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-21" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-20/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-20%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-21&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-21" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/cb5f19a3-a25f-4534-97d1-dcfbd25b3c50/real-madrid-v-eibar-liga-20172018-foto-21.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-20/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-21</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420333" data-idx="21" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-21/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-22 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6018368f-5ed4-4a18-b38c-d775b04c570f/real-madrid-v-eibar-liga-20172018-foto-22-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-22">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-21%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-22" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-21/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-21%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-22&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-22" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6018368f-5ed4-4a18-b38c-d775b04c570f/real-madrid-v-eibar-liga-20172018-foto-22.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-21/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-22</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420334" data-idx="22" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-22/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-23 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ea53fb8d-1149-48ba-bd79-c33943e810f8/real-madrid-v-eibar-liga-20172018-foto-23-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-23">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-22%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-23" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-22/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-22%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-23&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-23" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ea53fb8d-1149-48ba-bd79-c33943e810f8/real-madrid-v-eibar-liga-20172018-foto-23.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-22/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-23</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420335" data-idx="23" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-23/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-24 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/53989972-809a-4959-a42b-17b2d7c8b1c5/real-madrid-v-eibar-liga-20172018-foto-24-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-24">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-23%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-24" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-23/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-23%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-24&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-24" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/53989972-809a-4959-a42b-17b2d7c8b1c5/real-madrid-v-eibar-liga-20172018-foto-24.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-23/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-24</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420336" data-idx="24" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-24/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-25 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/75a5a80f-57e5-4207-92bc-41720763d231/real-madrid-v-eibar-liga-20172018-foto-25-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-25" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-24%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-25" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-24/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-24%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-25&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-25" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/75a5a80f-57e5-4207-92bc-41720763d231/real-madrid-v-eibar-liga-20172018-foto-25.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-24/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-25</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420337" data-idx="25" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-25/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-26 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/65c336c2-f147-4cbf-b6ca-4c010c837e84/real-madrid-v-eibar-liga-20172018-foto-26-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-26" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-25%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-26" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-25/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-25%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-26&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-26" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/65c336c2-f147-4cbf-b6ca-4c010c837e84/real-madrid-v-eibar-liga-20172018-foto-26.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-25/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-26</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420338" data-idx="26" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-26/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-27 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8dcb364e-dde7-4145-9df7-617d6e52be41/real-madrid-v-eibar-liga-20172018-foto-27-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-27" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-26%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-27" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-26/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-26%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-27&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-27" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/8dcb364e-dde7-4145-9df7-617d6e52be41/real-madrid-v-eibar-liga-20172018-foto-27.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-26/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-27</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420339" data-idx="27" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-27/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-28 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d48aa3c0-4f80-4398-8a27-98fda3214d1d/real-madrid-v-eibar-liga-20172018-foto-28-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-28" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-27%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-28" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-27/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-27%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-28&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-28" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d48aa3c0-4f80-4398-8a27-98fda3214d1d/real-madrid-v-eibar-liga-20172018-foto-28.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-27/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-28</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420340" data-idx="28" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-28/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-29 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/045e8d6b-7b1c-42d6-8aa9-17b1a8d7e562/real-madrid-v-eibar-liga-20172018-foto-29-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-29" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-28%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-29" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-28/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-28%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-29&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-29" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/045e8d6b-7b1c-42d6-8aa9-17b1a8d7e562/real-madrid-v-eibar-liga-20172018-foto-29.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-28/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-29</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420366" data-idx="29" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-29/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-30 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b2f14bc4-767d-433c-99bd-974bc36cb57c/real-madrid-v-eibar-liga-20172018-foto-30-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-30" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-29%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-30" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-29/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-29%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-30&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-30" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b2f14bc4-767d-433c-99bd-974bc36cb57c/real-madrid-v-eibar-liga-20172018-foto-30.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-29/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-30</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420367" data-idx="30" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-30/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-31 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e6cd3f3e-e8b2-4f38-902e-0971bb4611ff/real-madrid-v-eibar-liga-20172018-foto-31-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-31" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-30%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-31" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-30/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-30%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-31&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-31" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e6cd3f3e-e8b2-4f38-902e-0971bb4611ff/real-madrid-v-eibar-liga-20172018-foto-31.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-30/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-31</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420368" data-idx="31" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-31/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-32 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/714cf27b-5986-4253-ac42-3f63f800ac1c/real-madrid-v-eibar-liga-20172018-foto-32-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-32" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-31%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-32" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-31/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-31%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-32&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-32" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/714cf27b-5986-4253-ac42-3f63f800ac1c/real-madrid-v-eibar-liga-20172018-foto-32.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-31/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-32</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420388" data-idx="32" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-32/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-33 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/1d407140-482c-4721-9a8c-6521729a8d79/real-madrid-v-eibar-liga-20172018-foto-33-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-33" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-32%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-33" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-32/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-32%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-33&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-33" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/1d407140-482c-4721-9a8c-6521729a8d79/real-madrid-v-eibar-liga-20172018-foto-33.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-32/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-33</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420389" data-idx="33" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-33/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-34 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5e322ae9-4ffb-4572-bda6-09e653e8da9c/real-madrid-v-eibar-liga-20172018-foto-34-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-34" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-33%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-34" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-33/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-33%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-34&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-34" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5e322ae9-4ffb-4572-bda6-09e653e8da9c/real-madrid-v-eibar-liga-20172018-foto-34.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-33/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-34</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420390" data-idx="34" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-34/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-35 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e3256ed9-398e-4cb5-a817-172973dcce58/real-madrid-v-eibar-liga-20172018-foto-35-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-35" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-34%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-35" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-34/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-34%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-35&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-35" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e3256ed9-398e-4cb5-a817-172973dcce58/real-madrid-v-eibar-liga-20172018-foto-35.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-34/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-35</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420391" data-idx="35" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-35/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-36 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/60bba57c-fd13-4bc4-9eb2-bfcedac16905/real-madrid-v-eibar-liga-20172018-foto-36-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-36" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-35%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-36" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-35/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-35%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-36&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-36" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/60bba57c-fd13-4bc4-9eb2-bfcedac16905/real-madrid-v-eibar-liga-20172018-foto-36.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-35/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-36</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420411" data-idx="36" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-36/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-37 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/15f6b780-092d-49f7-a702-6ac440055f75/real-madrid-v-eibar-liga-20172018-foto-37-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-37" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-36%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-37" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-36/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-36%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-37&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-37" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/15f6b780-092d-49f7-a702-6ac440055f75/real-madrid-v-eibar-liga-20172018-foto-37.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-36/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-37</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420412" data-idx="37" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-37/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-38 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6aaf39ab-0cd9-4192-b599-7cdf6cd42cf9/real-madrid-v-eibar-liga-20172018-foto-38-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-38" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-37%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-38" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-37/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-37%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-38&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-38" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/6aaf39ab-0cd9-4192-b599-7cdf6cd42cf9/real-madrid-v-eibar-liga-20172018-foto-38.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-37/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-38</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420413" data-idx="38" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-38/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-39 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4a542daa-ad53-4232-b139-84018fa46d27/real-madrid-v-eibar-liga-20172018-foto-39-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-39" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-38%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-39" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-38/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-38%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-39&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-39" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/4a542daa-ad53-4232-b139-84018fa46d27/real-madrid-v-eibar-liga-20172018-foto-39.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-38/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-39</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420414" data-idx="39" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-39/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-40 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/72bfc19e-6c80-46af-bdd8-1ee46deff662/real-madrid-v-eibar-liga-20172018-foto-40-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-40" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-39%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-40" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-39/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-39%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-40&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-40" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/72bfc19e-6c80-46af-bdd8-1ee46deff662/real-madrid-v-eibar-liga-20172018-foto-40.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-39/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-40</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420446" data-idx="40" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-40/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-41 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5da1ff49-3974-44d3-93a6-9972b4b06127/real-madrid-v-eibar-liga-20172018-foto-41-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-41" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-40%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-41" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-40/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-40%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-41&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-41" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5da1ff49-3974-44d3-93a6-9972b4b06127/real-madrid-v-eibar-liga-20172018-foto-41.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-40/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-41</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420447" data-idx="41" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-41/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-42 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0d230c05-4317-47ba-ba35-0496496c733c/real-madrid-v-eibar-liga-20172018-foto-42-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-42" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-41%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-42" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-41/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-41%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-42&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-42" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0d230c05-4317-47ba-ba35-0496496c733c/real-madrid-v-eibar-liga-20172018-foto-42.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-41/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-42</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420448" data-idx="42" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-42/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-43 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/28a25128-2c78-44eb-8af6-447b395224ab/real-madrid-v-eibar-liga-20172018-foto-43-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-43">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-42%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-43" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-42/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-42%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-43&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-43" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/28a25128-2c78-44eb-8af6-447b395224ab/real-madrid-v-eibar-liga-20172018-foto-43.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-42/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-43</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420449" data-idx="43" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-43/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-44 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/1431abc7-3bd7-4732-afd4-b28880ddff23/real-madrid-v-eibar-liga-20172018-foto-44-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-44" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-43%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-44" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-43/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-43%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-44&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-44" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/1431abc7-3bd7-4732-afd4-b28880ddff23/real-madrid-v-eibar-liga-20172018-foto-44.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-43/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-44</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420481" data-idx="44" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-44/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-45 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/39299b89-72b4-444c-86cb-67a2480f82ca/real-madrid-v-eibar-liga-20172018-foto-45-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-45" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-44%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-45" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-44/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-44%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-45&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-45" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/39299b89-72b4-444c-86cb-67a2480f82ca/real-madrid-v-eibar-liga-20172018-foto-45.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-44/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-45</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420482" data-idx="45" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-45/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-46 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fd986904-e9e0-4517-9959-7708246cab2e/real-madrid-v-eibar-liga-20172018-foto-46-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-46" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-45%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-46" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-45/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-45%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-46&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-46" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fd986904-e9e0-4517-9959-7708246cab2e/real-madrid-v-eibar-liga-20172018-foto-46.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-45/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-46</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420483" data-idx="46" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-46/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-47 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3780559d-8ed8-4b63-935d-478bce145de8/real-madrid-v-eibar-liga-20172018-foto-47-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-47" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-46%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-47" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-46/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-46%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-47&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-47" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/3780559d-8ed8-4b63-935d-478bce145de8/real-madrid-v-eibar-liga-20172018-foto-47.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-46/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-47</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420484" data-idx="47" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-47/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-48 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c0a77ab6-829f-426f-a417-e4e1525a6050/real-madrid-v-eibar-liga-20172018-foto-48-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-48" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-47%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-48" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-47/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-47%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-48&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-48" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c0a77ab6-829f-426f-a417-e4e1525a6050/real-madrid-v-eibar-liga-20172018-foto-48.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-47/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-48</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420485" data-idx="48" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-48/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-49 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c251f5a1-0497-451a-80aa-8a9c20b12e85/real-madrid-v-eibar-liga-20172018-foto-49-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-49" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-48%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-49" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-48/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-48%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-49&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-49" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c251f5a1-0497-451a-80aa-8a9c20b12e85/real-madrid-v-eibar-liga-20172018-foto-49.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-48/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-49</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420486" data-idx="49" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-49/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-50 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/32f55f41-83c8-4dcd-ac64-c9ac01132115/real-madrid-v-eibar-liga-20172018-foto-50-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-50" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-49%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-50" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-49/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-49%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-50&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-50" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/32f55f41-83c8-4dcd-ac64-c9ac01132115/real-madrid-v-eibar-liga-20172018-foto-50.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-49/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-50</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420487" data-idx="50" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-50/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-51 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fa9071a6-edfd-4728-86a9-0fa1f65525d5/real-madrid-v-eibar-liga-20172018-foto-51-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-51" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-50%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-51" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-50/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-50%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-51&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-51" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/fa9071a6-edfd-4728-86a9-0fa1f65525d5/real-madrid-v-eibar-liga-20172018-foto-51.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-50/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-51</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420508" data-idx="51" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-51/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-52 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9cba411b-f86d-4278-ad8c-e58181b14c6c/real-madrid-v-eibar-liga-20172018-foto-52-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-52" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-51%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-52" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-51/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-51%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-52&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-52" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9cba411b-f86d-4278-ad8c-e58181b14c6c/real-madrid-v-eibar-liga-20172018-foto-52.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-51/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-52</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420509" data-idx="52" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-52/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-53 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/122dbae2-0290-4509-9856-bfdf406cf791/real-madrid-v-eibar-liga-20172018-foto-53-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-53" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-52%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-53" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-52/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-52%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-53&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-53" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/122dbae2-0290-4509-9856-bfdf406cf791/real-madrid-v-eibar-liga-20172018-foto-53.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-52/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-53</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420510" data-idx="53" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-53/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-54 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaa57f09-22f0-4947-b26b-422b3bf77b43/real-madrid-v-eibar-liga-20172018-foto-54-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-54" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-53%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-54" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-53/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-53%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-54&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-54" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaa57f09-22f0-4947-b26b-422b3bf77b43/real-madrid-v-eibar-liga-20172018-foto-54.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-53/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-54</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420511" data-idx="54" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-54/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-55 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/34650298-84a2-4c94-aa70-c062450012ad/real-madrid-v-eibar-liga-20172018-foto-55-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-55">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-54%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-55" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-54/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-54%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-55&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-55" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/34650298-84a2-4c94-aa70-c062450012ad/real-madrid-v-eibar-liga-20172018-foto-55.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-54/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-55</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420512" data-idx="55" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-55/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-56 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b45906a8-f2a1-4ed6-b919-a29234639644/real-madrid-v-eibar-liga-20172018-foto-56-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-56" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-55%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-56" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-55/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-55%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-56&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-56" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b45906a8-f2a1-4ed6-b919-a29234639644/real-madrid-v-eibar-liga-20172018-foto-56.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-55/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-56</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420513" data-idx="56" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-56/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-57 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2b62c12b-935c-4a3a-abb4-613aaf709939/real-madrid-v-eibar-liga-20172018-foto-57-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-57" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-56%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-57" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-56/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-56%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-57&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-57" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2b62c12b-935c-4a3a-abb4-613aaf709939/real-madrid-v-eibar-liga-20172018-foto-57.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-56/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-57</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420514" data-idx="57" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-57/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-58 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9b7feab9-ca15-46af-9f07-abaab3c45099/real-madrid-v-eibar-liga-20172018-foto-58-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-58" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-57%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-58" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-57/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-57%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-58&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-58" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/9b7feab9-ca15-46af-9f07-abaab3c45099/real-madrid-v-eibar-liga-20172018-foto-58.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-57/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-58</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420515" data-idx="58" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-58/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-59 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5319bcb9-ee7d-400b-8398-20c342c1c568/real-madrid-v-eibar-liga-20172018-foto-59-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-59" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-58%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-59" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-58/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-58%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-59&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-59" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/5319bcb9-ee7d-400b-8398-20c342c1c568/real-madrid-v-eibar-liga-20172018-foto-59.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-58/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-59</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420516" data-idx="59" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-59/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-60 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0a8d774f-54a8-48a3-808a-150fa1739ba4/real-madrid-v-eibar-liga-20172018-foto-60-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-60" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-59%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-60" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-59/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-59%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-60&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-60" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/0a8d774f-54a8-48a3-808a-150fa1739ba4/real-madrid-v-eibar-liga-20172018-foto-60.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-59/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-60</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420517" data-idx="60" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-60/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-61 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/81944d57-f0ce-473f-8a75-d539b9df3be2/real-madrid-v-eibar-liga-20172018-foto-61-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-61" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-60%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-61" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-60/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-60%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-61&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-61" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/81944d57-f0ce-473f-8a75-d539b9df3be2/real-madrid-v-eibar-liga-20172018-foto-61.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-60/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-61</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420518" data-idx="61" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-61/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-62 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2c990ac9-a3ce-4883-8051-8c91bfa9bcc6/real-madrid-v-eibar-liga-20172018-foto-62-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-62" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-61%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-62" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-61/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-61%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-62&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-62" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2c990ac9-a3ce-4883-8051-8c91bfa9bcc6/real-madrid-v-eibar-liga-20172018-foto-62.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-61/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-62</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420519" data-idx="62" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-62/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-63 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ad192754-414d-4ed1-9703-dc38396ebc09/real-madrid-v-eibar-liga-20172018-foto-63-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-63" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-62%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-63" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-62/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-62%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-63&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-63" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ad192754-414d-4ed1-9703-dc38396ebc09/real-madrid-v-eibar-liga-20172018-foto-63.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-62/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-63</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420544" data-idx="63" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-63/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-64 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2220de74-3105-4471-8a49-92538dcbe68d/real-madrid-v-eibar-liga-20172018-foto-64-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-64" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-63%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-64" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-63/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-63%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-64&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-64" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2220de74-3105-4471-8a49-92538dcbe68d/real-madrid-v-eibar-liga-20172018-foto-64.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-63/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-64</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420545" data-idx="64" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-64/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-65 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ecdc66c2-6b3a-4d17-9519-277ad4405727/real-madrid-v-eibar-liga-20172018-foto-65-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-65" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-64%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-65" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-64/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-64%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-65&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-65" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ecdc66c2-6b3a-4d17-9519-277ad4405727/real-madrid-v-eibar-liga-20172018-foto-65.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-64/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-65</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420546" data-idx="65" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-65/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-66 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-REALMADRID-EIBAR" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b89f35ec-4cdb-4314-b0dc-81786a4e69d6/real-madrid-v-eibar-liga-20172018-foto-66-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-66" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-65%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-66" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-65/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-65%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-66&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-66" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/b89f35ec-4cdb-4314-b0dc-81786a4e69d6/real-madrid-v-eibar-liga-20172018-foto-66.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-65/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-66</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420547" data-idx="66" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-66/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-67 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/45200f18-11ad-4bdd-bdcc-adc0089e4af3/real-madrid-v-eibar-liga-20172018-foto-67-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-67" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-66%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-67" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-66/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-66%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-67&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-67" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/45200f18-11ad-4bdd-bdcc-adc0089e4af3/real-madrid-v-eibar-liga-20172018-foto-67.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-66/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-67</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420548" data-idx="67" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-67/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-68 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/243732b9-4470-47a8-861a-5916d9db0227/real-madrid-v-eibar-liga-20172018-foto-68-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-68">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-67%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-68" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-67/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-67%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-68&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-68" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/243732b9-4470-47a8-861a-5916d9db0227/real-madrid-v-eibar-liga-20172018-foto-68.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-67/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-68</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420575" data-idx="68" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-68/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-69 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c66ca325-1092-4d91-9941-1d755b42703d/real-madrid-v-eibar-liga-20172018-foto-69-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-69" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-68%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-69" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-68/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-68%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-69&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-69" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c66ca325-1092-4d91-9941-1d755b42703d/real-madrid-v-eibar-liga-20172018-foto-69.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-68/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-69</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420576" data-idx="69" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-69/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-70 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7ee13d4-69e2-4584-8a8b-28c767931750/real-madrid-v-eibar-liga-20172018-foto-70-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-70" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-69%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-70" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-69/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-69%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-70&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-70" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7ee13d4-69e2-4584-8a8b-28c767931750/real-madrid-v-eibar-liga-20172018-foto-70.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-69/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-70</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420577" data-idx="70" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-70/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-71 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/20fdaa91-989a-4da8-977d-b48471d04a25/real-madrid-v-eibar-liga-20172018-foto-71-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-71" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-70%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-71" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-70/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-70%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-71&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-71" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/20fdaa91-989a-4da8-977d-b48471d04a25/real-madrid-v-eibar-liga-20172018-foto-71.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-70/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-71</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420578" data-idx="71" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-71/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-72 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a23c199c-eb44-419d-abd0-3810ca37cbe6/real-madrid-v-eibar-liga-20172018-foto-72-maxh-720.jpg" height="720" title="Real Madrid v Eibar - Liga 2017/2018-foto-72">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-71%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-72" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-71/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-71%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-72&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-72" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/a23c199c-eb44-419d-abd0-3810ca37cbe6/real-madrid-v-eibar-liga-20172018-foto-72.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-71/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-72</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="420587" data-idx="72" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-72/" data-title="Real Madrid v Eibar - Liga 2017/2018-foto-73 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="Real Madrid v Eibar - La Liga" class="swiper-lazy  gallery-full__image" data-src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d5e8b89f-8623-4583-b22c-69f3a9ec8b3c/real-madrid-v-eibar-liga-20172018-foto-73-maxw-1280.jpg" title="Real Madrid v Eibar - Liga 2017/2018-foto-73" width="1280">    <div class="swiper-lazy-preloader"></div>     </div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-72%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-73" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-72/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2Fgalleria-1-72%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Real%20Madrid%20v%20Eibar%20-%20Liga%202017%2F2018-foto-73&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Real Madrid v Eibar - Liga 2017/2018-foto-73" data-media="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d5e8b89f-8623-4583-b22c-69f3a9ec8b3c/real-madrid-v-eibar-liga-20172018-foto-73.jpg" data-share-pinterest="" href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/galleria-1-72/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Real Madrid v Eibar - Liga 2017/2018-foto-73</p>
                    </div>
                </li>            </ul>
        </div>
        <div class="gallery-full__prev  js-gallery-prev  icon-left"></div>
        <div class="gallery-full__next  js-gallery-next  icon-right"></div>
        <button class="gallery-full__chiudi  js-chiudi-full"><div class="icon-x"><span>Chiudi</span></div></button>
        <a class="gallery-full__logo" href="/"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="FoxSports"></a>
        <p class="gallery-full__counter"><span>1</span> di <span>72</span></p>
    </div>

    
    <aside class="gallery-full__sidead"></aside>
</div>
</div><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<h2>Cristiano Ronaldo, ci sei?</h2>
<p>Ora l&rsquo;obiettivo del <em>Real Madrid</em> &egrave; chiaro: sprecare meno energie possibili in un match messo in discesa e far segnare CR7. Insofferente il portoghese, alla ricerca del secondo gol in <em>Liga</em>. La prima vera occasione gli capita al&nbsp;66&rsquo;, Dmitrovic gli dice no. Dentro Benzema, fuori Asensio. Cambi mirati per Zidane&nbsp;che vuole mantenere alta la concentrazione.</p>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Entra anche Marcelo, uno di qualit&agrave;. L'azione che porta al 3-0, finalizzata dal terzino brasiliano, &egrave; una serie di passaggi dolci e precisi. Tris Real&nbsp;che vale 3 punti importanti. Il Barcellona &egrave; sempre sopra di 5 lunghezze. Ma siamo solo all'inizio.</p>
<blockquote class="twitter-tweet" align="center" data-width="550"><p lang="pt" dir="ltr">🏁 FP: <a href="https://twitter.com/hashtag/RealMadrid?src=hash&amp;ref_src=twsrc%5Etfw">#RealMadrid</a> 3-0 <a href="https://twitter.com/SDEibar?ref_src=twsrc%5Etfw">@SDEibar</a> (Paulo Oliveira (p.p.) 18&#39;, <a href="https://twitter.com/marcoasensio10?ref_src=twsrc%5Etfw">@marcoasensio10</a> 28&#39;, <a href="https://twitter.com/MarceloM12?ref_src=twsrc%5Etfw">@MarceloM12</a> 82&#39;).<a href="https://twitter.com/hashtag/RMLiga?src=hash&amp;ref_src=twsrc%5Etfw">#RMLiga</a> <a href="https://twitter.com/hashtag/HalaMadrid?src=hash&amp;ref_src=twsrc%5Etfw">#HalaMadrid</a> <a href="https://t.co/mvbW1VRfle">pic.twitter.com/mvbW1VRfle</a></p>&mdash; Real Madrid C.F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/922199333587562498?ref_src=twsrc%5Etfw">October 22, 2017</a></blockquote>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-420332"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liga%2C%20tutto%20facile%20per%20il%20Real%20Madrid%3A%203-0%20all%27Eibar%20firmato%20Asensio-Marcelo" data-page-url="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F10%2F22%2Fliga-real-madrid-eibar-risultato-finale-gol-video%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%2C%20tutto%20facile%20per%20il%20Real%20Madrid%3A%203-0%20all%27Eibar%20firmato%20Asensio-Marcelo&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="420332"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/real-madrid/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaff6aa2-5365-4a88-bff8-f7d4f27f5324/real-madrid-38x38.png" /><span><strong>Real Madrid</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/eibar/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dced9776-7709-413b-b5d7-565c763dc4d2/eibar-38x38.png" /><span><strong>Eibar</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/liga-bbva/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-38.png" /><span><strong>Liga</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-420332"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="420332" data-uid="0402f64e-7b60-4d92-bc61-74761f43b8e3" data-type="content" data-url="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/" data-page-title="Liga, tutto facile per il Real Madrid: 3-0 all&#39;Eibar firmato Asensio-Marcelo | Fox Sports">
<a href="/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/">    
    <img alt="Liga, trionfo Real Madrid sull&#39;Eibar: 3-0" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-83x83.jpg" title="Liga, vince il Real Madrid sull&#39;Eibar: 3-0" width="83" />
    <time class="news-list__item-date" datetime="2017-10-22T20:41:00Z">un'ora fa</time>
    <p class="news-list__item-title">Liga, tutto facile per il Real Madrid: 3-0 all&#39;Eibar firmato Asensio-Marcelo</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="417746" data-uid="81b8bcca-9049-4d0b-be15-3d7cfdf61b1d" data-type="content" data-url="/2017/10/21/real-madrid-zidane-lineker-vergognose-parole-benzema/" data-page-title="Real Madrid, Zidane su Lineker: &quot;Vergognose le sue parole su Benzema&quot; | Fox Sports">
<a href="/2017/10/21/real-madrid-zidane-lineker-vergognose-parole-benzema/">    
    <img alt="Zinedine Zidane e Karim Benzema" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ade334b9-9e5e-48a0-bfa9-43adf89e0da0/zidane-responde-a-lineker-lo-que-dijo-es-una-verguenza-benzema-es-el-mejor-de-todos-mp4-83x83.jpg" title="Real Madrid: Zinedine Zidane risponde alle critiche di Gary Lineker su Benzema" width="83" />
    <time class="news-list__item-date" datetime="2017-10-21T13:56:00Z">21 ott 2017</time>
    <p class="news-list__item-title">Real Madrid, Zidane su Lineker: &quot;Vergognose le sue parole su Benzema&quot;</p>
    </a>

                </li><li class="news-list__item" data-id="417431" data-uid="4719fa79-c402-4bef-b8e4-d3766bef4cfd" data-type="content" data-url="/2017/10/20/the-best-fifa-festival-real-madrid-cristiano-ronaldo-zidane/" data-page-title="&quot;The Best&quot; Fifa, da Cristiano Ronaldo a Zidane: quanto Real Madrid | Fox Sports">
<a href="/2017/10/20/the-best-fifa-festival-real-madrid-cristiano-ronaldo-zidane/">    
    <img alt="Zidane e Cristiano Ronaldo" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/8e9d2d26-202c-4ea6-9f90-e40ef34dba9b/161017-it-perform-zidaneisco-n-2-1508164938954-1724-mp4-1-83x83.jpg" title="Festival del Real Madrid al &quot;The Best&quot; Fifa" width="83" />
    <time class="news-list__item-date" datetime="2017-10-20T16:15:00Z">20 ott 2017</time>
    <p class="news-list__item-title">&quot;The Best&quot; Fifa, da Cristiano Ronaldo a Zidane: quanto Real Madrid</p>
    </a>

                </li><li class="news-list__item" data-id="417093" data-uid="e4b09f72-dde5-48a4-a831-003908f06ab2" data-type="content" data-url="/2017/10/20/calciomercato-real-madrid-alan-souza-palmeiras/" data-page-title="Calciomercato: Alan Souza, il 2000 che ha stregato il Real Madrid | Fox Sports">
<a href="/2017/10/20/calciomercato-real-madrid-alan-souza-palmeiras/">    
    <img alt="Il Real Madrid sul mercato: a lavoro per la firma del baby Alan Souza" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2df7bacb-eaed-4dcb-9de3-a78fd5809d1f/rea-bar-hl-mp4-1080p-mp4-4-83x83.jpg" title="Calciomercato: il Real Madrid punta su Alan Souza per il futuro." width="83" />
    <time class="news-list__item-date" datetime="2017-10-20T13:22:00Z">20 ott 2017</time>
    <p class="news-list__item-title">Calciomercato: Alan Souza, il 2000 che ha stregato il Real Madrid</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/10/22/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/10/">Archivio di ottobre</a></li>
                <li class="footer_list-item"><a href="/2017/09/">Archivio di settembre</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
                    <li class="footer_list-item"><a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a></li>
                            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a></li>
                <li class="footer_list-item">
                    <a href="http://optasports.com/" rel="nofollow" target="_blank">
                        <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
                    </a>
                </li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
    <p>Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
        conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
        <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
        utilizzare il sito, acconsenti all'utilizzo dei cookies.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=YHftFzg9kDo-S3pkM6yrcAV6XtFagCdJoOA28alwvXo1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1"></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Eibar",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/dced9776-7709-413b-b5d7-565c763dc4d2/eibar-100x100.png",
      "url": "https://www.foxsports.it/calcio/eibar/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Real Madrid",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/eaff6aa2-5365-4a88-bff8-f7d4f27f5324/real-madrid-100x100.png",
      "url": "https://www.foxsports.it/calcio/real-madrid/"
    },
    "location": {
      "@type": "Place",
      "name": "Santiago Bernabéu",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Madrid"
      }
    },
    "startDate": "2017-10-22T18:45:00Z",
    "name": "Real Madrid vs Eibar",
    "url": "https://www.foxsports.it/calcio/2017-10-22/rmd-eib-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Liga, tutto facile per il Real Madrid: 3-0 all'Eibar firmato Asensio-Marcelo",
    "description": "Liga, vince facile il Real Madrid 3-0 sull'Eibar: autogol di Oliveira, poi Asensio e Marcelo chiudono i giochi.",
    "thumbnailUrl": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-1280x720.jpg",
    "uploadDate": "2017-10-22T20:41:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H2M1S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/liga-bbva/",
          "name": "Liga"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/real-madrid/",
          "name": "Real Madrid"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2017/10/22/liga-real-madrid-eibar-risultato-finale-gol-video/"
    },
    "headline": "Liga, tutto facile per il Real Madrid: 3-0 all'Eibar firmato Asensio-Marcelo",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/ff9db1b1-d731-4065-ba50-3f627a3ebc36/hlf0246-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-10-22T20:41:00Z",
    "dateModified": "2017-10-22T21:09:45Z",
    "author": {
      "@type": "Person",
      "name": "Francesco Bizzarri",
      "url": "https://www.foxsports.it/redazione/francesco-bizzarri/"
    },
    "description": "Liga, vince facile il Real Madrid 3-0 sull'Eibar: autogol di Oliveira, poi Asensio e Marcelo chiudono i giochi.",
    "alternativeHeadline": null,
    "articleSection": "Real Madrid",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038872&pc=plc35907084"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
