<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<meta charset="utf-8">
<title>Europa League, la rivincita del Papu Gomez | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->


<meta name="description" property="og:description" content="Europa League, pareggio tra Lione e Atalanta: la rivincita del Papu Gomez. Leggi di pi&#249;.">


<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Europa League, la rivincita del Papu Gomez">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-1200x630.jpg">

    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">

<!-- Bar Boe -->
<meta property="fb:pages"content="422035411204691" />
<!-- FlopTV -->
<meta property="fb:pages"content="75182102632" />
<!-- FOX -->
<meta property="fb:pages"content="133204090065163" />
<!-- FoxComedy -->
<meta property="fb:pages"content="1459309860994819" />
<!-- FoxAnimation -->
<meta property="fb:pages"content="926577164023137" />
<!-- FoxCrime -->
<meta property="fb:pages"content="167431923283905" />
<!-- FoxLife -->
<meta property="fb:pages"content="171674879510966" />
<!-- Fox Sports -->
<meta property="fb:pages"content="556241147748676" />
<!-- I Simpson -->
<meta property="fb:pages"content="490792620967918" />

<link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-1200x630.jpg"/>

<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Europa League, la rivincita del Papu Gomez" name="twitter:title" />
<meta content="Europa League, pareggio tra Lione e Atalanta: la rivincita del Papu Gomez. Leggi di più." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-640x360.jpg" name="twitter:image" />


<link rel="canonical" href="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/"/>
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=pG3IC1b7-vXnCpSeCXpTPN88ILT_MY9rXugDlHnLU5E1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=RorrOK-qBnS_NqvWFnjTW50mI9ky4lxOEl53RKeb2kk1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-09-28T22:08:00Z">
        <meta property="article:modified_time" content="2017-09-28T22:18:08Z">
      <meta property="article:section" content="Alejandro Gomez">
      
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="f520053d-97a7-4ffd-8f81-7947f891db82">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Europa League, la rivincita del Papu Gomez" data-gallery-content-url="/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/">




<h1 class="articolo__title">Europa League, la rivincita del Papu Gomez</h1>

    <p class="articolo__lede">In conferenza stampa Fekir lo aveva snobbato affermando di non conoscerlo, l&#39;argentino ha risposto sul campo segnando il gol del definitivo 1-1 tra Lione e Atalanta. </p>

        <div class="articolo__data">
            <img alt="Gomez" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-maxw-654.jpg" title="Europa League, rivincita Papu Gomez" width="654" />
        </div>

<p class="articolo__bar">
    <span class="icon-share">392 condivisioni</span>
    <span class="icon-comment">17 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="399250"><span class="visuallyhidden">5 stelle</span><button class="icon-star articolo__voto"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/alejandro-gomez/" class="sidebar__logo sidebar__logo--calciatore"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e143e7dd-254d-462c-a420-be8911655668/alejandro-gomez-128x128.png"
                width="128" height="128" alt="Alejandro Gomez"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="2698" data-title="Alejandro Gomez" data-type="SoccerPlayer" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="2698" data-title="Alejandro Gomez" data-type="SoccerPlayer" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/calcio/alejandro-gomez/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/alejandro-gomez/video/">Video</a>
                    </li>                                                        </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/atalanta/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-maxh-21.png" srcset="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-maxh-42.png 2x" height="21" alt="Atalanta">Atalanta</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez" data-page-url="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>392</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-09-28T22:08:00Z">un'ora fa</time> di         <a href="/redazione/andrea-centogambe/" rel="author">Andrea Centogambe</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-399250"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez" data-page-url="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Era il copione che tutti avrebbero scritto. In conferenza stampa la stella del Lione&nbsp;<span>Nabil Fekir lo aveva snobbato: "<a title="Alejandro Gomez" href="https://www.foxsports.it/calcio/alejandro-gomez/">Gomez</a>? Non so chi sia". Lui ha incassato col sorriso e ha risposto sul campo. A dispetto dei sui 165 centimetri, il Papu &egrave; stato un gigante al&nbsp;</span>Parc Olympique Lyonnais, casa di quel Lione che nella scorsa edizione di <a title="Europa League" href="https://www.foxsports.it/calcio/europa-league/">Europa League</a> ha sbattuto fuori la Roma. L'argentino non ha trascinato l'<em>Atalanta</em> alla vittoria, ma l'1-1 &egrave; come se lo fosse. Perch&eacute; i bergamaschi sono tornati a giocare una competizione continentale dopo 26 anni ma sembrano avere il DNA di chi &egrave; abituato a calcare certi palcoscenici.&nbsp;</p>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Dopo il roboante 3-0 rifilato all'Everton di Rooney e Koeman, l'<a title="Atalanta" href="https://www.foxsports.it/calcio/atalanta/">Atalanta</a> ha fatto punti anche in terra francese portandosi in vetta al Girone E a quota 4 punti. Alla rete di Traor&eacute; arrivata al 45', ha replicato il Papu Gomez al 57' con una punizione che si &egrave; infilata in mezzo alla barriera e che ha battuto Lopes. Fekir ora ha del materiale per farsi trovare preparato alla prossima conferenza. Chi &egrave; il Papu Gomez? &Egrave; quel leader in maglia nerazzurra che ha un debole per le prodezze.&nbsp;&Egrave; quel folletto imprendibile che dopo aver gonfiato la rete ha mostrato il suo nome con orgoglio e un pizzico di rivalsa a 30mila francesi. Ma soprattutto ai 3mila bergamaschi giunti a Lione.&nbsp;</p>
<div class="_wHn">&Egrave; quel 29enne che ha esordito tardi in Europa e che proprio per questo &egrave; pi&ugrave; affamato che mai. Vuole recuperare il tempo perso, togliersi quelle soddisfazioni che il 24enne Fekir si &egrave; gi&agrave; tolto. Ma per il Papu hanno tutto un altro sapore perch&eacute; arrivate in piena maturit&agrave; calcistica, quando la consapevolezza ti permette di vivere appieno le emozioni, di controllarle e inseguirle. Non &egrave; sazio, ha appena iniziato a divertirsi.&nbsp;</div>
<div class="_wHn"><blockquote class="twitter-tweet" align="center" data-width="550"><p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/OLAtalanta?src=hash&amp;ref_src=twsrc%5Etfw">#OLAtalanta</a> 1-1 <br>Grande Capitano <a href="https://twitter.com/hashtag/PapuGomez?src=hash&amp;ref_src=twsrc%5Etfw">#PapuGomez</a> <br>Grazie Ragazzi Grazie Mister<br>⚫️🔵💪🏻🇪🇺 <a href="https://twitter.com/hashtag/EuAtalanta?src=hash&amp;ref_src=twsrc%5Etfw">#EuAtalanta</a> ...e sempre <a href="https://twitter.com/hashtag/GoAtalantaGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoAtalantaGo</a> <a href="https://t.co/x8M6RAdvSA">pic.twitter.com/x8M6RAdvSA</a></p>&mdash; Atalanta B.C. (@Atalanta_BC) <a href="https://twitter.com/Atalanta_BC/status/913509684421722113?ref_src=twsrc%5Etfw">September 28, 2017</a></blockquote></div>
<h2 class="_wHn">Europa League, il tabellino di Lione-Atalanta 1-1</h2><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<section class="opta-widget">
  <opta widget="match_summary" sport="football" competition="6" season="2017" match="953172" show_venue="true" show_attendance="true" show_goals="true" show_cards="true" show_subs="true" show_missed_pens="true" player_names="full" team_names="full" competition_name="" opta_logo="false" narrow_limit="400" live="true"></opta>
</section>
<h2>Classifiche</h2>
<section class="opta-widget">
  <opta widget="standings" sport="football" competition="6" season="2017" show_layout="default" points_first="false" sorting="false" order_by="" show_image="true" opta_logo="false" team="456" narrow_limit="400" show_relegation_avg="false"></opta>
</section>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-399250"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez" data-page-url="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F09%2F29%2Feuropa-league-rivincita-papu-gomez-atalanta-lione%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Europa%20League%2C%20la%20rivincita%20del%20Papu%20Gomez&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="399250"><button class="icon-star articolo__voto"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--char tag" href="/calcio/alejandro-gomez/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/e143e7dd-254d-462c-a420-be8911655668/alejandro-gomez-38x38.png" /><span><strong>Alejandro Gomez</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/atalanta/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-38x38.png" /><span><strong>Atalanta</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/europa-league/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85250ddd-e15e-46ee-b6b6-f6a3ca89797e/europa-league-maxh-38.png" /><span><strong>Europa League</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-399250"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
    <div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top"></div>
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
        <ul class="news-list">
<li class="news-list__item" data-id="399250" data-uid="f520053d-97a7-4ffd-8f81-7947f891db82" data-type="content" data-url="/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/" data-page-title="Europa League, la rivincita del Papu Gomez | Fox Sports">
<a href="/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/">    
    <img alt="Gomez" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-83x83.jpg" title="Europa League, rivincita Papu Gomez" width="83" />
    <time class="news-list__item-date" datetime="2017-09-28T22:08:00Z">un'ora fa</time>
    <p class="news-list__item-title">Europa League, la rivincita del Papu Gomez</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="398471" data-uid="fbb684c7-17d2-42bf-a962-b4e19f706a37" data-type="content" data-url="/2017/09/28/europa-league-risultati-live-milan-lazio-atalanta/" data-page-title="Europa League, il Milan vince al 94&#39;, ok la Lazio. Atalanta da applausi | Fox Sports">
<a href="/2017/09/28/europa-league-risultati-live-milan-lazio-atalanta/">    
    <img alt="Europa League" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/1dce6db5-589a-466d-ac83-c906856a8d1e/826160682-1-83x83.jpg" title="Europa League risultati" width="83" />
    <time class="news-list__item-date" datetime="2017-09-28T16:10:00Z">28 set 2017</time>
    <p class="news-list__item-title">Europa League, il Milan vince al 94&#39;, ok la Lazio. Atalanta da applausi</p>
    </a>

                </li><li class="news-list__item" data-id="383663" data-uid="7a26d86d-889f-4ac2-b609-0e5fc982a184" data-type="content" data-url="/2017/09/14/austria-vienna-milan-risultato-finale-gol-europa-league/" data-page-title="Europa League, Austria Vienna-Milan 1-5: il Diavolo passeggia al Prater | Fox Sports">
<a href="/2017/09/14/austria-vienna-milan-risultato-finale-gol-europa-league/">    
    <img alt="Cahlanoglu André Silva Milan" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/27bc56fa-2b20-4a49-8c79-c600ece3fc46/milan-7-83x83.jpg" title="André Silva Hakan Calhanoglu" width="83" />
    <time class="news-list__item-date" datetime="2017-09-14T18:57:00Z">14 set 2017</time>
    <p class="news-list__item-title">Europa League, Austria Vienna-Milan 1-5: il Diavolo passeggia al Prater</p>
    </a>

                </li><li class="news-list__item" data-id="383046" data-uid="af778892-350b-4d15-89a5-28743c7d751a" data-type="content" data-url="/2017/09/14/europa-league-probabili-formazioni-milan-atalanta-lazio/" data-page-title="Europa League, le probabili formazioni di Milan, Atalanta e Lazio | Fox Sports">
<a href="/2017/09/14/europa-league-probabili-formazioni-milan-atalanta-lazio/">    
    <img alt="Europa League, le probabili formazioni " class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/8242fa56-60aa-4a46-95bf-04bae2222b6d/130917-it-perform-gasp-pv-2-1505326369733-1724-mp4-83x83.jpg" title="Europa League, le probabili formazioni delle italiane" width="83" />
    <time class="news-list__item-date" datetime="2017-09-14T09:13:00Z">14 set 2017</time>
    <p class="news-list__item-title">Europa League, le probabili formazioni di Milan, Atalanta e Lazio</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/09/29/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/09/">Archivio di settembre</a></li>
                <li class="footer_list-item"><a href="/2017/08/">Archivio di agosto</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
                    <li class="footer_list-item"><a href="http://www.google.com/newsstand/s/CAowv4z9Cg" target="_blank">Google Play Edicola</a></li>
                            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="https://crosscast.tv" target="_blank">Website powered by CrossCast</a></li>
                <li class="footer_list-item">
                    <a href="http://optasports.com/" rel="nofollow" target="_blank">
                        <img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66">
                    </a>
                </li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
    <p>Con il tuo consenso, questo sito internet utilizza cookies di terze parti per migliorare la tua esperienza. Puoi
        conoscere di più sul nostro utilizzo dei cookies e su come modificare le impostazioni nella nostra
        <a href="/cookie/">Informativa sui Cookies</a>. Chiudendo questo banner, cliccando in seguito o continuando a
        utilizzare il sito, acconsenti all'utilizzo dei cookies.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=fYMplo5qhJunVXuac0tjQzz2PdLf80WEC23RSFVzc3w1"></script>

    

    
        <script src="https://a-ssl.ligatus.com/?ids=92468&t=js&s=1"></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Juventus",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/7676e1ea-c070-4fdd-8bdb-a76f5582d458/juventus-100x100.png",
      "url": "https://www.foxsports.it/calcio/juventus/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Atalanta",
      "sport": "Calcio",
      "image": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/85018778-0e5a-4a91-a006-dbbde70be693/atalanta-100x100.png",
      "url": "https://www.foxsports.it/calcio/atalanta/"
    },
    "location": {
      "@type": "Place",
      "name": "Atleti Azzurri d'Italia",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Bergamo"
      }
    },
    "startDate": "2017-10-01T18:45:00Z",
    "name": "Atalanta vs Juventus",
    "url": "https://www.foxsports.it/calcio/2017-10-01/ata-juv-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.foxsports.it/calcio/serie-a/",
          "name": "Serie A"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "https://www.foxsports.it/calcio/atalanta/",
          "name": "Atalanta"
        }
      },
      {
        "@type": "ListItem",
        "position": 4,
        "item": {
          "@id": "https://www.foxsports.it/calcio/alejandro-gomez/",
          "name": "Alejandro Gomez"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2017/09/29/europa-league-rivincita-papu-gomez-atalanta-lione/"
    },
    "headline": "Europa League, la rivincita del Papu Gomez",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/2921f98a-bfbf-4be9-b690-b99cbaeb2bc7/846985290-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-09-28T22:08:00Z",
    "dateModified": "2017-09-28T22:18:08Z",
    "author": {
      "@type": "Person",
      "name": "Andrea Centogambe",
      "url": "https://www.foxsports.it/redazione/andrea-centogambe/"
    },
    "description": "Europa League, pareggio tra Lione e Atalanta: la rivincita del Papu Gomez. Leggi di più.",
    "alternativeHeadline": null,
    "articleSection": "Alejandro Gomez",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 17
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&amp;am=3&amp;ep=1&amp;at=view&amp;rt=banner&amp;st=image&amp;ca=cmp893469&amp;cr=crv2038872&amp;pc=plc35907084"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
