<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<title>Olimpia Milano, Gentile alla Virtus Bologna | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->
<meta name="description" property="og:description" content="Gentile saluta definitivamente l&#39;Olimpia Milano, autoannunciandosi via Instagram alla Virtus Bologna: l&#39;ex capitano dell&#39;EA7 ritrover&#224; il fratello Stefano.">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Olimpia Milano, Gentile alla Virtus Bologna">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/">
<meta property="og:image" content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630"><link rel="image_src" href="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-1200x630.jpg"/>
<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Olimpia Milano, Gentile alla Virtus Bologna" name="twitter:title" />
<meta content="Gentile saluta definitivamente l&#39;Olimpia Milano, autoannunciandosi via Instagram alla Virtus Bologna: l&#39;ex capitano dell&#39;EA7 ritroverà il fratello Stefano." name="twitter:description" />
<meta content="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-640x360.jpg" name="twitter:image" />

<link rel="canonical" href="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/" />
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="https://www.foxsports.it/feeds/rss/" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=HIiwtAS4JjHB5HjMnsJlXHMlkQuTi2LVkla2weC5cZc1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=FqwXJWx0MhLEER01kKzq9VOumGGzCU5acUQ1BZ044ok1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
    
        <meta property="article:author" content="https://www.facebook.com/simo.nobilini?ref=bookmarks">
        <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-07-18T06:38:00Z">
        <meta property="article:modified_time" content="2017-07-18T06:43:15Z">
      <meta property="article:section" content="Basket">
      <link rel="amphtml" href="https://www.foxsports.it/amp/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>non aggiornato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo o cambiarlo</a> per migliorare la tua esperienza e la tua sicurezza.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="https://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="https://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="ce332ed0-e468-4564-99f0-19ebf95bcab2">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Olimpia Milano addio: Alessandro Gentile riparte dalla Virtus Bologna" data-gallery-content-url="/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/">




<h1 class="articolo__title">Olimpia Milano addio: Alessandro Gentile riparte dalla Virtus Bologna</h1>

    <p class="articolo__lede">Tutto via Instagram: l&#39;ex capitano dell&#39;EA7 saluta definitivamente la societ&#224; biancorossa e annuncia il suo passaggio alla Virtus, dove trover&#224; il fratello Stefano e Aradori.</p>

        <div class="articolo__data">
            <img alt="Gentile saluta l&#39;Olimpia Milano" class="articolo__image" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-maxw-654.jpg" title="Alessandro Gentile saluta definitivamente Milano dopo sei stagioni" width="654" />
        </div>

<p class="articolo__bar">
    <span class="icon-share">2 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="348129"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/basket/" class="sidebar__logo"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f3cd38ac-0709-4b0d-a4f4-763a6cccb8ea/basket-128x128.png"
                width="128" height="128" alt="Basket"></a>
            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
                                                           <li class="swiper-slide">
                        <a href="/basket/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/basket/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/basket/gallery/">Gallery</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/basket/quiz/">Quiz</a>
                    </li>                </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Olimpia%20Milano%2C%20Gentile%20alla%20Virtus%20Bologna" data-page-url="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Olimpia%20Milano%2C%20Gentile%20alla%20Virtus%20Bologna&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>2</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-07-18T06:38:00Z">un'ora fa</time> di         <span rel="author">Simone Nobilini</span>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-348129"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Olimpia%20Milano%20addio%3A%20Alessandro%20Gentile%20riparte%20dalla%20Virtus%20Bologna" data-page-url="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Olimpia%20Milano%20addio%3A%20Alessandro%20Gentile%20riparte%20dalla%20Virtus%20Bologna&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>I social. Ancora loro. Rivelatori di novit&agrave; pi&ugrave; o meno attese, anticipazioni di comunicati ufficiali in procinto di essere resi noti. Anche in occasione della nuova avventura alle porte per <strong>Alessandro Gentile</strong>, escluso di lusso dalla spedizione della Nazionale ad Eurobasket2017, il mondo del web ha svelato il dettaglio pi&ugrave; importante: un doppio post su Instagram a sancire la fine della storia iniziata nel 2011 con l'<strong>Olimpia Milano</strong> e l'inizio di una nuova tappa a tinte bianconere con la maglia della Virtus Bologna, tra foto e stories, per un'intesa gi&agrave; paventata negli scorsi giorni davanti alla quale ormai, inevitabilmente, manca solo l'ufficialit&agrave;.</p>
<h2>L'assist di Aradori</h2>
<p>Proprio nella giornata di ieri, antecedente alla propria presentazione da nuovo giocatore delle V nere avvenuta nelle scorse ore, <strong>Pietro Aradori aveva fornito un segnale pi&ugrave; che evidente sulla prossima decisione di Gentile</strong>: una storia Instagram, a righe bianconere, ed una domanda volta a regalare una sola interpretazione: "<em>Quindi? Si domina o no, @alegentile5?</em>".</p>
<figure><div class="articolo__data"><img alt="Aradori Gentile" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/57015d1b-fa82-4e6c-b426-7872fb25e816/gentile-aradori-maxw-654.jpg" title="Gentile Aradori" width="654"></div><figcaption class="articolo__caption">L&#39;anticipazione del futuro di Gentile regalata direttamente ieri da Aradori</figcaption></figure>
<p>E la miglior risposta non poteva che giungere nella giornata odierna, con due degli ultimi tre pezzi del puzzle Virtus ormai completati: poche parole e, in particolar modo, un'immagine inequivocabile, per scatenare l'entusiasmo di una Bologna che, post ritorno in Serie A, vuole ora comporre un roster certamente da playoff. Tentando di rimettersi su una strada decisamente pi&ugrave; consona al passato di uno dei club pi&ugrave; storici della pallacanestro italiana.</p>
<h2>Il definitivo addio all'Olimpia Milano</h2>
<p>A differenza del lungo e toccante post condiviso il 5 dicembre scorso, nel giorno della separazione dall'<a title="Olimpia Milano, mercato chiuso con Cory Jefferson. E in uscita..." href="https://www.foxsports.it/2017/07/16/olimpia-milano-mercato-chiuso-cory-jefferson-in-uscita/">Olimpia Milano</a> (futura) direzione Panathinaikos, Gentile ha voluto dare oggi il definitivo addio all'<em>Olimpia Milano</em> in maniera pi&ugrave; fredda, con alla base i rapporti ormai incrinatisi tra l'ex capitano dell'EA7 ed il presidente Livio Proli.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:51.42671854734111% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWp87zAj35_/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ciao. Grazie. Buona fortuna. 🙏🏻</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Alessandro Gentile (@alegentile5) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-17T17:08:14+00:00">Jul 17, 2017 at 10:08am PDT</time></p></div></blockquote><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<p>Un "<em>Ciao. Grazie. Buona fortuna.</em>" che ha ufficializzato, prima ancora di qualsiasi nota ufficiale dell'Olimpia Milano, il cessare del rapporto tra la societ&agrave; biancorossa ed il nativo di Maddaloni, legati ancora da un anno di contratto per la prossima stagione. Risoluzione formalizzata, nessuna conferma nella nuova EA7 di Pianigiani e, dunque, libert&agrave; per Gentile di scegliere la propria nuova destinazione, annunciata pochissimi minuti pi&ugrave; tardi da un altro post su Instagram.</p>
<h2>In Gentile stat Virtus</h2>
<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BWp_cndjZcc/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Alessandro Gentile (@alegentile5)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-17T17:30:11+00:00">Jul 17, 2017 at 10:30am PDT</time></p></div></blockquote>
<p>Quando un'immagine vale pi&ugrave; di mille parole. Largo spazio ad una foto, raffigurante lo <strong>stemma della Virtus Bologna</strong>, e nessuna frase ad accompagnare silenziosamente la comunicazione della nuova strada intrapresa: in un accordo che verr&agrave; presto reso ufficiale dalla societ&agrave; bianconera, <strong>Gentile raggiunger&agrave; cos&igrave; il gi&agrave; citato Pietro Aradori</strong> (arrivato dopo la chiusura della propria esperienza a Reggio Emilia e l'intrigo di mercato con la Fiat Torino) <strong>ed il fratello Stefano</strong>, giunto anch'esso dalla Grissin Bon alla corte di coach Ramagli nel finale della passata stagione. Un mercato certamente interessante che potrebbe presto vedere anche Shane Lawal, centro giustiziere di Gentile e dell'Olimpia nella stagione del triplete made in Dinamo Sassari, vestire la maglia della Virtus, dopo la poco brillante esperienza al Barcellona.</p>
<figure><div class="articolo__data"><img alt="Gentile" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef3cf89c-2d97-4cc9-98f5-700c9322dd43/alessandro-gentile-maxw-654.jpg" title="Alessandro Gentile" width="654"></div><figcaption class="articolo__caption">Le Instagram Stories di Gentile con tag al fratello Stefano e ad Aradori, marchiate V nere </figcaption></figure>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>In un cammino dunque metaforicamente simile, tra una societ&agrave; alla ricerca del definitivo rilancio post ritorno in A ed un talento alla ricerca della strada giusta da ritrovare dopo un'annata complicata, <strong>Alessandro Gentile e la Virtus Bologna sono dunque pronti a legarsi per un nuovo, intrigante matrimonio</strong>: e le premesse, tra un ambiente carico di entusiasmo ed un roster dalla costruzione in corso certamente interessante, non mancano. Se davvero "In medio stat Virtus", per Ale, lo scopriremo presto: nella speranza di vedere recuperato al 100%, dopo le esperienze poco positive tra Panathinaikos e Hapoel Gerusalemme, un talento che al basket italiano pu&ograve; avere ancora molto da dare. &nbsp;</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-348129"><span>Commenta</span></a><a class="icon-facebook" data-share-facebook="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Olimpia%20Milano%20addio%3A%20Alessandro%20Gentile%20riparte%20dalla%20Virtus%20Bologna" data-page-url="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-share-twitter="" data-via="FOXSportsIT" href="https://twitter.com/share?url=https%3A%2F%2Fwww.foxsports.it%2F2017%2F07%2F18%2Folimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Olimpia%20Milano%20addio%3A%20Alessandro%20Gentile%20riparte%20dalla%20Virtus%20Bologna&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="348129"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--main tag" href="/basket/"><img src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/f3cd38ac-0709-4b0d-a4f4-763a6cccb8ea/basket-maxh-38.png" /><span><strong>Basket</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-348129"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article" style="border-bottom: 1px solid #dfe2e5;"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
<div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top">
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
</div>        <ul class="news-list">
<li class="news-list__item" data-id="348129" data-uid="ce332ed0-e468-4564-99f0-19ebf95bcab2" data-type="content" data-url="/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/" data-page-title="Olimpia Milano addio: Alessandro Gentile riparte dalla Virtus Bologna | Fox Sports">
<a href="/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/">    
    <img alt="Gentile saluta l&#39;Olimpia Milano" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-83x83.jpg" title="Alessandro Gentile saluta definitivamente Milano dopo sei stagioni" width="83" />
    <time class="news-list__item-date" datetime="2017-07-18T06:38:00Z">un'ora fa</time>
    <p class="news-list__item-title">Olimpia Milano addio: Alessandro Gentile riparte dalla Virtus Bologna</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="290197" data-uid="723ec63c-9fbf-4c52-9052-d8802aa52381" data-type="content" data-url="/2017/04/12/eurolega-cinque-giocatori-flop-eurolega/" data-page-title="Eurolega, da Raduljica a Gentile: i cinque flop | Fox Sports">
<a href="/2017/04/12/eurolega-cinque-giocatori-flop-eurolega/">    
    <img alt="Anche Gentile tra le grandi delusioni" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/d4c09a69-7cca-4874-9d67-7b5eadb9fc1d/raduljica-1030x615-83x83.jpg" title="Raduljica è il grande flop d&#39;Eurolega" width="83" />
    <time class="news-list__item-date" datetime="2017-04-12T08:32:00Z">12 apr 2017</time>
    <p class="news-list__item-title">Eurolega, da Raduljica a Gentile: i cinque flop</p>
    </a>

                </li><li class="news-list__item" data-id="283670" data-uid="055ffaae-2315-4cca-88ea-f6360dbd1f57" data-type="content" data-url="/2017/04/03/basket-gentile-ufficiale-firma-hapoel-pianigiani/" data-page-title="Colpo di scena Gentile: ufficiale la firma all&#39;Hapoel di Pianigiani | Fox Sports">
<a href="/2017/04/03/basket-gentile-ufficiale-firma-hapoel-pianigiani/">    
    <img alt="Alessandro Gentile" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/93cb6f7b-11b8-4492-a761-76509fbbdb29/488747628-2-83x83.jpg" title="Alessandro Gentile a sorpresa giocherà con l&#39;Hapoel (ph.www.hapoel.co.il)" width="83" />
    <time class="news-list__item-date" datetime="2017-04-03T16:55:00Z">03 apr 2017</time>
    <p class="news-list__item-title">Colpo di scena Gentile: ufficiale la firma all&#39;Hapoel di Pianigiani</p>
    </a>

                </li><li class="news-list__item" data-id="267465" data-uid="fc39e486-2328-490e-ae08-6531e63c8688" data-type="content" data-url="/2017/03/07/basket-eurolega-gentile-rottura-panathinaikos-possibili-scenari/" data-page-title="Basket, Eurolega: Gentile rompe con il Panathinaikos. E ora? | Fox Sports">
<a href="/2017/03/07/basket-eurolega-gentile-rottura-panathinaikos-possibili-scenari/">    
    <img alt="Alessandro Gentile con la maglia della Nazionale" class="news-list__item-image" height="83" src="https://cc-media-foxit.fichub.com/image/fox-it-foxsports/c63f65c7-f972-43a4-b3b4-9344f75cd5f1/488747568-83x83.jpg" title="Alessandro Gentile non rientra più nei piani del Panathinaikos" width="83" />
    <time class="news-list__item-date" datetime="2017-03-07T11:07:00Z">07 mar 2017</time>
    <p class="news-list__item-title">Basket, Eurolega: Gentile rompe con il Panathinaikos. E ora?</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/07/18/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/07/">Archivio di luglio</a></li>
                <li class="footer_list-item"><a href="/2017/06/">Archivio di giugno</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="https://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="https://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="https://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="https://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="https://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="https://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="http://optasports.com/" rel="nofollow"><img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66"></a></li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie/">Leggi di più</a>.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=CVd4SoHJ89jztwSyHL0xZBb1H8hRO4cjSmfNEnZvkB41"></script>

    

    
        <script src="http://i.ligatus.com/angular_front/tags/it/foxsports/tags/angular-tag.js"></script>

    
    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.foxsports.it/basket/",
          "name": "Basket"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.foxsports.it/2017/07/18/olimpia-milano-addio-alessandro-gentile-riparte-virtus-bologna/"
    },
    "headline": "Olimpia Milano addio: Alessandro Gentile riparte dalla Virtus Bologna",
    "image": {
      "@type": "ImageObject",
      "url": "https://cc-media-foxit.fichub.com/image/fox-it-foxsports/ef381c76-0586-4efa-8dfd-4eebdfc2f914/schermata-2017-07-17-alle-22-44-10-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "https://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-07-18T06:38:00Z",
    "dateModified": "2017-07-18T06:43:15Z",
    "author": {
      "@type": "Person",
      "name": "Simone Nobilini"
    },
    "description": "Gentile saluta definitivamente l'Olimpia Milano, autoannunciandosi via Instagram alla Virtus Bologna: l'ex capitano dell'EA7 ritroverà il fratello Stefano.",
    "alternativeHeadline": null,
    "articleSection": "Basket",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   



<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp836633&cr=crv1711120&pc=plc29487342"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
