<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<title>Liga: il Leganes usa Despacito per la campagna abbonamenti | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->
<meta name="description" property="og:description" content="Il Leganes ha invitato tifosi e simpatizzanti a contribuire a realizzare un video per la campagna abbonamenti sulle note di Despacito.">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Liga: il Leganes usa Despacito per la campagna abbonamenti">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/">
<meta property="og:image" content="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630"><link rel="image_src" href="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-1200x630.jpg"/>
<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Liga: il Leganes usa Despacito per la campagna abbonamenti" name="twitter:title" />
<meta content="Il Leganes ha invitato tifosi e simpatizzanti a contribuire a realizzare un video per la campagna abbonamenti sulle note di Despacito." name="twitter:description" />
<meta content="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-640x360.jpg" name="twitter:image" />

<link rel="canonical" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/" />
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="http://www.foxsports.it/feeds/rss/" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=-BPDMzIKkotqeV0rEjUt4uZiMMk8syfSl_p_0Hads7s1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=lS0VaIIoQhvBkmEjoJ-esmDWLJDV5n94Q5e1eLtBNig1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;    
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-06-19T08:02:00Z">
        <meta property="article:modified_time" content="2017-06-19T10:07:27Z">
      <meta property="article:section" content="Legan&#233;s">
      
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>antico</strong>. Ti suggeriamo di <a href="http://browsehappy.com/">aggiornare il tuo browser</a> per migliorare la tua esperienza di navigazione.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="http://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="http://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="e91f7fb3-c017-40ff-a1d5-7afcae8a037c">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Liga: le note di Despacito per la campagna abbonamenti del Leganes" data-gallery-content-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/">




<h1 class="articolo__title">Liga: le note di Despacito per la campagna abbonamenti del Leganes</h1>

    <p class="articolo__lede">Il club spagnolo ha invitato tifosi e simpatizzanti a inviare il proprio contributo alla realizzazione di un video sulle note del tormentone di Luis Fonsi.</p>

        <div class="articolo__data">
            <div class="articolo__video"><iframe allowfullscreen="" frameborder="0" height="368" id="player0" src="http://fox.player.crosscast-system.com/video/MzM2MDcxwqczMzU3MTk=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">1 condivisione</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="335719"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/leganes/" class="sidebar__logo"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c2329567-58fa-4c31-baa0-6836e7a9fa63/leganes-128x128.png"
                width="128" height="128" alt="Legan&#233;s"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="105" data-title="Leganés" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="105" data-title="Leganés" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/leganes/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/leganes/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/leganes/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/leganes/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/leganes/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/liga-bbva/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-21.png" srcset="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-42.png 2x" height="21" alt="Liga">Liga</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Liga%3A%20il%20Leganes%20usa%20Despacito%20per%20la%20campagna%20abbonamenti" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%253A%2520il%2520Leganes%2520usa%2520Despacito%2520per%2520la%2520campagna%2520abbonamenti&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>1</strong> condivisione
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-06-19T08:02:00Z">3 ore fa</time> di         <a href="/redazione/alberto-casella/" rel="author">Alberto Casella</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-335719"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liga%3A%20le%20note%20di%20Despacito%20per%20la%20campagna%20abbonamenti%20del%20Leganes" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%253A%2520le%2520note%2520di%2520Despacito%2520per%2520la%2520campagna%2520abbonamenti%2520del%2520Leganes&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Il tormentone dell'estate &egrave; gi&agrave; entrato di forza nelle nostre vite. Niente "pasito a pasito", &egrave; stata una vera e propria irruzione senza difesa, incontrastabile: Despacito, di Luis Fonsi con Daddy Yankee, fa ormai delle nostre giornate, in casa, in auto, al bar, ovunque.</p>
<p>Ora sta sbarcando anche nel mondo del calcio. Ci ha pensato il <em>Leganes</em>&nbsp;che sta realizzando un video per sostenere la campagna abbonamenti per la prossima stagione. Il club biancazzurro vuole fare le cose in grande per continuare a sognare: fondato nel 1928 nell'omonima citt&agrave; situata proprio nel centro esatto della Spagna, ha navigato a lungo fra le leghe regionali e la Tercera Division.</p>
<p>Solo a fine anni 80 il Leganes si &egrave; affacciato in Segunda e dopo un trentennio in cui ha oscillato fra Segunda B e Segunda A, nell'estate scorsa ha ottenuto la prima storica promozione in Primera, la Liga insomma e finalmente. Non &egrave; stata una stagione facile, ma alla fine la salvezza &egrave; arrivata, grazie al quartultimo posto, con quattro punti di vantaggio sullo Sporting Gijon.</p>
<div class="new-gallery" data-id="285367" data-guid="e880351807bd43fc85cd866e0863669f" data-idx="1"><a href="" class="new-gallery__link  js-open-full">
    <span class="new-gallery__container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="new-gallery__image" height="444" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/de07762c-23a8-45eb-aa1d-2790a8407aa6/leganes-v-real-madrid-liga-2016-2017-foto-2-666x444.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-2" width="666">        <span class="new-gallery__quante">63</span>
    </span>
    <div class="new-gallery__footer">
        <p class="new-gallery__title"><b>Gallery:</b> Legan&#233;s v Real Madrid Liga 2016 2017</p>
        <span class="new-gallery__quante2">63 immagini</span>
    </div>
</a>
<div class="gallery-full">
    <div class="gallery-full__content">
        <div class="gallery-full__slider  swiper-container">
            <ul class="swiper-wrapper">
<li class="swiper-slide" data-image-id="285368" data-idx="1" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-1/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-2 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/de07762c-23a8-45eb-aa1d-2790a8407aa6/leganes-v-real-madrid-liga-2016-2017-foto-2-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-2" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-1%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-2" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-1/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-1%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-2&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-2" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/de07762c-23a8-45eb-aa1d-2790a8407aa6/leganes-v-real-madrid-liga-2016-2017-foto-2.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-1/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-2</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285369" data-idx="2" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-2/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-3 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e78851a9-94d8-41ba-b9df-40126608417a/leganes-v-real-madrid-liga-2016-2017-foto-3-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-3" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-3" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-3&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-3" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e78851a9-94d8-41ba-b9df-40126608417a/leganes-v-real-madrid-liga-2016-2017-foto-3.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-2/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-3</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285370" data-idx="3" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-3/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-4 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/6a48778c-bbe3-4748-bdf8-3296e91ed288/leganes-v-real-madrid-liga-2016-2017-foto-4-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-4" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-3%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-4" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-3/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-3%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-4&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-4" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/6a48778c-bbe3-4748-bdf8-3296e91ed288/leganes-v-real-madrid-liga-2016-2017-foto-4.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-3/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-4</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285371" data-idx="4" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-4/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-5 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c62d1406-7569-45ec-93e1-64ac8ccbcb6b/leganes-v-real-madrid-liga-2016-2017-foto-5-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-5" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-4%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-5" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-4/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-4%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-5&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-5" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c62d1406-7569-45ec-93e1-64ac8ccbcb6b/leganes-v-real-madrid-liga-2016-2017-foto-5.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-4/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-5</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285372" data-idx="5" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-5/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-6 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d18495d0-ca19-45cc-b51e-37510332f802/leganes-v-real-madrid-liga-2016-2017-foto-6-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-6">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-5%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-6" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-5/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-5%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-6&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-6" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d18495d0-ca19-45cc-b51e-37510332f802/leganes-v-real-madrid-liga-2016-2017-foto-6.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-5/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-6</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285373" data-idx="6" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-6/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-7 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/2aab0f00-8b61-4d35-a8f8-3cbecc500116/leganes-v-real-madrid-liga-2016-2017-foto-7-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-7" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-6%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-7" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-6/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-6%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-7&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-7" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/2aab0f00-8b61-4d35-a8f8-3cbecc500116/leganes-v-real-madrid-liga-2016-2017-foto-7.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-6/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-7</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285437" data-idx="7" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-7/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-8 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/471f2b91-397f-43c5-9a3b-1c55995916ed/leganes-v-real-madrid-liga-2016-2017-foto-8-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-8">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-7%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-8" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-7/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-7%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-8&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-8" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/471f2b91-397f-43c5-9a3b-1c55995916ed/leganes-v-real-madrid-liga-2016-2017-foto-8.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-7/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-8</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285438" data-idx="8" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-8/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-9 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/da9a5ce4-d426-468e-918e-3e66c6c78c5d/leganes-v-real-madrid-liga-2016-2017-foto-9-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-9" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-8%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-9" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-8/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-8%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-9&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-9" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/da9a5ce4-d426-468e-918e-3e66c6c78c5d/leganes-v-real-madrid-liga-2016-2017-foto-9.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-8/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-9</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285439" data-idx="9" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-9/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-10 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/76ad0693-3a32-41e2-8ee7-9ae1f4d61f4d/leganes-v-real-madrid-liga-2016-2017-foto-10-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-10" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-9%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-10" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-9/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-9%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-10&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-10" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/76ad0693-3a32-41e2-8ee7-9ae1f4d61f4d/leganes-v-real-madrid-liga-2016-2017-foto-10.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-9/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-10</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285440" data-idx="10" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-10/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-11 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b5bc2ae0-d35a-4648-bc8e-6dd15c5807b0/leganes-v-real-madrid-liga-2016-2017-foto-11-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-11" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-10%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-11" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-10/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-10%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-11&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-11" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b5bc2ae0-d35a-4648-bc8e-6dd15c5807b0/leganes-v-real-madrid-liga-2016-2017-foto-11.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-10/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-11</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285441" data-idx="11" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-11/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-12 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/13c6ab06-2703-46c8-a4c0-abab81c2642e/leganes-v-real-madrid-liga-2016-2017-foto-12-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-12" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-11%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-12" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-11/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-11%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-12&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-12" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/13c6ab06-2703-46c8-a4c0-abab81c2642e/leganes-v-real-madrid-liga-2016-2017-foto-12.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-11/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-12</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285442" data-idx="12" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-12/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-13 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/a852c80b-5f27-45e3-95e9-19ef60aecf0e/leganes-v-real-madrid-liga-2016-2017-foto-13-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-13" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-12%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-13" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-12/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-12%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-13&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-13" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/a852c80b-5f27-45e3-95e9-19ef60aecf0e/leganes-v-real-madrid-liga-2016-2017-foto-13.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-12/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-13</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285443" data-idx="13" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-13/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-14 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3327c4df-fff2-407e-b5a7-31e5915f55dd/leganes-v-real-madrid-liga-2016-2017-foto-14-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-14" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-13%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-14" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-13/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-13%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-14&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-14" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3327c4df-fff2-407e-b5a7-31e5915f55dd/leganes-v-real-madrid-liga-2016-2017-foto-14.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-13/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-14</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285444" data-idx="14" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-14/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-15 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e845a5e2-bc2e-42a6-a1bd-cd0fa7a8872d/leganes-v-real-madrid-liga-2016-2017-foto-15-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-15" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-14%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-15" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-14/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-14%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-15&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-15" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e845a5e2-bc2e-42a6-a1bd-cd0fa7a8872d/leganes-v-real-madrid-liga-2016-2017-foto-15.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-14/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-15</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285517" data-idx="15" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-15/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-16 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3ded7f67-fcaf-49ab-a00a-f9ad6d593163/leganes-v-real-madrid-liga-2016-2017-foto-16-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-16" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-15%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-16" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-15/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-15%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-16&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-16" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3ded7f67-fcaf-49ab-a00a-f9ad6d593163/leganes-v-real-madrid-liga-2016-2017-foto-16.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-15/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-16</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285518" data-idx="16" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-16/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-17 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/591bc801-bbb0-4e43-b917-06b43122a484/leganes-v-real-madrid-liga-2016-2017-foto-17-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-17" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-16%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-17" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-16/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-16%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-17&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-17" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/591bc801-bbb0-4e43-b917-06b43122a484/leganes-v-real-madrid-liga-2016-2017-foto-17.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-16/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-17</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285519" data-idx="17" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-17/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-18 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3be33578-ffb2-4c21-91d1-4b530ecb475c/leganes-v-real-madrid-liga-2016-2017-foto-18-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-18" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-17%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-18" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-17/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-17%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-18&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-18" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/3be33578-ffb2-4c21-91d1-4b530ecb475c/leganes-v-real-madrid-liga-2016-2017-foto-18.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-17/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-18</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285520" data-idx="18" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-18/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-19 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/232abc87-c05b-46ab-a88f-8247e0471b29/leganes-v-real-madrid-liga-2016-2017-foto-19-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-19" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-18%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-19" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-18/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-18%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-19&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-19" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/232abc87-c05b-46ab-a88f-8247e0471b29/leganes-v-real-madrid-liga-2016-2017-foto-19.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-18/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-19</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285521" data-idx="19" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-19/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-20 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/41409f4e-d584-4230-bf71-c9d2ca4b5f51/leganes-v-real-madrid-liga-2016-2017-foto-20-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-20" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-19%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-20" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-19/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-19%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-20&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-20" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/41409f4e-d584-4230-bf71-c9d2ca4b5f51/leganes-v-real-madrid-liga-2016-2017-foto-20.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-19/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-20</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285566" data-idx="20" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-20/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-21 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/52fe8f84-495d-4f9e-ada7-8225acc3a3a8/leganes-v-real-madrid-liga-2016-2017-foto-21-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-21" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-20%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-21" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-20/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-20%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-21&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-21" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/52fe8f84-495d-4f9e-ada7-8225acc3a3a8/leganes-v-real-madrid-liga-2016-2017-foto-21.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-20/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-21</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285567" data-idx="21" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-21/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-22 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/292eadf4-ff5c-4170-a005-f9207c086bf0/leganes-v-real-madrid-liga-2016-2017-foto-22-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-22" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-21%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-22" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-21/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-21%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-22&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-22" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/292eadf4-ff5c-4170-a005-f9207c086bf0/leganes-v-real-madrid-liga-2016-2017-foto-22.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-21/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-22</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285568" data-idx="22" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-22/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-23 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/851beb1b-34f0-461b-8c32-3c09e264038d/leganes-v-real-madrid-liga-2016-2017-foto-23-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-23" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-22%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-23" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-22/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-22%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-23&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-23" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/851beb1b-34f0-461b-8c32-3c09e264038d/leganes-v-real-madrid-liga-2016-2017-foto-23.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-22/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-23</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285569" data-idx="23" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-23/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-24 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ae67a96b-9c2c-44c4-870c-2b14891067ab/leganes-v-real-madrid-liga-2016-2017-foto-24-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-24" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-23%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-24" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-23/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-23%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-24&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-24" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ae67a96b-9c2c-44c4-870c-2b14891067ab/leganes-v-real-madrid-liga-2016-2017-foto-24.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-23/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-24</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285570" data-idx="24" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-24/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-25 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/7c41ef48-6ffe-4dd8-956c-af2bba26fb45/leganes-v-real-madrid-liga-2016-2017-foto-25-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-25">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-24%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-25" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-24/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-24%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-25&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-25" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/7c41ef48-6ffe-4dd8-956c-af2bba26fb45/leganes-v-real-madrid-liga-2016-2017-foto-25.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-24/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-25</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285571" data-idx="25" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-25/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-26 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/fc5e16f1-b5f9-4612-98c4-55a988e3f3e3/leganes-v-real-madrid-liga-2016-2017-foto-26-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-26" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-25%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-26" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-25/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-25%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-26&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-26" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/fc5e16f1-b5f9-4612-98c4-55a988e3f3e3/leganes-v-real-madrid-liga-2016-2017-foto-26.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-25/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-26</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285572" data-idx="26" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-26/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-27 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/aa9ddc6c-71d5-43c7-ae95-66606db29021/leganes-v-real-madrid-liga-2016-2017-foto-27-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-27" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-26%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-27" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-26/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-26%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-27&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-27" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/aa9ddc6c-71d5-43c7-ae95-66606db29021/leganes-v-real-madrid-liga-2016-2017-foto-27.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-26/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-27</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285658" data-idx="27" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-27/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-28 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/83610964-9d49-4646-8cd0-fa43e174c19f/leganes-v-real-madrid-liga-2016-2017-foto-28-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-28">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-27%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-28" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-27/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-27%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-28&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-28" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/83610964-9d49-4646-8cd0-fa43e174c19f/leganes-v-real-madrid-liga-2016-2017-foto-28.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-27/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-28</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285778" data-idx="28" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-28/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-29 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/bfaede58-c58b-49b3-a87d-236d779d996b/leganes-v-real-madrid-liga-2016-2017-foto-29-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-29" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-28%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-29" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-28/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-28%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-29&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-29" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/bfaede58-c58b-49b3-a87d-236d779d996b/leganes-v-real-madrid-liga-2016-2017-foto-29.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-28/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-29</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285779" data-idx="29" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-29/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-30 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7b0c7df-260e-4055-8f8e-f3437c31df3e/leganes-v-real-madrid-liga-2016-2017-foto-30-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-30">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-29%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-30" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-29/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-29%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-30&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-30" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7b0c7df-260e-4055-8f8e-f3437c31df3e/leganes-v-real-madrid-liga-2016-2017-foto-30.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-29/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-30</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285780" data-idx="30" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-30/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-31 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/0880697f-9a21-4f74-8c45-2cf6ef795f05/leganes-v-real-madrid-liga-2016-2017-foto-31-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-31" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-30%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-31" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-30/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-30%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-31&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-31" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/0880697f-9a21-4f74-8c45-2cf6ef795f05/leganes-v-real-madrid-liga-2016-2017-foto-31.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-30/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-31</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285781" data-idx="31" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-31/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-32 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5181d2fe-ff7b-4977-830f-8e2f1595a3f1/leganes-v-real-madrid-liga-2016-2017-foto-32-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-32" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-31%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-32" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-31/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-31%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-32&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-32" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5181d2fe-ff7b-4977-830f-8e2f1595a3f1/leganes-v-real-madrid-liga-2016-2017-foto-32.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-31/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-32</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285782" data-idx="32" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-32/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-33 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9231fa9d-6bc0-4c9e-b035-27268711d720/leganes-v-real-madrid-liga-2016-2017-foto-33-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-33" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-32%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-33" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-32/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-32%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-33&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-33" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9231fa9d-6bc0-4c9e-b035-27268711d720/leganes-v-real-madrid-liga-2016-2017-foto-33.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-32/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-33</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285783" data-idx="33" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-33/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-34 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d99889c2-c478-4c46-9492-945c5d158e2f/leganes-v-real-madrid-liga-2016-2017-foto-34-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-34" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-33%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-34" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-33/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-33%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-34&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-34" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d99889c2-c478-4c46-9492-945c5d158e2f/leganes-v-real-madrid-liga-2016-2017-foto-34.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-33/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-34</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285784" data-idx="34" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-34/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-35 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/32ca57a8-fc75-4734-9e79-104818f3a3bf/leganes-v-real-madrid-liga-2016-2017-foto-35-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-35">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-34%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-35" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-34/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-34%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-35&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-35" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/32ca57a8-fc75-4734-9e79-104818f3a3bf/leganes-v-real-madrid-liga-2016-2017-foto-35.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-34/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-35</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285785" data-idx="35" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-35/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-36 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e0b67be5-b6b7-4944-b09f-21660d905dfd/leganes-v-real-madrid-liga-2016-2017-foto-36-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-36">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-35%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-36" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-35/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-35%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-36&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-36" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e0b67be5-b6b7-4944-b09f-21660d905dfd/leganes-v-real-madrid-liga-2016-2017-foto-36.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-35/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-36</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285786" data-idx="36" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-36/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-37 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/02ddd5f3-b43c-4d6b-96bf-ec4c4dc3bbe2/leganes-v-real-madrid-liga-2016-2017-foto-37-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-37" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-36%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-37" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-36/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-36%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-37&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-37" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/02ddd5f3-b43c-4d6b-96bf-ec4c4dc3bbe2/leganes-v-real-madrid-liga-2016-2017-foto-37.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-36/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-37</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285787" data-idx="37" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-37/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-38 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c245098b-a266-4ffb-8c07-e0c356fa60ea/leganes-v-real-madrid-liga-2016-2017-foto-38-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-38">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-37%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-38" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-37/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-37%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-38&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-38" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c245098b-a266-4ffb-8c07-e0c356fa60ea/leganes-v-real-madrid-liga-2016-2017-foto-38.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-37/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-38</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285788" data-idx="38" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-38/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-39 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/929ef3d6-4c96-45f2-8e8b-aeea84086db2/leganes-v-real-madrid-liga-2016-2017-foto-39-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-39" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-38%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-39" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-38/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-38%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-39&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-39" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/929ef3d6-4c96-45f2-8e8b-aeea84086db2/leganes-v-real-madrid-liga-2016-2017-foto-39.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-38/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-39</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285864" data-idx="39" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-39/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-40 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67e162f2-e60b-414e-8ac7-a5d9ca27f8dd/leganes-v-real-madrid-liga-2016-2017-foto-40-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-40" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-39%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-40" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-39/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-39%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-40&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-40" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67e162f2-e60b-414e-8ac7-a5d9ca27f8dd/leganes-v-real-madrid-liga-2016-2017-foto-40.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-39/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-40</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285865" data-idx="40" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-40/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-41 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d38aa2aa-b33b-4df4-a0b8-c73d39465479/leganes-v-real-madrid-liga-2016-2017-foto-41-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-41" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-40%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-41" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-40/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-40%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-41&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-41" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d38aa2aa-b33b-4df4-a0b8-c73d39465479/leganes-v-real-madrid-liga-2016-2017-foto-41.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-40/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-41</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285866" data-idx="41" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-41/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-42 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9582c189-4936-43a5-9917-3a2193c5d218/leganes-v-real-madrid-liga-2016-2017-foto-42-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-42" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-41%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-42" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-41/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-41%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-42&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-42" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9582c189-4936-43a5-9917-3a2193c5d218/leganes-v-real-madrid-liga-2016-2017-foto-42.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-41/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-42</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285867" data-idx="42" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-42/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-43 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/92232ddb-de01-4ca1-b25d-311173dc58d0/leganes-v-real-madrid-liga-2016-2017-foto-43-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-43" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-42%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-43" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-42/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-42%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-43&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-43" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/92232ddb-de01-4ca1-b25d-311173dc58d0/leganes-v-real-madrid-liga-2016-2017-foto-43.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-42/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-43</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285868" data-idx="43" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-43/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-44 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/70ab07e4-3c7b-42be-82d9-93940a238977/leganes-v-real-madrid-liga-2016-2017-foto-44-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-44" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-43%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-44" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-43/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-43%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-44&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-44" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/70ab07e4-3c7b-42be-82d9-93940a238977/leganes-v-real-madrid-liga-2016-2017-foto-44.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-43/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-44</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285869" data-idx="44" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-44/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-45 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/72feeffc-5ae9-4937-b068-add80c588ab7/leganes-v-real-madrid-liga-2016-2017-foto-45-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-45" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-44%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-45" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-44/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-44%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-45&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-45" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/72feeffc-5ae9-4937-b068-add80c588ab7/leganes-v-real-madrid-liga-2016-2017-foto-45.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-44/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-45</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285870" data-idx="45" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-45/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-46 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7c15ea9-2b3a-492f-b716-8437e2108e3c/leganes-v-real-madrid-liga-2016-2017-foto-46-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-46">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-45%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-46" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-45/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-45%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-46&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-46" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e7c15ea9-2b3a-492f-b716-8437e2108e3c/leganes-v-real-madrid-liga-2016-2017-foto-46.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-45/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-46</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285871" data-idx="46" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-46/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-47 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0ed8219-b99e-4bf8-92e4-bccc7947f83a/leganes-v-real-madrid-liga-2016-2017-foto-47-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-47" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-46%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-47" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-46/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-46%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-47&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-47" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d0ed8219-b99e-4bf8-92e4-bccc7947f83a/leganes-v-real-madrid-liga-2016-2017-foto-47.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-46/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-47</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285872" data-idx="47" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-47/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-48 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/4d72665d-7f66-49ad-836b-0574bd1877ca/leganes-v-real-madrid-liga-2016-2017-foto-48-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-48" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-47%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-48" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-47/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-47%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-48&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-48" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/4d72665d-7f66-49ad-836b-0574bd1877ca/leganes-v-real-madrid-liga-2016-2017-foto-48.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-47/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-48</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285933" data-idx="48" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-48/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-49 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="FBL-ESP-LIGA-LEGANES-REALMADRID" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/8b982d7c-b092-4c59-8d75-c91cbbcbf15a/leganes-v-real-madrid-liga-2016-2017-foto-49-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-49" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-48%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-49" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-48/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-48%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-49&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-49" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/8b982d7c-b092-4c59-8d75-c91cbbcbf15a/leganes-v-real-madrid-liga-2016-2017-foto-49.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-48/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-49</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285934" data-idx="49" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-49/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-50 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/76c572ce-a0aa-42c5-b842-75fddc897cd5/leganes-v-real-madrid-liga-2016-2017-foto-50-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-50">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-49%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-50" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-49/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-49%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-50&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-50" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/76c572ce-a0aa-42c5-b842-75fddc897cd5/leganes-v-real-madrid-liga-2016-2017-foto-50.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-49/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-50</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285939" data-idx="50" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-50/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-51 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebff8184-9b14-4d99-954d-cc1580121888/leganes-v-real-madrid-liga-2016-2017-foto-51-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-51" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-50%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-51" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-50/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-50%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-51&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-51" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ebff8184-9b14-4d99-954d-cc1580121888/leganes-v-real-madrid-liga-2016-2017-foto-51.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-50/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-51</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285940" data-idx="51" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-51/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-52 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e169113d-edc0-4af4-b9c7-ea0fe38f37c2/leganes-v-real-madrid-liga-2016-2017-foto-52-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-52">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-51%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-52" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-51/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-51%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-52&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-52" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e169113d-edc0-4af4-b9c7-ea0fe38f37c2/leganes-v-real-madrid-liga-2016-2017-foto-52.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-51/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-52</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285941" data-idx="52" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-52/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-53 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/43cc1c7b-0d16-4a68-8c1a-1255bff0625b/leganes-v-real-madrid-liga-2016-2017-foto-53-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-53">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-52%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-53" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-52/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-52%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-53&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-53" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/43cc1c7b-0d16-4a68-8c1a-1255bff0625b/leganes-v-real-madrid-liga-2016-2017-foto-53.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-52/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-53</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285942" data-idx="53" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-53/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-54 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b106fc02-c821-4fe9-856b-315f0d50f208/leganes-v-real-madrid-liga-2016-2017-foto-54-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-54">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-53%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-54" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-53/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-53%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-54&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-54" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b106fc02-c821-4fe9-856b-315f0d50f208/leganes-v-real-madrid-liga-2016-2017-foto-54.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-53/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-54</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285943" data-idx="54" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-54/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-55 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5ddf63e2-35b3-4a4b-8df7-2f5acac8b238/leganes-v-real-madrid-liga-2016-2017-foto-55-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-55" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-54%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-55" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-54/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-54%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-55&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-55" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5ddf63e2-35b3-4a4b-8df7-2f5acac8b238/leganes-v-real-madrid-liga-2016-2017-foto-55.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-54/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-55</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285944" data-idx="55" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-55/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-56 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/f1fc6d8c-8dbe-455d-a140-8bd5e401b98b/leganes-v-real-madrid-liga-2016-2017-foto-56-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-56" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-55%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-56" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-55/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-55%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-56&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-56" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/f1fc6d8c-8dbe-455d-a140-8bd5e401b98b/leganes-v-real-madrid-liga-2016-2017-foto-56.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-55/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-56</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285945" data-idx="56" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-56/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-57 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/24714225-3e39-4f78-845b-98b14abc7daf/leganes-v-real-madrid-liga-2016-2017-foto-57-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-57" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-56%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-57" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-56/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-56%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-57&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-57" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/24714225-3e39-4f78-845b-98b14abc7daf/leganes-v-real-madrid-liga-2016-2017-foto-57.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-56/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-57</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285946" data-idx="57" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-57/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-58 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e8b2c460-d7ee-4c2e-bd84-26c326d452b9/leganes-v-real-madrid-liga-2016-2017-foto-58-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-58" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-57%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-58" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-57/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-57%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-58&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-58" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e8b2c460-d7ee-4c2e-bd84-26c326d452b9/leganes-v-real-madrid-liga-2016-2017-foto-58.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-57/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-58</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285947" data-idx="58" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-58/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-59 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/eb806dab-51de-43b6-82d3-db7d377bcfe4/leganes-v-real-madrid-liga-2016-2017-foto-59-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-59" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-58%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-59" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-58/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-58%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-59&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-59" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/eb806dab-51de-43b6-82d3-db7d377bcfe4/leganes-v-real-madrid-liga-2016-2017-foto-59.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-58/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-59</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285948" data-idx="59" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-59/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-60 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/638ffdf8-707c-4ad4-80dc-83cff02b4636/leganes-v-real-madrid-liga-2016-2017-foto-60-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-60" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-59%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-60" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-59/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-59%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-60&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-60" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/638ffdf8-707c-4ad4-80dc-83cff02b4636/leganes-v-real-madrid-liga-2016-2017-foto-60.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-59/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-60</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285949" data-idx="60" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-60/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-61 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/942815fd-1edd-4599-88f7-93504a7b4c79/leganes-v-real-madrid-liga-2016-2017-foto-61-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-61" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-60%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-61" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-60/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-60%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-61&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-61" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/942815fd-1edd-4599-88f7-93504a7b4c79/leganes-v-real-madrid-liga-2016-2017-foto-61.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-60/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-61</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285950" data-idx="61" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-61/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-62 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/17800580-eefa-4b51-8b99-b30a3717a01b/leganes-v-real-madrid-liga-2016-2017-foto-62-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-62" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-61%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-62" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-61/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-61%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-62&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-62" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/17800580-eefa-4b51-8b99-b30a3717a01b/leganes-v-real-madrid-liga-2016-2017-foto-62.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-61/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-62</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285951" data-idx="62" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-62/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-63 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff8d8b35-7927-4a5d-97cd-5a703f6d80d0/leganes-v-real-madrid-liga-2016-2017-foto-63-maxw-1280.jpg" title="Leganés v Real Madrid Liga 2016 2017-foto-63" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-62%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-63" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-62/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-62%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-63&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-63" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ff8d8b35-7927-4a5d-97cd-5a703f6d80d0/leganes-v-real-madrid-liga-2016-2017-foto-63.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-62/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-63</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="285952" data-idx="63" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-63/" data-title="Leganés v Real Madrid Liga 2016 2017-foto-64 | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="CD Leganes v Real Madrid CF - La Liga" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/77936d76-991c-46a0-9aa9-d03527486afe/leganes-v-real-madrid-liga-2016-2017-foto-64-maxh-720.jpg" height="720" title="Leganés v Real Madrid Liga 2016 2017-foto-64">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-63%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Legan%C3%A9s%20v%20Real%20Madrid%20Liga%202016%202017-foto-64" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-63/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2Fgalleria-1-63%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legan%25C3%25A9s%2520v%2520Real%2520Madrid%2520Liga%25202016%25202017-foto-64&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="Leganés v Real Madrid Liga 2016 2017-foto-64" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/77936d76-991c-46a0-9aa9-d03527486afe/leganes-v-real-madrid-liga-2016-2017-foto-64.jpg" href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/galleria-1-63/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">Legan&#233;s v Real Madrid Liga 2016 2017-foto-64</p>
                    </div>
                </li>            </ul>
        </div>
        <div class="gallery-full__prev  js-gallery-prev  icon-left"></div>
        <div class="gallery-full__next  js-gallery-next  icon-right"></div>
        <button class="gallery-full__chiudi  js-chiudi-full"><div class="icon-x"><span>Chiudi</span></div></button>
        <a class="gallery-full__logo" href="/"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="FoxSports"></a>
        <p class="gallery-full__counter"><span>1</span> di <span>63</span></p>
    </div>

    
    <aside class="gallery-full__sidead"></aside>
</div>
</div>
<h2>Liga: le note di Despacito per la campagna abbonamenti del Leganes</h2>
<p>Ora i Pepineros, fedeli al loro stile scanzonato e divertito, non vogliono lasciare nulla di intentato per rimanere in Liga. Per farlo hanno bisogno di riempire lo stadio del Butarque - non un'impresa titanica visti gli 11mila posti - per renderlo un'arma in pi&ugrave;, fortino inespugnabile da almeno 30 punti in stagione (quest'anno sono stati 21).</p><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<div class="articolo__video"><iframe allowfullscreen="" frameborder="0" height="368" src="//fox.player.crosscast-system.com/video/MzE5NzY2wqczMzU3MTk=?w=654&amp;h=368&amp;ap=0&amp;norelated=1&amp;aprelated=0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
<p>Per attirare attenzione, il <a title="Leganés" href="http://www.foxsports.it/calcio/leganes/">Leganes</a> ha messo in campo arte e creativit&agrave;. Ha avviato la produzione di un video con l'aiuto di due giocatori,&nbsp;<a title="Martín Mantovani" href="http://www.foxsports.it/calcio/martin-mantovani/">Mart&iacute;n Mantovani</a> e <a title="Jon Ander Serantes Simón" href="http://www.foxsports.it/calcio/jon-ander-serantes-simon/">Jon Ander Serantes</a>, che con grande spirito&nbsp;<span>invitano i tifosi a sottoscrivere l'abbonamento per la stagione entrante, cantando sulle note di Despacito, ma utilizzando parole relative alla squadra e intitolando il pezzo Pepinero.</span></p>
<div class="articolo__video"><iframe allowfullscreen="" frameborder="0" height="368" src="//fox.player.crosscast-system.com/video/MzM1NzQxwqczMzU3MTk=?w=654&amp;h=368&amp;ap=0&amp;norelated=1&amp;aprelated=0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p><span>Mantovani e Serantes hanno dato il la, ora tocca a tifosi e simpatizzanti continuare. Il <a title="Liga, il Leganes batte il  Betis 4-0: ora la salvezza è vicina" href="http://www.foxsports.it/2017/05/08/liga-leganes-betis-siviglia-risultato-finale-gol-video/">Leganes</a> ha indetto un vero concorso aperto a tutti, anche a chi tifa per altre squadre: occorre mandare il proprio video al club che ringrazier&agrave; tutti e regaler&agrave; una tshirt 2017-18 a coloro che entreranno a far parte del video finale ufficiale. Pasito a pasito...</span></p>
<p><span><div class="quiz__frame">
            <img sizes="(min-width: 1024px) 654px, (min-width: 768px) 754px, (min-width: 300px) 346px, 100vw" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67d72dff-89ee-49f9-932e-97b522d253e3/quiz-liga-cover-maxw-654.jpg" srcset="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67d72dff-89ee-49f9-932e-97b522d253e3/quiz-liga-cover-maxw-654.jpg 654w,http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67d72dff-89ee-49f9-932e-97b522d253e3/quiz-liga-cover-maxw-754.jpg 754w,http://cc-media-foxit.fichub.com/image/fox-it-foxsports/67d72dff-89ee-49f9-932e-97b522d253e3/quiz-liga-cover-maxw-346.jpg 346w" width="654">
            <a href="/quiz/sei-un-vero-esperto-della-liga-spagnola/di-chi-e-il-record-di-presenze-nella-liga/" id="StartQuiz" class="button  button--big  button--quiz">Fai il quiz</a>
        </div></span></p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-335719"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Liga%3A%20le%20note%20di%20Despacito%20per%20la%20campagna%20abbonamenti%20del%20Leganes" data-page-url="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F06%2F19%2Fliga-note-despacito-campagna-abbonamenti-leganes%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Liga%253A%2520le%2520note%2520di%2520Despacito%2520per%2520la%2520campagna%2520abbonamenti%2520del%2520Leganes&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="335719"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/leganes/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c2329567-58fa-4c31-baa0-6836e7a9fa63/leganes-38x38.png" /><span><strong>Legan&#233;s</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/liga-bbva/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/bedea4b6-25c8-4cbb-a6f8-4d7156bd5c05/liga-bbva-maxh-38.png" /><span><strong>Liga</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/martin-mantovani/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5612215f-ec74-461a-8c80-c27ca54c8a2b/martin-mantovani-38x38.png" /><span><strong>Mart&#237;n Mantovani</strong> scopri di più</span></a><a class="tag--char tag" href="/calcio/jon-ander-serantes-simon/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/acde3182-a9b4-4e9d-9980-fa95dc6da6d9/jon-ander-serantes-simon-38x38.png" /><span><strong>Jon Ander Serantes Sim&#243;n</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-335719"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article" style="border-bottom: 1px solid #dfe2e5;"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
<div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top">
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
</div>        <ul class="news-list">
<li class="news-list__item" data-id="335719" data-uid="e91f7fb3-c017-40ff-a1d5-7afcae8a037c" data-type="content" data-url="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/" data-page-title="Liga: le note di Despacito per la campagna abbonamenti del Leganes | Fox Sports">
<a href="/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/">    
    <img alt="Leganes" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-83x83.jpg" title="Leganes Despacito" width="83" />
    <time class="news-list__item-date" datetime="2017-06-19T08:02:00Z">3 ore fa</time>
    <p class="news-list__item-title">Liga: le note di Despacito per la campagna abbonamenti del Leganes</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="319573" data-uid="e4bb5474-5072-4660-b526-2de314202af1" data-type="content" data-url="/2017/05/20/liga-leganes-alaves-risultato-finale-gol-video-timor/" data-page-title="Liga, Leganes-Alaves 1-1: Timor pareggia il gol di Krstičić | Fox Sports">
<a href="/2017/05/20/liga-leganes-alaves-risultato-finale-gol-video-timor/">    
    <img alt="Leganés-Alavés" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/865a4295-c224-40b2-96eb-88c85d35420a/leg-ala-hl-ok-mp4-83x83.jpg" title="Il Leganés la riacciuffa in extremis, 1-1 con l&#39;Alavés" width="83" />
    <time class="news-list__item-date" datetime="2017-05-20T18:59:00Z">29 giorni fa</time>
    <p class="news-list__item-title">Liga, Leganes-Alaves 1-1: Timor pareggia il gol di Krstičić</p>
    </a>

                </li><li class="news-list__item" data-id="310425" data-uid="92696566-8d80-4f60-961f-f494c0ffd992" data-type="content" data-url="/2017/05/08/liga-leganes-betis-siviglia-risultato-finale-gol-video/" data-page-title="Liga, il Leganes batte il  Betis 4-0: ora la salvezza &#232; vicina | Fox Sports">
<a href="/2017/05/08/liga-leganes-betis-siviglia-risultato-finale-gol-video/">    
    <img alt="Nel posticipo della Liga il Leganes batte 3-0 il Real Betis ed è a un passo dalla salvezza" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/427998eb-b0a1-4fa9-b9a0-b43f947ce18c/leganes-betis-2016-2017-83x83.jpg" title="Il Leganes batte il Real Betis di Siviglia 4-0 e si avvicina sensibilmente alla salvezza nella Liga" width="83" />
    <time class="news-list__item-date" datetime="2017-05-08T20:47:00Z">2 mesi fa</time>
    <p class="news-list__item-title">Liga, il Leganes batte il  Betis 4-0: ora la salvezza &#232; vicina</p>
    </a>

                </li><li class="news-list__item" data-id="305101" data-uid="0c55677b-d4b0-47d5-9298-20e19007773c" data-type="content" data-url="/2017/04/30/liga-eibar-leganes-risultato-finale-gol-video/" data-page-title="Liga, l&#39;Eibar batte 2-0 il Leganes e sogna il miracolo europeo | Fox Sports">
<a href="/2017/04/30/liga-eibar-leganes-risultato-finale-gol-video/">    
    <img alt="L&#39;Eibar batte Leganes e sogna il miracolo europeo " class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/65594886-8a24-4bb7-b147-b456fd7f6f51/eib-leg-hl-mp4-83x83.jpg" title="L&#39;Eibar batte Leganes e sogna il miracolo europeo " width="83" />
    <time class="news-list__item-date" datetime="2017-04-30T18:31:00Z">2 mesi fa</time>
    <p class="news-list__item-title">Liga, l&#39;Eibar batte 2-0 il Leganes e sogna il miracolo europeo</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/06/19/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/06/">Archivio di giugno</a></li>
                <li class="footer_list-item"><a href="/2017/05/">Archivio di maggio</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it/" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="http://optasports.com/" rel="nofollow"><img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66"></a></li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie/">Leggi di più</a>.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=d93Jh57XGKT6NhtJqFxfehCQAytbboY632kD7AckjiA1"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org/",
        "@type": "Organization",
        "name": "Fox Sports",
        "url": "http://www.foxsports.it",
        "logo": "http://www.foxsports.it/img/fox-sports-logo-fb.jpg"
        }
    </script>


    
        <script src="http://i.ligatus.com/angular_front/tags/it/foxsports/tags/angular-tag.js"></script>

    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Liga: le note di Despacito per la campagna abbonamenti del Leganes",
    "description": "Il Leganes ha invitato tifosi e simpatizzanti a contribuire a realizzare un video per la campagna abbonamenti sulle note di Despacito.",
    "thumbnailUrl": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-1280x720.jpg",
    "uploadDate": "2017-06-19T08:02:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "http://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H3M24S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.foxsports.it/calcio/liga-bbva/",
          "name": "Liga"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "http://www.foxsports.it/calcio/leganes/",
          "name": "Leganés"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://www.foxsports.it/2017/06/19/liga-note-despacito-campagna-abbonamenti-leganes/"
    },
    "headline": "Liga: le note di Despacito per la campagna abbonamenti del Leganes",
    "image": {
      "@type": "ImageObject",
      "url": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/fccd3021-ea08-43c1-b0ec-cb08eaf1fe49/ayuda-a-mantovani-y-a-serantes-a-completar-el-nuevo-spot-promocional-el-pepinero-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "http://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-06-19T08:02:00Z",
    "dateModified": "2017-06-19T10:07:27Z",
    "author": {
      "@type": "Person",
      "name": "Alberto Casella"
    },
    "description": "Il Leganes ha invitato tifosi e simpatizzanti a contribuire a realizzare un video per la campagna abbonamenti sulle note di Despacito.",
    "alternativeHeadline": null,
    "articleSection": "Leganés",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp836633&cr=crv1711120&pc=plc29487342"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
