<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<title>La rivalità fra Borussia Dortmund e Schalke | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->
<meta name="description" property="og:description" content="Schalke e Borussia Dortmund &#232; uno dei derby pi&#249; sentiti al mondo. In Bundesliga &#232; la sfida pi&#249; attesa: ecco come &#232; nata la rivalit&#224; fra le due.">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="La rivalit&#224; fra Borussia Dortmund e Schalke">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/">
<meta property="og:image" content="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630"><link rel="image_src" href="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-1200x630.jpg"/>
<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="La rivalità fra Borussia Dortmund e Schalke" name="twitter:title" />
<meta content="Schalke e Borussia Dortmund è uno dei derby più sentiti al mondo. In Bundesliga è la sfida più attesa: ecco come è nata la rivalità fra le due." name="twitter:description" />
<meta content="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-640x360.jpg" name="twitter:image" />

<link rel="canonical" href="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/" />
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="http://www.foxsports.it/feeds/rss/" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=A_ynpsrNNcdLUEKxQoyG1nrkN5aNx3DiNla5qOPl5241" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=zfzd92KsoAV1g-2FBuiIcYSLJQ9vvQUhW9POdYRvJ_c1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;    
</script>

<script src="/js/vendor/showads.js?_1490116680"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-04-02T12:05:00Z">
        <meta property="article:modified_time" content="2017-04-02T12:22:56Z">
      <meta property="article:section" content="Schalke 04">
      
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>antico</strong>. Ti suggeriamo di <a href="http://browsehappy.com/">aggiornare il tuo browser</a> per migliorare la tua esperienza di navigazione.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="http://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="http://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="c12e2906-291f-4de1-b161-51c6cf517be1">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Legenden der Bundesliga - La rivalità fra Borussia Dortmund e Schalke" data-gallery-content-url="/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/">




<h1 class="articolo__title">Legenden der Bundesliga - La rivalit&#224; fra Borussia Dortmund e Schalke</h1>

    <p class="articolo__lede">Quello della Ruhr &#232; il derby pi&#249; sentito in Bundesliga: eppure negli anni 30 perfino a Dortmund tifavano tutti per lo Schalke. Ecco come &#232; nata la loro rivalit&#224;.</p>

        <div class="articolo__data">
            <img alt="La storia della rivalità fra Borussia Dortmund e Schalke che arricchisce la Bundesliga" class="articolo__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-maxw-654.jpg" title="Il Borussia Dortmund e lo Schalke danno vita da anni ad uno dei derby più sentiti al mondo, non solo in Bundesliga" width="654" />
        </div>

<p class="articolo__bar">
    <span class="icon-share">156 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="281880"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/fc-schalke-04/" class="sidebar__logo"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/14d19d77-cc83-47c7-8fd3-bd7ef902dd0f/fc-schalke-04-128x128.png"
                width="128" height="128" alt="Schalke 04"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="52" data-title="Schalke 04" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="52" data-title="Schalke 04" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/fc-schalke-04/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/fc-schalke-04/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/fc-schalke-04/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/fc-schalke-04/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/fc-schalke-04/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/bundesliga/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e13c1306-a03a-46c5-ae6c-8770d54de58a/bundesliga-maxh-21.png" srcset="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e13c1306-a03a-46c5-ae6c-8770d54de58a/bundesliga-maxh-42.png 2x" height="21" alt="Bundesliga">Bundesliga</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="La%20rivalit%C3%A0%20fra%20Borussia%20Dortmund%20e%20Schalke" data-page-url="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=La%2520rivalit%25C3%25A0%2520fra%2520Borussia%2520Dortmund%2520e%2520Schalke&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>156</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-04-02T12:05:00Z">un'ora fa</time> di         <a href="/redazione/elmar-bergonzini/" rel="author">Elmar  Bergonzini</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-281880"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Legenden%20der%20Bundesliga%20-%20La%20rivalit%C3%A0%20fra%20Borussia%20Dortmund%20e%20Schalke" data-page-url="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legenden%2520der%2520Bundesliga%2520-%2520La%2520rivalit%25C3%25A0%2520fra%2520Borussia%2520Dortmund%2520e%2520Schalke&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>Il derby pi&ugrave; caldo della Germania, uno dei pi&ugrave; famosi al mondo. Quando c&rsquo;&egrave; Schalke-<a title="Borussia Dortmund" href="http://www.foxsports.it/calcio/borussia-dortmund/">Borussia Dortmund</a> non si scalda solo la <a title="Bundesliga" href="http://www.foxsports.it/calcio/bundesliga/">Bundesliga</a>. Eppure le due squadre non sono sempre state rivali, anzi. Ma &egrave; anche questo che rende speciale la sfida.</p>
<p>Negli anni '30 lo <strong>Schalke</strong> non avere rivali nella Ruhr. Era per distacco la squadra pi&ugrave; forte della regione. Nonch&eacute;, ovviamente, l&rsquo;orgoglio di tutti. In quel periodo lo Schalke vinceva in continuazione il campionato tedesco (che non era ancora Bundesliga). Divenne campione ben 6 volte in 9 anni, vinse il titolo nel 1933-1934, 1934-1935, 1936-1937, 1938-1939, 1939-1940 e nel 1941-1942.</p>
<p>Nello stesso periodo il <strong>Borussia Dortmund</strong> giocava ancora fra i dilettanti. Impossibile prenderlo in considerazione come club rivale. Fra il 1926 e il 1939 lo <em>Schalke</em> disput&ograve; anzi molte finali del campionato proprio nello stadio di Dortmund, per riuscire ad attirare pi&ugrave; pubblico possibile. <strong>Nel 1934 lo Schalke festeggi&ograve; il titolo perfino a Dortmund</strong>, dove migliaia di persone in festa accolsero la squadra.</p>
<figure><div class="articolo__data"><img alt="Kehrer Schalke" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/fa2f2819-47b8-447a-9475-7cf211b26009/kehrer-maxw-654.jpg" title="Kehrer" width="654"></div><figcaption class="articolo__caption">Kehrer esulta dopo il gol di ieri al Borussia Dortmund</figcaption></figure>
<h2>Schalke e Borussia Dortmund, la storia del derby della Ruhr</h2>
<p>Solo dal 1936 le due squadre hanno cominciato a giocare regolarmente una contro l&rsquo;altra. Ma erano partite a senso unico. Fino alla fine della Seconda Guerra mondiale il <em>Borussia Dortmund</em> riusc&igrave; a vincere solo una partita. Nel 1947 il punto di svolta. Nella finale del campionato della Vestfalia il <a href="http://www.foxsports.it/2017/03/31/chi-e-dahoud-borussia-dortmund-soffiato-milan/">Borussia Dortmund</a> vinse per 3-2 contro lo <a href="http://www.foxsports.it/2016/10/05/campione-mondiale-a-fox-sports-howedes-schalke-superia-crisi/">Schalke</a> i cui giocatori, delusi, non parteciparono alla premiazione. Da quel giorno il rapporto di forza fra le due &egrave; cambiato, <strong>ed &egrave; nata realmente la rivalit&agrave;.</strong> Il Borussia Dortmund cresceva di anno in anno. Divenne campione di Germania nel 1956 e nel 1957, lo Schalke nel 1958. Con la nascita della Bundesliga (1963) il Borussia Dortmund conferm&ograve; di essere una delle squadre tedesche pi&ugrave; forti in circolazione. <strong>Nel 1966 fu il primo club di Bundesliga a vincere un trofeo europeo</strong>. Da quel momento ha cominciato a conquistare il cuore di sempre pi&ugrave; tifosi. Ora, da quel punto di vista, domina sullo Schalke. &Egrave; il Borussia Dortmund la squadra pi&ugrave; tifata. Ed &egrave; anche la pi&ugrave; vincente&hellip;</p>
<section class="poll poll--double" data-guid="82588783-dc77-4aee-b581-c4c4c133c959" data-ref-content-type="News" data-ref-content-url="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/" data-ref-content-title="Legenden der Bundesliga - La rivalit&#224; fra Borussia Dortmund e Schalke">
    <div>
      <p class="poll__strillo">Vota anche tu!</p>
      <div class="poll__wrapper"><h3 class="poll__domanda">Schalke o Borussia Dortmund, quale squadra ti piace di pi&#249;?</h3></div>
      <div class="poll__approfondisci">
        <p>Leggi di più tra <span class="poll__countdown">5</span></p>
        <a href="" class="clear-timer">Annulla redirect</a>
      </div>
      <div class="poll__options">
<div class="poll__option" data-guid="b4a5fce5-bb38-433b-a06b-06b7cbef20ac" data-redirect-url="">
  <a href="">
    <p>Borussia Dortmund</p>
    <span><b><img height="312" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c137b042-a5f2-46ab-bdb2-29c9ecf52f1f/498x312.jpg" width="498"></b></span>
  </a>
</div><div class="poll__option" data-guid="46c026c1-69e7-4014-888f-f0e1e826fea1" data-redirect-url="">
  <a href="">
    <p>Schalke</p>
    <span><b><img height="312" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c137b042-a5f2-46ab-bdb2-29c9ecf52f1f/498x312.jpg" width="498"></b></span>
  </a>
</div>      </div>
      <div class="poll__condividi" style="display:none">
        <p class="poll__domanda">Schalke o Borussia Dortmund, quale squadra ti piace di pi&#249;?</p>
        <div>
          <p>Condividi</p>
          <ul>
            <li><a href="" class="icon-facebook"></a></li>
            <li><a href="" class="icon-twitter"></a></li>
<li><a href="" class="icon-whatsapp"></a></li>          </ul>
        </div>
        <a href="" class="icon-x  close"></a>
      </div>
    </div>
  </section>
<h2>Schalke e Borussia Dortmund, storie di rivalit&agrave;</h2>
<p>Ma il derby fra Schalke e Borussia Dortmund ha regalato anche molte storie curiose: strano, per esempio, che i tifosi dello Schalke non possano festeggiare i trofei vinti. Il motivo &egrave; semplice: <strong>portano sfortuna</strong>. Nel 1997 lo Schalke vinse la Coppa Uefa battendo in finale l&rsquo;Inter. L&rsquo;entusiasmo era alle stelle. Peccato per&ograve; che pochi giorni dopo il Borussia Dortmund vinse la Coppa Campioni contro la Juventus.<strong> E la gioia dei tifosi dei Gelsenkirchen si trasform&ograve; in invidia</strong>. Stessa scena nel 2001: lo Schalke vinse la Coppa di Germania, il Dortmund il campionato. E poi ancora nel 2011.</p><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<figure><div class="articolo__data"><img alt="La Curva dello Schalke" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d765de61-d54a-455d-8e3e-6ecae05cfa62/schalke-curva-maxw-654.jpg" title="Schalke Curva" width="654"></div><figcaption class="articolo__caption">La Curva dello Schalke durante il derby</figcaption></figure>
<p>Curiosa anche la storia del primo gol della storia della Bundes realizzato da un portiere: fu&nbsp;il numero&nbsp;33.325 di sempre nel campionato tedesco. A segnarlo fu Jens Lehmann, ex portiere anche dell&rsquo;Arsenal e della nazionale tedesca, che <strong>segn&ograve; per lo Schalke il gol del 2-2 al novantesimo proprio contro il Dortmund</strong>. La reazione del suo allenatore a fine partita non fu per&ograve; particolarmente festosa:</p>
<blockquote>
<p>Senza le tue papere oggi avremmo vinto 1-0.</p>
</blockquote>
<figure><div class="articolo__data"><img alt="Jens Lehmann" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/1b4b6ab6-b816-4ac0-a649-417dfff7c8bf/lehmann-maxw-654.jpg" title="Lehmann" width="654"></div><figcaption class="articolo__caption">Lehmann esulta dopo il gol nel derby</figcaption></figure>
<p>Per non parlare della storica partita del giugno 1977. Lo Schalke era secondo in classifica a due punti dal Moenchengladbach che per&ograve; aveva una differenza reti peggiore e giocava in casa del Bayern Monaco. In caso di sconfitta dei primi in classifica allo Schalke sarebbe bastato vincere il derby in casa col Dortmund per diventare campione di Germania e <strong>festeggiare in faccia agli odiati rivali.</strong></p>
<figure><div class="articolo__data"><img alt="I tifosi del Borussia Dortmund" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5694f06e-c04a-4ec0-8909-f896a7b37552/tifosi-del-borussia-dortmund-maxw-654.jpg" title="Tifosi del Borussia Dortmund" width="654"></div><figcaption class="articolo__caption">&quot;Guardare, non toccare&quot;. Lo striscione dei tifosi del Dortmund</figcaption></figure>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>A fine primo tempo il risultato di Schalke-Dortmund e di Bayern-Moenchengladbach era lo stesso: 2-0 per i padroni di casa. Lo Schalke era dunque virtualmente campione. Nei secondi 45 minuti per&ograve;, il Moenchengladbach rimont&ograve; i due gol di svantaggio, e la contemporanea vittoria dello Schalke contro il Dortmund per 4-2 fece, paradossalmente, esultare i tifosi gialloneri. <strong>Perch&eacute; a volte perfino perdere il derby rende felici.</strong> Per questo la rivalit&agrave; fra Schalke e Dortmund &egrave; cos&igrave; famoso. In tutto il mondo.</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-281880"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Legenden%20der%20Bundesliga%20-%20La%20rivalit%C3%A0%20fra%20Borussia%20Dortmund%20e%20Schalke" data-page-url="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F04%2F02%2Fbundesliga-rivalita-borussia-dortmund-schalke%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Legenden%2520der%2520Bundesliga%2520-%2520La%2520rivalit%25C3%25A0%2520fra%2520Borussia%2520Dortmund%2520e%2520Schalke&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="281880"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/fc-schalke-04/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/14d19d77-cc83-47c7-8fd3-bd7ef902dd0f/fc-schalke-04-38x38.png" /><span><strong>Schalke 04</strong> scopri di più</span></a><a class="tag--team tag" href="/calcio/borussia-dortmund/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/42638fa1-1bc1-4366-99f5-204e0c5692b5/borussia-dortmund-38x38.png" /><span><strong>Borussia Dortmund</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/bundesliga/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/e13c1306-a03a-46c5-ae6c-8770d54de58a/bundesliga-maxh-38.png" /><span><strong>Bundesliga</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-281880"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article" style="border-bottom: 1px solid #dfe2e5;"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
<div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top">
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
</div>        <ul class="news-list">
<li class="news-list__item" data-id="281880" data-uid="c12e2906-291f-4de1-b161-51c6cf517be1" data-type="content" data-url="/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/" data-page-title="Legenden der Bundesliga - La rivalit&#224; fra Borussia Dortmund e Schalke | Fox Sports">
<a href="/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/">    
    <img alt="La storia della rivalità fra Borussia Dortmund e Schalke che arricchisce la Bundesliga" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-83x83.jpg" title="Il Borussia Dortmund e lo Schalke danno vita da anni ad uno dei derby più sentiti al mondo, non solo in Bundesliga" width="83" />
    <time class="news-list__item-date" datetime="2017-04-02T12:05:00Z">un'ora fa</time>
    <p class="news-list__item-title">Legenden der Bundesliga - La rivalit&#224; fra Borussia Dortmund e Schalke</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="251146" data-uid="c2bfeaf4-102c-497c-b50d-1986cd92de8d" data-type="content" data-url="/2017/02/12/legenden-der-bundesliga-grosskreutz-l-ultra-del-borussia-dortmund/" data-page-title="Legenden der Bundesliga: Grosskreutz, l&#39;ultr&#224; del Borussia Dortmund  | Fox Sports">
<a href="/2017/02/12/legenden-der-bundesliga-grosskreutz-l-ultra-del-borussia-dortmund/">    
    <img alt="Kevin Grosskreutz ha vinto due campionati col Borussia Dortmund ed è anche campione del mondo" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/97e23161-9eaa-4e53-9b4a-7d6745c49909/185933125-83x83.jpg" title="Kevin Grosskreutz è un giocatore dello Stoccarda, ma prima ancora è un ultrà del Borussia Dortmund" width="83" />
    <time class="news-list__item-date" datetime="2017-02-12T12:26:00Z">2 mesi fa</time>
    <p class="news-list__item-title">Legenden der Bundesliga: Grosskreutz, l&#39;ultr&#224; del Borussia Dortmund </p>
    </a>

                </li><li class="news-list__item" data-id="260081" data-uid="0dd7f3d6-f72c-4151-a087-d38bbb19d4a7" data-type="content" data-url="/2017/02/26/legenden-der-bundesliga-l-arminia-bielefeld-l-ascensore-tedesco/" data-page-title="Legenden der Bundesliga - L&#39;Arminia Bielefeld, l&#39;ascensore tedesco | Fox Sports">
<a href="/2017/02/26/legenden-der-bundesliga-l-arminia-bielefeld-l-ascensore-tedesco/">    
    <img alt="L&#39;Arminia Bielefeld ha fatto la storia della Bundesliga con i suoi alti e bassi " class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/479b1f87-c979-4ff7-b9a2-47c0e1fac858/arminia-83x83.jpg" title="L&#39;Arminia Bielefeld è la squadra che storicamente è stata retrocessa e promossa più volte dalla Bundesliga" width="83" />
    <time class="news-list__item-date" datetime="2017-02-26T08:29:00Z">2 mesi fa</time>
    <p class="news-list__item-title">Legenden der Bundesliga - L&#39;Arminia Bielefeld, l&#39;ascensore tedesco</p>
    </a>

                </li><li class="news-list__item" data-id="274803" data-uid="e4a5f3c9-3875-400d-becb-aedab05ca269" data-type="content" data-url="/2017/03/19/granit-xhaka-storia-guerriero-cuore-oro/" data-page-title="Legenden der Bundesliga - Granit Xhaka, guerriero dal cuore d&#39;oro | Fox Sports">
<a href="/2017/03/19/granit-xhaka-storia-guerriero-cuore-oro/">    
    <img alt="Il Borussia Moenchengladbach lo prese giovanissimo e lo aiutò a diventare uomo: la storia di Xhaka" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/fe453dc7-c374-4a04-9133-7a36238a1fd9/152305832-83x83.jpg" title="Granit Xhaka è diventato grande, come uomo e come professionista, in Bundesliga con la maglia del Borussia Moenchengladbach" width="83" />
    <time class="news-list__item-date" datetime="2017-03-19T13:20:00Z">14 giorni fa</time>
    <p class="news-list__item-title">Legenden der Bundesliga - Granit Xhaka, guerriero dal cuore d&#39;oro</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/04/02/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/04/">Archivio di aprile</a></li>
                <li class="footer_list-item"><a href="/2017/03/">Archivio di marzo</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it/" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="http://optasports.com/" rel="nofollow"><img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66"></a></li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie/">Leggi di più</a>.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=m9lgnBrS4DC1reMbT74uEBzjmebokR_47pC8G1Wtb8o1"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org/",
        "@type": "Organization",
        "name": "Fox Sports",
        "url": "http://www.foxsports.it",
        "logo": "http://www.foxsports.it/img/fox-sports-logo-fb.jpg"
        }
    </script>


    
        <script src="http://i.ligatus.com/angular_front/tags/it/foxsports/tags/angular-tag.js"></script>

    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Schalke 04",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/14d19d77-cc83-47c7-8fd3-bd7ef902dd0f/fc-schalke-04-100x100.png",
      "url": "http://www.foxsports.it/calcio/fc-schalke-04/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Werder Brema",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/f9a54fa0-88cd-4e22-96c5-5c6a98a9d4dd/werder-brema-100x100.png",
      "url": "http://www.foxsports.it/calcio/werder-brema/"
    },
    "location": {
      "@type": "Place",
      "name": "Weser-Stadion",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Bremen"
      }
    },
    "startDate": "2017-04-04T18:00:00Z",
    "name": "Werder Brema vs Schalke",
    "url": "http://www.foxsports.it/calcio/2017-04-04/svw-s04-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Wolfsburg ",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/f691a811-0d8b-4489-b8ec-153a2a6f4e38/wolfsburg-100x100.png",
      "url": "http://www.foxsports.it/calcio/wolfsburg/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Schalke 04",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/14d19d77-cc83-47c7-8fd3-bd7ef902dd0f/fc-schalke-04-100x100.png",
      "url": "http://www.foxsports.it/calcio/fc-schalke-04/"
    },
    "location": {
      "@type": "Place",
      "name": "VELTINS-Arena",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Gelsenkirchen"
      }
    },
    "startDate": "2017-04-08T13:30:00Z",
    "name": "Schalke vs VfL Wolfsburg",
    "url": "http://www.foxsports.it/calcio/2017-04-08/s04-wob-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.foxsports.it/calcio/bundesliga/",
          "name": "Bundesliga"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "http://www.foxsports.it/calcio/fc-schalke-04/",
          "name": "Schalke 04"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://www.foxsports.it/2017/04/02/bundesliga-rivalita-borussia-dortmund-schalke/"
    },
    "headline": "Legenden der Bundesliga - La rivalità fra Borussia Dortmund e Schalke",
    "image": {
      "@type": "ImageObject",
      "url": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/29d357d1-a9e0-4bf5-a574-fcf69b3ed6ec/tifa-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "http://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-04-02T12:05:00Z",
    "dateModified": "2017-04-02T12:22:56Z",
    "author": {
      "@type": "Person",
      "name": "Elmar  Bergonzini"
    },
    "description": "Schalke e Borussia Dortmund è uno dei derby più sentiti al mondo. In Bundesliga è la sfida più attesa: ecco come è nata la rivalità fra le due.",
    "alternativeHeadline": null,
    "articleSection": "Schalke 04",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp807260&cr=crv1515779&pc=plc27685227"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
