<!doctype html>
<html class="no-js" lang="it">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<title>Tottenham, tifoso steso con un pugno da un fan del Millwall | Fox Sports</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--
___________              _________                     __          
\_   _____/______  ___  /   _____/_____   ____________/  |_  ______
 |    __)/  _ \  \/  /  \_____  \\____ \ /  _ \_  __ \   __\/  ___/
 |     \(  <_> >    <   /        \  |_> >  <_> )  | \/|  |  \___ \ 
 \___  / \____/__/\_ \ /_______  /   __/ \____/|__|   |__| /____  >
     \/             \/         \/|__|                           \/ 
-->
<meta name="description" property="og:description" content="Nel prepartita di Tottenham v Millwall, un tifoso degli Spurs che insultava i supporters dei Lions ha ricevuto in cambio un pugno al volto.">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/foxsports/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/foxsports/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/foxsports/manifest.json">
<link rel="mask-icon" href="/img/favicons/foxsports/safari-pinned-tab.svg" color="#002e56">
<link rel="shortcut icon" href="/img/favicons/foxsports/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Fox Sports">
<meta name="application-name" content="Fox Sports">
<meta name="msapplication-config" content="/img/favicons/foxsports/browserconfig.xml">
<meta name="theme-color" content="#002e56">
<meta property="fb:app_id" content="883030558470625" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Fox Sports">
<meta property="og:title" content="Tottenham, tifoso steso con un pugno da un fan del Millwall">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/">
<meta property="og:image" content="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630"><link rel="image_src" href="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-1200x630.jpg"/>
<meta content="summary_large_image" name="twitter:card" />
<meta content="@FOXSportsIT" name="twitter:site" />
<meta content="Tottenham, tifoso steso con un pugno da un fan del Millwall" name="twitter:title" />
<meta content="Nel prepartita di Tottenham v Millwall, un tifoso degli Spurs che insultava i supporters dei Lions ha ricevuto in cambio un pugno al volto." name="twitter:description" />
<meta content="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-640x360.jpg" name="twitter:image" />

<link rel="canonical" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/" />
<link rel="alternate" type="application/rss+xml" title="Fox Sports &raquo; Feed" href="http://www.foxsports.it/feeds/rss/" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,700">
<!--[if lte IE 9]>
    <link href="/bundles/styles-old-ie?v=E8vPRQOguft1EDbr5QWQ0ZOpazhNnpqPIUU3-StJsQU1" rel="stylesheet"/>

<![endif]-->
<!--[if gt IE 9]><!-->
<link href="/bundles/styles?v=vWreZrbQxMMPbGK5tj4ZVwhY6T77G6fp4UtQJEFDfDY1" rel="stylesheet"/>

<!--<![endif]-->
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen" />
<![endif]-->

<style>   
   .articolo-data--full {
        z-index: 100000001;
    }
    @media screen and (min-width: 1024px) {
        .articolo-data--full {
            z-index: 100000000;
        }
     }
    .adform-adbox-page {
		z-index: 1000000001 !important;
	}
	.adform-adbox-overlay {
		z-index: 1000000000 !important;
	}
    .with-skin main {
        background-color: #fff;
    }
    .section--larga .container:after {
        height: 15px;
    }
    .md-modal {
        z-index: 100000002
    }
    .div-gpt-ad-Overlay {
        margin-bottom: 0;
    }
    .adv-300x250--600 {
        height: 600px;
        min-height: 600px;
    }
</style>

<link rel="dns-prefetch" href="https://ajax.googleapis.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://assets.pinterest.com/">
<link rel="dns-prefetch" href="https://apis.google.com/">

<script src="/bundles/modernizr?v=PY8ukSNym4RZECWeD04bqYdDvg4L-5ZPhW18hDWUBRA1"></script>


<script>
    var _siteName = "Fox Sports";
    var _fbAppId = "883030558470625";
    var _twitterUsername = "FOXSportsIT";
    var _gapiClientId = "264371121587-s70fpnifajgch9qagb8jnh1mj1ms3a2e.apps.googleusercontent.com";
    var _isDesktop = false;
    var _isMobile = false;
    var _width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var _mondoFoxDomain = "http://www.mondofox.it";        
</script>

<script src="/js/vendor/showads.js?_1469099220"></script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1721300-58', 'auto');


    ga('set', 'dimension3', typeof canRunAds == "undefined" ? "true" : "false");

    ga('set', 'anonymizeIp', true);
    ga('require', 'displayfeatures');
ga('send', 'pageview');</script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=731191100"></script>
<script>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</script>
    
          <meta property="article:publisher" content="https://www.facebook.com/FoxSportsItalia">
        <meta property="article:published_time" content="2017-03-13T14:22:00Z">
        <meta property="article:modified_time" content="2017-03-13T14:27:38Z">
      <meta property="article:section" content="Tottenham Hotspur">
      <link rel="amphtml" href="http://www.foxsports.it/amp/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/">
    
</head>
<body class=" with-leaderboard  temp-new" >
    <div class="md-modal md-effect-19" id="modal-19">
        <div class="md-content">
            <iframe></iframe>
        </div>
    </div>
    <div class="contenitore">
        <!--[if lte IE 8]>
            <p class="browserupgrade">Stai usando un browser <strong>antico</strong>. Ti suggeriamo di <a href="http://browsehappy.com/">aggiornare il tuo browser</a> per migliorare la tua esperienza di navigazione.</p>
        <![endif]-->
<div class="leaderboard">        
    <div id='div-gpt-ad-Top'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-Top'); });
        </script>
    </div>
</div>
        <div class="external-container">
<header class="site-header  newmenu">    
<div class="fascia-sites  wide-menu">
    <div class="container  container--transparent  container--flex">
        <img src="/img/logo-fox-networks-group.png" srcset="/img/logo-fox-networks-group-2x.png 2x" width="45" height="25" alt="FOX Networks Group" class="fascia-sites__logo">
        <ul class="fascia-sites__list">
            <li class="fascia-sites__item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
            <li class="fascia-sites__item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
            <li class="fascia-sites__item  fascia-sites__item--this"><a href="http://www.foxsports.it" target="_blank">Fox Sports</a></li>
            <li class="fascia-sites__item"><a href="http://www.floptv.tv" target="_blank">FlopTV</a></li>
        </ul>
    </div>
</div>
<div class="menu">
    <div class="menu__top">
        <div class="container  container--transparent">
            <div class="menu__left">
                <ul class="menu__socials">
                        <li class="menu__social"><a href="https://www.facebook.com/FoxSportsItalia" target="_blank" class="icon-facebook"></a></li>
                                            <li class="menu__social"><a href="https://twitter.com/FOXSportsIT" target="_blank" class="icon-twitter"></a></li>
                                            <li class="menu__social"><a href="https://plus.google.com/+FOXSportsIt" target="_blank" class="icon-googleplus"></a></li>
                                            <li class="menu__social"><a href="https://www.instagram.com/foxsportsit/" target="_blank" class="icon-instagram"></a></li>
                    <li class="menu__social"><a href="https://www.messenger.com/t/FoxSportsItalia" class="icon-chat-1" target="_blank"></a></li>                    
                </ul>                    
                <span class="menu__open"><a class="icon-menu-1  js-toggle-menu-1" href=""><span class="visuallyhidden">Menù</span></a></span>
            </div>
            <a href="/" class="menu__logo"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="Fox Sports"></a>
            <ul class="menu__options">
                <li class="menu__option  menu__option--search">
                    <div class="fixed-search ">
                        <form role="search" class="cerca-form  js-open-search">
                            <div>
                                <input class="site-nav__search" type="search" placeholder="Cerca">
                                <a href="" class="site-nav__search-go"><b class="icon-search"><b class="visuallyhidden">Cerca</b></b></a>
                            </div>
                        </form>
                        <div class="results  results--first">
                            <div class="container  container--transparent">
                                <div class="results__lists">
                                    <section class="results__section">
                                        <h2 class="results__title">Gli atleti più cercati</h2>
                                        <ul class="news-list top-players"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Più popolari</h2>

                                        <ul class="section__list top-news"></ul>
                                    </section>
                                    <section class="results__section">
                                        <h2 class="results__title">Recenti</h2>
                                        <ul class="news-list last-news"></ul>
                                    </section>
                                </div>
                            </div>
                        </div>
                        <div class="results">
                            <div class="container  container--transparent">
                                <section class="results__consigliati"></section>
                                <section class="results__google  google"></section>
                            </div>
                        </div>
                    </div>
                </li><li class="menu__option  menu__option--profilo">
                    <a href="" class="js-open-curtain">
                            <b class="icon-user"><b class="visuallyhidden">Profilo</b></b>
                    </a>                    
                </li><li class="menu__option  menu__option--narrow"><a href="" class="icon-menu-1  js-open-menu"></a></li>
            </ul>
        </div>
    </div>
    <nav class="menu__bottom">
        <div class="container  container--transparent">
            <ul class="menu__items">
                
                <li class="menu__item  menu__item--main"><a href="/calcio/risultati/" class="menu__link">Risultati</a></li>
                <li class="menu__item  menu__item--main"><a href="/news/" class="menu__link">News</a></li>
                <li class="menu__item  menu__item--main"><a href="/video/" class="menu__link">Video</a></li>
                                        <li class="menu__item">
                            <a href="/calcio/" class="menu__link">Calcio</a>
                        </li>
                        <li class="menu__item">
                            <a href="/atletica-leggera/" class="menu__link">Atletica leggera</a>
                        </li>
                        <li class="menu__item">
                            <a href="/baseball/" class="menu__link">Baseball</a>
                        </li>
                        <li class="menu__item">
                            <a href="/basket/" class="menu__link">Basket</a>
                        </li>
                        <li class="menu__item">
                            <a href="/arti-marziali-miste/" class="menu__link">Arti marziali miste</a>
                        </li>
                        <li class="menu__item">
                            <a href="/motori/" class="menu__link">Motori</a>
                        </li>
                        <li class="menu__item">
                            <a href="/pallavolo/" class="menu__link">Pallavolo</a>
                        </li>
                        <li class="menu__item">
                            <a href="/football-americano/" class="menu__link">Football americano</a>
                        </li>
                <li class="menu__item  menu__item--hi"><a href="/guida-tv/" class="menu__link">Guida TV</a></li>
            </ul>
        </div>
    </nav>
</div>
<div class="nav-container">
    <div class="sec-nav  narrow-menu">
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Sport</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/">Calcio</a></li>
                    <li class="sec-nav__item"><a href="/atletica-leggera/">Atletica leggera</a></li>
                    <li class="sec-nav__item"><a href="/baseball/">Baseball</a></li>
                    <li class="sec-nav__item"><a href="/basket/">Basket</a></li>
                    <li class="sec-nav__item"><a href="/arti-marziali-miste/">Arti marziali miste</a></li>
                    <li class="sec-nav__item"><a href="/motori/">Motori</a></li>
                    <li class="sec-nav__item"><a href="/pallavolo/">Pallavolo</a></li>
                    <li class="sec-nav__item"><a href="/football-americano/">Football americano</a></li>
            </ul>          
        </section>
        <section class="sec-nav__section">
            <h3 class="sec-nav__title">Campionati</h3>
            <ul class="sec-nav__list ">
                    <li class="sec-nav__item"><a href="/calcio/liga-bbva/">Liga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/bundesliga/">Bundesliga</a></li>
                    <li class="sec-nav__item"><a href="/calcio/premier-league/">PL</a></li>
                    <li class="sec-nav__item"><a href="/calcio/serie-a/">Serie A</a></li>
                    <li class="sec-nav__item"><a href="/calcio/ligue-1/">Ligue 1 </a></li>
                    <li class="sec-nav__item"><a href="/calcio/eredivisie/">Eredivisie</a></li>
                    <li class="sec-nav__item"><a href="/calcio/brasileirao/">Brasileirao</a></li>
                    <li class="sec-nav__item"><a href="/calcio/us-major-league-soccer/">MLS </a></li>
                    <li class="sec-nav__item"><a href="/calcio/champions-league/">Champions League </a></li>
                    <li class="sec-nav__item"><a href="/calcio/europa-league/">Europa League</a></li>
            </ul>            
        </section>
        <section class="sec-nav__section">
            <h3 class="visuallyhidden">Social</h3>
            <ul class="fascia-hot__socials">
                    <li class="fascia-hot__social"><a href="https://www.facebook.com/FoxSportsItalia" class="icon-facebook"></a></li>
                                    <li class="fascia-hot__social"><a href="https://twitter.com/FOXSportsIT" class="icon-twitter"></a></li>
                                    <li class="fascia-hot__social"><a href="https://plus.google.com/+FOXSportsIt" class="icon-googleplus"></a></li>
                                    <li class="fascia-hot__social"><a href="https://www.instagram.com/foxsportsit/" class="icon-instagram"></a></li>
</ul>
        </section>
    </div>
</div>
</header>
<div class="fascia-banner  wide-menu" id="div-gpt-ad-MaxTicker">        
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
        </script>        
    </div>
            <div class="container  container--flex  container--shadow" id="page-content" data-uid="335c59ef-638b-41bd-a74d-67b6eb0ad8a5">
    <main class="articolo"  data-loop="true" data-gallery-content-title="Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno" data-gallery-content-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/">




<h1 class="articolo__title">Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno</h1>

    <p class="articolo__lede">&#200; accaduto nel pre-partita di Tottenham v Millwall: un supporter degli Spurs ha provocato i tifosi ospiti, ricevendo come risposta un pugno in faccia.</p>

        <div class="articolo__data">
            <div class="articolo__video"><iframe allowfullscreen="" frameborder="0" height="368" id="player0" src="http://fox.player.crosscast-system.com/video/MjcxMTM5wqcyNzEyNjE=?w=654&amp;h=368&amp;ap=1&amp;api=1&amp;player_id=player0&amp;mute=0&amp;au=foxsports.it/squadre" width="654"></iframe></div>
        </div>

<p class="articolo__bar">
    <span class="icon-share">518 condivisioni</span>
    <span class="icon-comment">0 commenti</span>
    <span class="icon-watch"></span>
    <span class="articolo__stelle" data-content-id="271261"><span class="visuallyhidden">0 stelle</span><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></span>
</p>



<div class="sidebar sidebar--current">
    <div class="sidebar__menu">
        <span class="sidebar__visto">Letto: 0%</span>
        <div class="sidebar__data">
            <a href="/calcio/tottenham-hotspur/" class="sidebar__logo"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/a5d65441-e67e-470c-b598-4ed5b158aa6f/tottenham-hotspur-128x128.png"
                width="128" height="128" alt="Tottenham Hotspur"></a>
<div class="sidebar__actions">
<button class="js-open-curtain icon-preferenze" title="Gestisci preferiti e notifiche"></button>                <button class="js-open-curtain icon-like" data-action="like" data-id="28" data-title="Tottenham Hotspur" data-type="SoccerTeam" title="Mi piace"></button>
                <button class="js-open-curtain icon-campana" data-action="subscribe" data-id="28" data-title="Tottenham Hotspur" data-type="SoccerTeam" title="Attiva le notifiche"></button>
            </div>            <a href="" class="sidebar__apri js-aprimenu">+</a>
            <div class="swiper-container">
                <ul class="sidebar__list  swiper-wrapper">                    
<li class="swiper-slide">
                        <a href="/calcio/tottenham-hotspur/risultati/">Risultati</a>
                    </li>                   <li class="swiper-slide">
                        <a href="/calcio/tottenham-hotspur/classifica/">Classifica</a>
                    </li>                                        <li class="swiper-slide">
                        <a href="/calcio/tottenham-hotspur/news/">News</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/tottenham-hotspur/video/">Video</a>
                    </li>                    <li class="swiper-slide">
                        <a href="/calcio/tottenham-hotspur/gallery/">Gallery</a>
                    </li>                                    </ul>
                <a href="" class="sidebar__chiudi js-chiudimenu">×</a>
            </div>
<p class="sidebar__cat">
                <a href="/calcio/premier-league/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/2d41a21c-6e65-463d-8839-7d684ff7123f/premier-league-maxh-21.png" srcset="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/2d41a21c-6e65-463d-8839-7d684ff7123f/premier-league-maxh-42.png 2x" height="21" alt="PL">PL</a>
            </p>        </div>
        <div class="sidebar__share">
            <ul class="sidebar__share-list"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="Tottenham%2C%20tifoso%20steso%20con%20un%20pugno%20da%20un%20fan%20del%20Millwall" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Tottenham%252C%2520tifoso%2520steso%2520con%2520un%2520pugno%2520da%2520un%2520fan%2520del%2520Millwall&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li></ul>
            <p class="sidebar__number">
                <strong>518</strong> condivisioni
            </p>
        </div>        
    </div>
</div>

<p class="articolo__info">
    <time datetime="2017-03-13T14:22:00Z">1 ore fa</time> di         <a href="/redazione/andrea-pettinello/" rel="author">Andrea Pettinello</a>
</p>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-271261"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Tottenham%2C%20tifoso%20provoca%20i%20fans%20del%20Millwall%20e%20viene%20steso%20da%20un%20pugno" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Tottenham%252C%2520tifoso%2520provoca%2520i%2520fans%2520del%2520Millwall%2520e%2520viene%2520steso%2520da%2520un%2520pugno&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<div class="articolo__body  clearfix">
    <p>&Egrave; accaduto tutto in pochi istanti. Un tifoso del <a title="Tottenham Hotspur" href="http://www.foxsports.it/calcio/tottenham-hotspur/">Tottenham</a>, probabilmente ubriaco, si &egrave; piazzato al lato della strada dove stavano&nbsp;transitando i fans del Millwall per dirigersi&nbsp;verso il White Hart Lane. Al grido di "Noi odiamo il Millwall", un supporter dei Lions si &egrave; prima assicurato che non ci fosse nessun poliziotto nelle vicinanze,&nbsp;<strong>poi senza dire una parola gli si &egrave; avvicinato sferrandogli un violento pugno al volto</strong>. Un&nbsp;colpo che ha mandato al tappeto&nbsp;il tifoso degli Spurs, soccorso da&nbsp;un amico e rialzatosi poco dopo senza riportare danni gravi.&nbsp;</p>
<div class="new-gallery" data-id="271328" data-guid="bc47afe3078b44d5a810e06fff4ebf38" data-idx="1"><a href="" class="new-gallery__link  js-open-full">
    <span class="new-gallery__container">
<img class="new-gallery__image" height="444" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/77e8d66a-2320-49fa-8094-ef89ae31fea4/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-666x444.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="666">        <span class="new-gallery__quante">11</span>
    </span>
    <div class="new-gallery__footer">
        <p class="new-gallery__title"><b>Gallery:</b> I tifosi del Millwall a White Hart Lane </p>
        <span class="new-gallery__quante2">11 immagini</span>
    </div>
</a>
<div class="gallery-full">
    <div class="gallery-full__content">
        <div class="gallery-full__slider  swiper-container">
            <ul class="swiper-wrapper">
<li class="swiper-slide" data-image-id="271313" data-idx="1" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-1/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/77e8d66a-2320-49fa-8094-ef89ae31fea4/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-1%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-1/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-1%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/77e8d66a-2320-49fa-8094-ef89ae31fea4/i-tifosi-del-millwall-all-esterno-di-white-hart-lane.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-1/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271314" data-idx="2" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-2/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/09227c21-9aa6-4d79-9960-482f43a1b58a/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-1-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-2%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-2/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-2%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/09227c21-9aa6-4d79-9960-482f43a1b58a/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-1.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-2/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271315" data-idx="3" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-3/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="gallery-full__image" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/4e7695b9-1759-4aa3-b6ab-63052026ca37/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-2-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280"></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-3%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-3/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-3%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/4e7695b9-1759-4aa3-b6ab-63052026ca37/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-2.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-3/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271316" data-idx="4" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-4/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b9011c27-9f20-4eda-a88c-edac7a7eb5b3/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-3-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-4%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-4/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-4%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/b9011c27-9f20-4eda-a88c-edac7a7eb5b3/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-3.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-4/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271317" data-idx="5" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-5/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/7f68cd3a-81db-4cd1-9786-0168cce0469d/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-4-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-5%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-5/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-5%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/7f68cd3a-81db-4cd1-9786-0168cce0469d/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-4.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-5/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271319" data-idx="6" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-6/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/39b35e16-792c-4b70-b846-c2d0c0e7c058/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-5-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-6%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-6/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-6%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/39b35e16-792c-4b70-b846-c2d0c0e7c058/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-5.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-6/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271318" data-idx="7" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-7/" data-title="I tifosi del Millwall all&#39;interno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;interno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d5327d39-0424-4538-af60-50a65861abd3/i-tifosi-del-millwall-all-interno-di-white-hart-lane-maxw-1280.jpg" title="I tifosi del Millwall all&#39;interno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-7%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27interno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-7/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-7%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527interno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;interno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/d5327d39-0424-4538-af60-50a65861abd3/i-tifosi-del-millwall-all-interno-di-white-hart-lane.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-7/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;interno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271322" data-idx="8" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-8/" data-title="I settori di Millwall e Tottenham divisi dagli steward | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I settori di Millwall e Tottenham divisi dagli steward" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/8b84d8b6-acc3-4462-a017-d72b44d3acb0/i-settori-di-millwall-e-tottenham-divisi-dagli-steward-maxw-1280.jpg" title="I settori di Millwall e Tottenham divisi dagli steward" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-8%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20settori%20di%20Millwall%20e%20Tottenham%20divisi%20dagli%20steward" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-8/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-8%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520settori%2520di%2520Millwall%2520e%2520Tottenham%2520divisi%2520dagli%2520steward&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I settori di Millwall e Tottenham divisi dagli steward" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/8b84d8b6-acc3-4462-a017-d72b44d3acb0/i-settori-di-millwall-e-tottenham-divisi-dagli-steward.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-8/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I settori di Millwall e Tottenham divisi dagli steward</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271320" data-idx="9" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-9/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ba51310d-5519-404c-8fad-01077643cddd/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-6-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-9%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-9/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-9%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ba51310d-5519-404c-8fad-01077643cddd/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-6.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-9/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271321" data-idx="10" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-10/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ac32fc84-0dae-4610-bf0b-10fbaa21f96f/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-7-maxw-1280.jpg" title="I tifosi del Millwall all&#39;esterno di White Hart Lane" width="1280">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-10%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-10/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-10%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/ac32fc84-0dae-4610-bf0b-10fbaa21f96f/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-7.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-10/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li><li class="swiper-slide" data-image-id="271323" data-idx="11" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-11/" data-title="I tifosi del Millwall all&#39;esterno di White Hart Lane | Fox Sports">
                    <div class="gallery-full__image-container">
<img alt="I tifosi del Millwall all&#39;esterno di White Hart Lane" class="swiper-lazy  gallery-full__image" data-src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9624a38f-f79f-4376-a5ce-a2a989ed9edf/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-8-maxh-720.jpg" height="720" title="I tifosi del Millwall all&#39;esterno di White Hart Lane">    <div class="swiper-lazy-preloader"></div></div>
                    <div class="gallery-full__data">
                        <ul class="gallery-full__share"><li><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-11%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a class="icon-twitter" data-page-text="" data-page-title="I%20tifosi%20del%20Millwall%20all%27esterno%20di%20White%20Hart%20Lane" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-11/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2Fgalleria-1-11%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=I%2520tifosi%2520del%2520Millwall%2520all%2527esterno%2520di%2520White%2520Hart%2520Lane&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a class="icon-pinterest" data-description="I tifosi del Millwall all&#39;esterno di White Hart Lane" data-media="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/9624a38f-f79f-4376-a5ce-a2a989ed9edf/i-tifosi-del-millwall-all-esterno-di-white-hart-lane-8.jpg" href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/galleria-1-11/?utm_source=pinterest.com&amp;utm_medium=social&amp;utm_campaign=public" target="_blank"><span class="visuallyhidden">Pinterest</span></a></li></ul>
                        <p class="gallery-full__caption">I tifosi del Millwall all&#39;esterno di White Hart Lane</p>
                    </div>
                </li>            </ul>
        </div>
        <div class="gallery-full__prev  js-gallery-prev  icon-left"></div>
        <div class="gallery-full__next  js-gallery-next  icon-right"></div>
        <button class="gallery-full__chiudi  js-chiudi-full"><div class="icon-x"><span>Chiudi</span></div></button>
        <a class="gallery-full__logo" href="/"><img src="/img/fox-sports-big.png" srcset="/img/fox-sports-big-2x.png 2x" width="90" height="54" alt="FoxSports"></a>
        <p class="gallery-full__counter"><span>1</span> di <span>11</span></p>
    </div>

    
    <aside class="gallery-full__sidead"></aside>
</div>
</div>
<h2>Tensioni prima e dopo&nbsp;Tottenham v&nbsp;Millwall</h2>
<p>Era un&nbsp;match attesissimo non solo per la posta in palio, la&nbsp;semifinale di FA Cup, ma anche e soprattutto per l'incontro tra&nbsp;due tifoserie storicamente rivali. E infatti le&nbsp;prime avvisaglie di un clima tutt'altro che sereno si erano avute gi&agrave; la scorsa settimana, quando un gruppo di tifosi del <em>Tottenham</em> aveva vandalizzato i muri del <a title="Millwall, vincono i tifosi: il The Den non verrà abbattuto" href="http://www.foxsports.it/2017/02/07/millwall-vincono-tifosi-the-den-stadio-non-verra-abbattuto/">The Den</a>, lo stadio del Millwall, con la scritta:</p>
<blockquote>
<p>Venite a Tottenham e sarete accoltellati.</p>
</blockquote>
<p>Insomma, non proprio il miglior modo per distendere gli animi in vista della partita.&nbsp;</p>
<div class="fb-post" data-href="https://www.facebook.com/calcioinglese/photos/a.221247307901929.75110.220151644678162/1658520314174614/?type=3&theater" data-width="650"></div><div id="div-gpt-ad-Inread"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });</script></div>
<p>Nonostante l'enorme dispiegamento di poliziotti e steward attorno allo stadio, scaramucce e attimi di tensione non sono mancati. Prima l'episodio sopracitato, poi<strong> le spinte, il lancio di bottiglie e le cariche della polizia </strong>nel momento in cui la gran parte&nbsp;dei tifosi dei Dockers sono arrivati a White Hart Lane in massa dal sud est di Londra.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Millwall fans (2) <a href="https://twitter.com/hashtag/TOTMIL?src=hash">#TOTMIL</a> <a href="https://t.co/WtcGzj1bor">pic.twitter.com/WtcGzj1bor</a></p>&mdash; Sasha Goryunov (@Slasherrrr) <a href="https://twitter.com/Slasherrrr/status/840926442976354305">March 12, 2017</a></blockquote>
<p>Nel corso della partita, fortunatamente, non &egrave; accaduto nulla da segnalare. Ma<strong> gli steward erano pronti a qualsiasi evenienza: avevano tutti l'obbligo di indossare gli elmetti in plastica</strong> (indumento solitamente non utilizzato durante le altre partite) per evitare di essere colpiti da oggetti o semplicemente per difendersi dalle eventuali intemperanze dei tifosi.&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Millwall and Tottenham fans clashing before the game today. <a href="https://twitter.com/hashtag/THFC?src=hash">#THFC</a> <a href="https://twitter.com/hashtag/Millwall?src=hash">#Millwall</a> <a href="https://t.co/8mJ6H0Z0JQ">pic.twitter.com/8mJ6H0Z0JQ</a></p>&mdash; Pints and Pyro (@PintsandPyro) <a href="https://twitter.com/PintsandPyro/status/840935649368768512">March 12, 2017</a></blockquote>
<div id="div-gpt-ad-MPU_Middle" class="adv-300x250"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });</script></div><p>Dopo il fischio finale finale da registrare altre scaramucce nella via che dalla South Stand (dove si trova il settore ospiti) conduce alla stazione dei treni di White Hart Lane, <strong>con alcuni tifosi venuti a contatto&nbsp;per qualche secondo&nbsp;prima di essere divisi dalla polizia</strong>.&nbsp;</p>
</div>

<section class="articolo__section  articolo__section--share2">
    <h2 class="articolo__subtitle  visuallyhidden">Share</h2>
    <div class="articolo__share  "><a class="icon-comment" href="#commenti-271261"><span>Commenta</span></a><a class="icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic" target="_blank"><span>Condividi</span></a><a class="icon-twitter" data-page-text="" data-page-title="Tottenham%2C%20tifoso%20provoca%20i%20fans%20del%20Millwall%20e%20viene%20steso%20da%20un%20pugno" data-page-url="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/?utm_source=twitter.com&amp;utm_medium=social&amp;utm_campaign=public" data-via="FOXSportsIT" href="https://twitter.com/share?url=http%3A%2F%2Fwww.foxsports.it%2F2017%2F03%2F13%2Ftottenham-tifoso-provoca-avversari-viene-steso-pugno%2F%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dpublic&amp;text=Tottenham%252C%2520tifoso%2520provoca%2520i%2520fans%2520del%2520Millwall%2520e%2520viene%2520steso%2520da%2520un%2520pugno&amp;via=FOXSportsIT&amp;lang=it" target="_blank"><span>Twitta</span></a></div>
</section>

<section class="articolo__section"><h2 class="articolo__subtitle  visuallyhidden">Vota</h2><div class="articolo__vota" data-content-id="271261"><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button><button class="icon-star"></button></div></section>

    <section class="articolo__section  articolo__section--tags">
        <h2 class="visuallyhidden">Tag</h2>
<a class="tag--team tag" href="/calcio/tottenham-hotspur/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/a5d65441-e67e-470c-b598-4ed5b158aa6f/tottenham-hotspur-38x38.png" /><span><strong>Tottenham Hotspur</strong> scopri di più</span></a><a class="tag--main tag" href="/calcio/"><img src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/112bf51b-790a-4cb8-8880-6d2e113ecc69/calcio-maxh-38.png" /><span><strong>Calcio</strong> scopri di più</span></a>    </section>

<section class="articolo__section--commenti articolo__section" id="commenti-271261"><h2 class="articolo__subtitle">Commenta</h2><div class="fb-comments" data-href="http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/" data-numposts="1" data-width="100%"></div></section>

    <div id="lig_foxsports_smartbox_article" style="border-bottom: 1px solid #dfe2e5;"></div>

    </main>
    <aside class="articolo-aside js-aside-block">
<div class="adv-300x250 js-block-here" id="div-gpt-ad-MPU_Top">
    <script>
        if (!(_width < 1024 && document.getElementById('page-content') != null)) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-MPU_Top'); });
        }
    </script>
</div>        <ul class="news-list">
<li class="news-list__item" data-id="271261" data-uid="335c59ef-638b-41bd-a74d-67b6eb0ad8a5" data-type="content" data-url="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/" data-page-title="Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno | Fox Sports">
<a href="/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/">    
    <img alt="Le tensioni prima del match di FA Cup tra i tifosi di Tottenham e Millwall" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-83x83.jpg" title="Il confronto tra alcuni tifosi di Tottenham e Millwall prima della partita" width="83" />
    <time class="news-list__item-date" datetime="2017-03-13T14:22:00Z">1 ore fa</time>
    <p class="news-list__item-title">Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno</p>
    </a>
<div class="news-list__corrente  over-news">
    <p class="over-news__fascia">
        <span class="over-news__durata  icon-watch"></span>
        <span class="over-news__visto">Letto: 0%</span>
    </p>
</div>
                </li><li class="news-list__item" data-id="247263" data-uid="9f37535c-768c-4ad0-9dd0-a48089d4aac8" data-type="content" data-url="/2017/02/07/millwall-vincono-tifosi-the-den-stadio-non-verra-abbattuto/" data-page-title="Millwall, vincono i tifosi: il The Den non verr&#224; abbattuto | Fox Sports">
<a href="/2017/02/07/millwall-vincono-tifosi-the-den-stadio-non-verra-abbattuto/">    
    <img alt="Il Millwall resterà al The Den" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/5bb77872-1582-437c-9e3e-8dd731c0b5fb/millwall-the-den-4-3238-407493-83x83.jpg" title="The Den, la casa del Millwall" width="83" />
    <time class="news-list__item-date" datetime="2017-02-07T15:07:00Z">2 mesi fa</time>
    <p class="news-list__item-title">Millwall, vincono i tifosi: il The Den non verr&#224; abbattuto</p>
    </a>

                </li><li class="news-list__item" data-id="255616" data-uid="c1be0862-452d-4fac-81b6-71e6e04992b1" data-type="content" data-url="/2017/02/19/millwall-leicester-caos-tifosi-the-den-triplice-fischio/" data-page-title="Millwall-Leicester, caos dei tifosi al The Den al triplice fischio | Fox Sports">
<a href="/2017/02/19/millwall-leicester-caos-tifosi-the-den-triplice-fischio/">    
    <img alt="La gallery dell&#39;invasione campo dei tifosi del Millwall al termine della partita con il Leicester" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/cac22ddb-d2c6-4224-aedc-496a66d4c835/invasione-campo-dei-tifosi-del-millwall-dopo-la-vittoria-del-leicester-in-fa-cup-4-83x83.jpg" title="Invasione campo dei tifosi del Millwall dopo la vittoria sul Leicester in FA Cup" width="83" />
    <time class="news-list__item-date" datetime="2017-02-19T13:24:00Z">22 giorni fa</time>
    <p class="news-list__item-title">Millwall-Leicester, caos dei tifosi al The Den al triplice fischio</p>
    </a>

                </li><li class="news-list__item" data-id="256502" data-uid="e1ffd6ea-6c30-4bfd-bd73-262ce69a6fb3" data-type="content" data-url="/2017/02/20/sorteggi-quarti-finale-fa-cup-chelsea-manchester-united-tottenham-millwall/" data-page-title="FA Cup, i sorteggi dei quarti di finale: spicca Chelsea-Manchester United | Fox Sports">
<a href="/2017/02/20/sorteggi-quarti-finale-fa-cup-chelsea-manchester-united-tottenham-millwall/">    
    <img alt="La prestigiosa FA Cup" class="news-list__item-image" height="83" src="http://cc-media-foxit.fichub.com/image/fox-it-foxsports/c49ff8b1-48af-40c9-abe4-804e62ae0647/621090494-83x83.jpg" title="Tutto quello che c&#39;è da sapere sui sorteggi della FA Cup" width="83" />
    <time class="news-list__item-date" datetime="2017-02-20T12:08:00Z">21 giorni fa</time>
    <p class="news-list__item-title">FA Cup, i sorteggi dei quarti di finale: spicca Chelsea-Manchester United</p>
    </a>

                </li>        </ul>
    </aside>
</div>

<footer class="footer">

    <div class="container  container--shadow">
        <div class="footer__open-div">
            <a href="#footer__links" class="footer__open  js-open-footer  icon-down">Apri l'indice del sito</a>
        </div>

        <div class="footer__links"  id="footer__links">
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/">Fox Sports</a></li>
                <li class="footer_list-item"><a href="/calcio/risultati/">Risultati</a></li>
                <li class="footer_list-item"><a href="/news/">News</a></li>
                <li class="footer_list-item"><a href="/video/">Video</a></li>
                
                
                
                <li class="footer_list-item"><a href="/guida-tv/">Guida TV</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/2017/03/13/">Archivio news</a></li>
                <li class="footer_list-item"><a href="/2017/03/">Archivio di marzo</a></li>
                <li class="footer_list-item"><a href="/2017/02/">Archivio di febbraio</a></li>
                <li class="footer_list-item"><a href="/feeds/rss/">RSS</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="http://www.mondofox.it" target="_blank">MondoFox</a></li>
                <li class="footer_list-item"><a href="http://www.foxtv.it" target="_blank">FOX</a></li>
                <li class="footer_list-item"><a href="http://www.foxlife.it" target="_blank">FoxLife</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrime.it" target="_blank">FoxCrime</a></li>
                <li class="footer_list-item"><a href="http://www.foxcomedy.it" target="_blank">FoxComedy</a></li>
                <li class="footer_list-item"><a href="http://www.foxanimation.it" target="_blank">FoxAnimation</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it" target="_blank">National Geographic Channel</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeopeoplehd" target="_blank">Nat Geo People</a></li>
                <li class="footer_list-item"><a href="http://natgeotv.nationalgeographic.it/it/natgeowildhd" target="_blank">Nat Geo Wild</a></li>
                <li class="footer_list-item"><a href="http://www.foxcrew.it" target="_blank">FOX Crew</a></li>
                <li class="footer_list-item"><a href="http://job.foxtv.it/" target="_blank">Lavora con noi</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer_list-item"><a href="/pubblicita/">Pubblicità</a></li>
                <li class="footer_list-item"><a href="/corporate/">Corporate</a></li>
                <li class="footer_list-item"><a href="/codice-etico/">Codice etico</a></li>
                <li class="footer_list-item"><a href="/privacy/">Policy sulla privacy</a></li>
                <li class="footer_list-item"><a href="/disclaimer/">Disclaimer</a></li>
                <li class="footer_list-item"><a href="/cookie/">Policy sui cookie</a></li>
                <li class="footer_list-item"><a href="/contatti/">Contatti</a></li>
                <li class="footer_list-item"><a href="/redazione/">Redazione</a></li>
                <li class="footer_list-item js-open-contributor"><a href="">Collabora con Fox Sports</a></li>
                <li class="footer_list-item"><a href="http://optasports.com/" rel="nofollow"><img src="/img/opta.png" alt="Barclays Premier League - Opta - Official Data" width="188" height="66"></a></li>
            </ul>
            <div class="footer__info">
                <a href="http://www.sky.it/acquista/index.html" target="_blank"><img src="/img/solo-su-sky-big.png" alt="Solo su Sky" width="157" height="68" srcset="/img/solo-su-sky-big-2x.png 2x"></a>
                <p>FOX Sports HD è in onda in esclusiva sulla piattaforma SKY al canale 204</p>
            </div>
        </div>
    </div>
    <div class="company">
        <div class="container">
            <p class="company__name">Fox Networks Group Italy S.r.l.</p>
            <p class="company__data">
                <span>Via Salaria 1021 &ndash; 00138 Roma &ndash;</span>
                <span>C.F. e P.IVA 07448311006 &ndash;</span>
                <span>REG. IMP. 07448311006 &ndash;</span>
                <span>R.E.A. RM-1032489 &ndash;</span>
                <span>CAP. SOC. 6.200.000,00</span>
            </p>
        </div>
    </div>
</footer>

<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie/">Leggi di più</a>.</p>
  <button>OK</button>
</div>
        </div>
    </div>
    <div class="md-overlay"></div><!-- the overlay element -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.12.4.min.js"><\/script>')</script>
    <script src="/js/vendor/jquery-ui.min.js"></script>
    <script src="//fox.player.crosscast-system.com/js/caco.min.js"></script>    
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
    <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
    <script>var _optaParams = { custID: '1722a64e451b3bf0e6b46a597c1d01b6', language: 'it', timezone: '1' };</script>
    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<div id="SearchTemplates" style="display: none">
    <script type="text/template" id="superTag">
        <li class="news-list__item  news-list__item--calciatore">
            <a href="<%- pageUrl %>">
                <img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
                <p class="news-list__item-title"><%= typeof query !== "undefined" ? mark(name, query) : name %></p>
                <p class="news-list__item-athlete"><%- typeName %></p>
				<% if (teamName) { %>
                <p class="news-list__item-team"><img src="<%- teamFlagUrl %>" width="25" height="25"><b>Squadra:</b> <%- teamName %>
				<% } %>
                </p>
            </a>
        </li>
    </script>
	<script type="text/template" id="topNews">
		<li class="w-content  news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="topNewsBig">
		<li class="w-content  w-content--big">
			<a href="<%- pageUrl %>">
				<div class="w-content__container">
					<p class="w-content__cat"><%- competitionName %></p>
					<img class="w-content__image" src="<%- imageUrl %>" alt="" width="315" height="289">
					<div class="w-content__overlay">
						<p class="w-content__title"><%- title %></p>
					</div>
				</div>
			</a>
		</li>
	</script>
    <script type="text/template" id="lastNews">
		<li class="news-list__item">
			<a href="<%- pageUrl %>">
				<p class="news-list__item-cat"><%- competitionName %></p>
				<img class="news-list__item-image" src="<%- imageUrl %>" alt="" width="83" height="83">
				<time class="news-list__item-date" datetime="<%- published %>"><%- moment(published).fromNow() %></time>
				<p class="news-list__item-title"><%- title %></p>
			</a>
		</li>
	</script>
	<script type="text/template" id="googleResultItem">
		<li class="google__item waiting">
			<article>
				<% if (imageUrl) { %><a class="google__image-link" href="<%- pageUrl %>"><img class="google__image" src="<%- imageUrl %>" width="146" height="146" alt=""></a><% } %>
				<p class="google__title"><a href="<%- pageUrl %>"><%= mark(title, query) %></a></p>
				<p class="google__data">
					<% if (competitionUrl) { %><a class="google__cat" href="<%- competitionUrl %>"><%- competitionName %></a><% } %>
					<% if (competitionUrl && published) { %>-<% } %>
					<% if (published) { %><time datetime="<%- published %>"><%- moment(published).fromNow() %></time><% } %>
				</p>
				<% if (description) { %><div class="google__text"><%= description %></div><% } %>
			</article>
		</li>
	</script>
	<script type="text/template" id="hint">
		<h3 class="results__text">Consigliati per: <mark><%- query %></mark></h3>
		<ul class="news-list  news-list--horizontal"><% _.each(superTags, function (superTag) { print(_templates.superTag(_.extend({ }, superTag, { query: query }))); }) %></ul>
	</script>
	<script type="text/template" id="results">
		<h3 class="results__text"><!--<b><%- totalItems %></b> -->Risultati di ricerca per: <mark><%- query %></mark></h3>
		<div class="results__container">
			<ul class="google__list"><% _.each(items, function (item) { print(_templates.googleResultItem(_.extend({ }, item, { query: query }))); }) %></ul>			
		</div>
	</script>
</div>
    <!--[if lte IE 9]>
        <script src="/js/vendor/matchMedia.js"></script>
    <![endif]-->    
    <script src="/bundles/scripts?v=Ze1Oc6mQL0wKC72YAyMlBfxz0NC34iGDGY6osvDvpz81"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org/",
        "@type": "Organization",
        "name": "Fox Sports",
        "url": "http://www.foxsports.it",
        "logo": "http://www.foxsports.it/img/fox-sports-logo-fb.jpg"
        }
    </script>


    
        <script src="http://i.ligatus.com/angular_front/tags/it/foxsports/tags/angular-tag.js"></script>

    
            <script type="application/ld+json">[
  {
    "@context": "http://schema.org",
    "@type": "SportsEvent",
    "awayTeam": {
      "@type": "SportsTeam",
      "name": "Southampton",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/dbcdc08a-4d5b-4e5c-adde-4e89b8f57bda/southampton-100x100.png",
      "url": "http://www.foxsports.it/calcio/southampton/"
    },
    "homeTeam": {
      "@type": "SportsTeam",
      "name": "Tottenham Hotspur",
      "sport": "Calcio",
      "image": "http://cc-media-foxit.fichub.com/image/fox-it-foxsports/a5d65441-e67e-470c-b598-4ed5b158aa6f/tottenham-hotspur-100x100.png",
      "url": "http://www.foxsports.it/calcio/tottenham-hotspur/"
    },
    "location": {
      "@type": "Place",
      "name": "White Hart Lane",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "London"
      }
    },
    "startDate": "2017-03-19T14:15:00Z",
    "name": "Tottenham vs Southampton",
    "url": "http://www.foxsports.it/calcio/2017-03-19/tot-sou-risultato/"
  },
  {
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno",
    "description": "Nel prepartita di Tottenham v Millwall, un tifoso degli Spurs che insultava i supporters dei Lions ha ricevuto in cambio un pugno al volto.",
    "thumbnailUrl": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-1280x720.jpg",
    "uploadDate": "2017-03-13T14:22:00Z",
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "http://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "duration": "PT0H0M7S",
    "thumbnail": {
      "@type": "ImageObject",
      "url": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-1280x720.jpg",
      "height": 720,
      "width": 1280
    }
  },
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.foxsports.it/calcio/",
          "name": "Calcio"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.foxsports.it/calcio/premier-league/",
          "name": "PL"
        }
      },
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "http://www.foxsports.it/calcio/tottenham-hotspur/",
          "name": "Tottenham Hotspur"
        }
      }
    ]
  },
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://www.foxsports.it/2017/03/13/tottenham-tifoso-provoca-avversari-viene-steso-pugno/"
    },
    "headline": "Tottenham, tifoso provoca i fans del Millwall e viene steso da un pugno",
    "image": {
      "@type": "ImageObject",
      "url": "http://cc-media-foxit.fichub.com/thumb/fox-it-foxsports/2eed1fcb-c9f9-404a-8379-2d5fcb78445c/millwall-fan-punches-spurs-fan-mp4-1200x630.jpg",
      "height": 630,
      "width": 1200
    },
    "publisher": {
      "@type": "Organization",
      "name": "Fox Sports",
      "url": "http://www.foxsports.it",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.foxsports.it/img/amp/fox-sports.png",
        "height": 60,
        "width": 101
      }
    },
    "datePublished": "2017-03-13T14:22:00Z",
    "dateModified": "2017-03-13T14:27:38Z",
    "author": {
      "@type": "Person",
      "name": "Andrea Pettinello"
    },
    "description": "Nel prepartita di Tottenham v Millwall, un tifoso degli Spurs che insultava i supporters dei Lions ha ricevuto in cambio un pugno al volto.",
    "alternativeHeadline": null,
    "articleSection": "Tottenham Hotspur",
    "interactionStatistic": [
      {
        "@type": "InteractionCounter",
        "interactionType": "http://schema.org/CommentAction",
        "userInteractionCount": 0
      }
    ]
  }
]</script>   


<div id='div-gpt-ad-Overlay'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-Overlay'); });
    </script>
</div>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="//secure-it.imrworldwide.com/v60.js"></script>
    <script>
        var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    <script>
        window.nielsenWebview = {
            pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=fox_networks_group_italy",
            dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp807260&cr=crv1515779&pc=plc27685227"
        };
    </script>
    <script src="https://audiweb.azureedge.net/audiweb.js" async></script>

</body>
</html>
